<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=980, user-scalable=1">
        
        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="icon" type="image/x-icon" href="/images/favicons/favicon.ico" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon-precomposed" href="/images/favicons/apple-touch-icon-precomposed.png" />
        <link rel="icon" sizes="192x192" href="/images/favicons/android-chrome-192x192.png">
        <link rel="icon" sizes="128x128" href="/images/favicons/touch-icon-128x128.png">
        <link rel="icon" sizes="16x16" href="/images/favicons/favicon.ico">

        <!--[if lt IE 9]>
        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.439.826.366"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
        <title>Jennersdorf - Wirbel bei Boxmark: Standort vor Aus? - bvz.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.bvz/1.504.182.103" /><script type="text/javascript" src="/js/module/cms.bvz/1.504.182.103"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
                <!-- new Script for the OeWA-tracking -->
        <script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
        
        
        <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />
<!--  Google Analytics Code -->
                        <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-9971996-2', 'auto');
                ga('send', 'pageview');
            </script>
            
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-556579df461c2bdc" async="async"></script>
    <script type="text/javascript" src="http://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('http://tracking.noen.at/log.php', {
                channelId: 8043,
                objectId: 59708263            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>        <script type="text/javascript">
    
            var issueParam = "jennersdorf";
        
            var srtPosition = {
        'Addition_Top1': '2789835',
'Addition_Logo__1_': '2789834',
'Addition_Contentad__1_': '2789832',
'Addition_Skyscraper__1_': '2789831',
'Addition_Bigsizebanner__1_': '2789830',
'Addition_Button__1_': '2811491',
'Addition_Local-Ad__1_': '2811490',
        };

        var adition = adition || {};
        adition.srq = adition.srq || [],

          (function(){
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0];
            firstScript.parentNode.insertBefore(script, firstScript);
          }) ()

          var availWidth;
        var pageWidth;
        var siteWidth = 980; 
        if ( window.innerWidth ) {
          pageWidth = window.innerWidth;
        } else {
          pageWidth = document.body.clientWidth;
        }
        availWidth = pageWidth-siteWidth;

                    adition.srq.push(function(api) {
                api.registerAdfarm("ad1.adfarm1.adition.com")
                .setProfile("availWidth", ""+availWidth)
                .setProfile("pageWidth", ""+pageWidth)
                .setProfile("bezirk", ""+issueParam);

                api.modules.configureModule("nuggad")
                .setCustomerId(277779445)
                .setSiteId(1596168482)
                .setSubdomain("medienhaus")
                .setCategory("")
                .enable();

                $.each(srtPosition, function (advdiv, advid) {
                    if (advid !== '') {
                        api.configureRenderSlot(advdiv)
                        .setContentunitId(parseInt(advid));
                    }
                });


                api.load().completeRendering();
            })
            </script>                                <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:title" content="Wirbel bei Boxmark: Standort vor Aus?"/>
            <meta name="twitter:description" content="Betriebsratsvorsitzender sieht den Standort Jennersdorf auf Dauer in Gefahr. Unternehmen dementiert K&uuml;ndigungen." />
                            <meta name="twitter:image" content="http://images03.bvz.at/bilder1507_500x350_f_center_middle.jpg/300x160/59.708.129"/>
                        
    
    <meta property="og:url" content="http://www.bvz.at/jennersdorf/jennersdorf-wirbel-bei-boxmark-standort-vor-aus/59.708.263"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Wirbel bei Boxmark: Standort vor Aus?"/>
                        <meta property="og:image" content="http://images04.bvz.at/bilder1507_500x350_f_center_middle.jpg/1920x1080/59.708.129"/>
                        <meta name="description" content="Betriebsratsvorsitzender sieht den Standort Jennersdorf auf Dauer in Gefahr. Unternehmen dementiert K&uuml;ndigungen." />
    <meta property="og:description" content="Klick dich rein auf BVZ.at!" />
    <meta name="keywords" content="Wirtschaft,Boxmark,Standortfrage" />
                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ.at" />
            <link href="/collection/8911781/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ Topstories" />
                                <link href="http://www.bvz.at/jennersdorf/xml/rss" rel="alternate" type="application/rss+xml" title="Jennersdorf" />
                </head>
    <body class="bvz-frontpage-jennersdorf article bvz" data-channel="8043">

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '579634665487741',
              xfbml      : true,
              version    : 'v2.0'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/de_DE/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));

                  </script>

        
        <!--[if lte IE 9]>
        <div class="browserNodes" id="old-browser">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="http://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="http://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="http://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="http://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="http://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <![endif]-->
        <div class="browserNodes" id="cookie-disabled">
            <p>
                BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="http://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="http://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="http://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="http://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um BVZ.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="http://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="http://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                            <div class="bigbanner">
                                            <div class="additionAd" id="Addition_Bigsizebanner__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Bigsizebanner__1_");
        })
    </script>
</div>                                    </div>
                                                        <header class="header-page no-print">
            <a href="http://m.bvz.at" class="hidden" id="linkToMobile">zur Mobilversion</a>
        <nav class="header-top">
        <ul class="nav nav-left">
                                                                                                        <li class="nav-item nav-item__parent">
                        <span class=" nav-item--active">
                            <a href="http://www.bvz.at/" target="" onclick=" " data-object-id="7993">Nachrichten & Fotos</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/bvz-aktionen" target="" onclick=" " data-object-id="8483">BVZ-Aktionen</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/jobs" target="" onclick=" " data-object-id="8643">Jobs</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/immobilien" target="" onclick=" " data-object-id="12173610">Immobilien & Anzeigen</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/abo-epaper" target="" onclick=" " data-object-id="8593">Abo & ePaper</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/kontakt" target="_self" onclick=" " data-object-id="8913">Kontakt</a>                        </span>
                    </li>
                                                                            </ul>
        <ul id="seviceLinks" class="nav nav-right">
            <li class="nav-item">
                <ul class="user-cockpit">
                    <a class="user-login-link icon-user-male" href="/community/login">
                        Login
                    </a>
                    <a class="user-control-link" href="javascript:">
                        Mein BVZ.at
                    </a>
                </ul>
            </li>
            <li class="nav-item">
                <a class="icon-edit user-tip-link" href="javascript:">
                    Dein Tipp an uns
                </a>
            </li>
            <li class="nav-item">
                <a class="icon-search searchfield-link" href="javascript:">
                    Suche
                </a>
            </li>
            <li>
                <div class="user-control hide">
                    <h3><span class='userFirstName'></span>’s Profil</h3>
                    <a id="user-profil-link" href="/community/user">Benutzerdaten</a>
                    <a id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
                    <a id="user-content-link" href="/content/users">Mein Content</a>
                    <a id="user-logout-link" href="/community/logout">Abmelden</a>
                </div>
                <div class="clear"></div>
            </li>
            <li>
                <div class="user-tip hide">
                    <div class="tipp">
    <form id="cms_frontend_tipp_tipp" name="cms_frontend_tipp_tipp" method="post">
        <h3>Dein Tipp</h3>

                            
                <input id="cms_frontend_tipp_tipp_check" name="check" type="text"/>
                <label>Bitte wähle aus</label>
        <select id="cms_frontend_tipp_tipp_section" name="section"><option value="inhalt">Inhaltlich: Heißer Tipp für die Redaktion, Schreibfehler und Hinweise</option><option value="technik">Technisch: Irgendetwas ist kaputt auf der Seite</option><option value="funktion">Ich habe eine Frage, wie etwas funktioniert</option><option value="werben">Ich möchte auf NÖN.at werben</option><option value="sonstiges">Etwas anderes</option></select>
        
                <label>Deine Nachricht an uns</label>
        <textarea id="cms_frontend_tipp_tipp_text" name="text"></textarea>
                <label>E-Mail-Adresse für Rückfragen</label>
        <input id="cms_frontend_tipp_tipp_email" name="email" type="text"/>
                <label>Dein Name</label>
        <input id="cms_frontend_tipp_tipp_user" name="user" type="text"/>
        <div id="RecaptchaField_cms_frontend_tipp_tipp"></div>
        <input type="hidden" name="domain" value="www.bvz.at">

        <input type="submit" class="abschicken" name="senden" value="Abschicken">
        <button class="cancel">Abbrechen</button>
    </form>

    <div class="contactdata">
      <h1>Kontakt</h1>
      <a href="/abo-epaper/kontakt/">zur &Uuml;bersicht</a>
    </div>
</div>
                </div>
                <div class="clear"></div>
            </li>
            <li>
                <div class="searchfield hide">
                    <a href="#" class="cancelsearch"></a>
                    <a href="#" class="searchloader"></a>
                    <div class="searchloadcontainer">
                        <div class="searchloading"></div>
                    </div>
                    <input autocomplete="off" type="text" placeholder="Suche" class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="searchbutton icon-search" />
                    <button class="searchstart icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
        </ul>
    </nav>
    <div class="header-main">
        <a class="logo logo--bvz" href="/"></a>
        
<div class="issue-control">
    <a href="#" class="icon icon-burgenland issue-control__map"></a>
            <a href="http://www.bvz.at/eisenstadt" class="issue-control__issue issue-loading-inline issue-loading-inline--inprogress" data-regionalise-data="issue-link">Eisenstadt</a>
        <div class="issue-control__links">
        <a href="#" class="issue-control__link issue-control__link--change">Region ändern</a>
        <a href="#" class="issue-control__link issue-control__link--save issue-loading-inline--inprogress hidden"
        data-issue="jen">speichern</a>
        <a href="#" class="issue-control__link issue-loading-inline issue-loading-inline--inprogress issue-control__link--back hidden">zurück nach Eisenstadt</a>
    </div>
</div>

<div class="issue-autoreg-hint issue-autoreg-hint--hidden">
    <svg version="1.1"
        id="Ebene_1"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        width="27px" height="27px" viewBox="0 0 27 27" enable-background="new 0 0 27 27" xml:space="preserve">
        <polygon fill="#fcad02" points="0,0 7.087,27 27,27 "/>
    </svg>
    <h1 class="issue-autoreg-hint__headline">
        Bitte wähle deine BVZ-Ausgabe
    </h1>
    <p class="issue-autoreg-hint__text">
        ...um Neuigkeiten, Fotos, das aktuelle Wetter, ePaper und mehr aus deiner Region zu sehen.
    </p>
    <a class="issue-autoreg-hint__change button" data-issuebox="show" href="#">Region ändern</a>
    <a class="issue-autoreg-hint__commit button" href="#">St. Pölten</a>
</div>

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    issue = 'jen';
            if (typeof User !== 'undefined' && typeof issue !== 'undefined') {
                User.updateLocalIssue(issue, location.href);
                $(document).on(frontend.events.FOOTER_LOADED, function  () {
                    Regionalise.loadContent();
                });
            }
                /*
        issue = 'eis';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    frontend.HeaderRegionalisation.setupLocalIssue('jen', issue);
            $(window).load(function () {
                Regionalise.loadContent('jen');
            });
            }
            // frontend.HeaderRegionalisation.setupLocalIssue('jen', issue);
        /*
        if (typeof Regionalise !== 'undefined' && 'jen' !== issue) {
            $('.issue-control__link--back').attr('data-regionalise-link-issue', issue);
            Regionalise.loadContent('jen');
            $('.issue-control__link--back').removeClass('hidden');
            $('.issue-control__link--save').removeClass('hidden');
            $('.issue-control__link--change').addClass('hidden');
        }
        */
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script>
            <div class="weather weather-mini weather-mini--header">
            <div class="weather-mini__dataset" data-issue="stp" data-regionalise-weather="issue-weather-mini">
                            <a href="/wetter">
                            <span class="weather-mini__text">
                    <span class="temp">15°C / 21°C</span>
                    <span class="issue">x</span>
                </span>
                <span class="lage width-75 lage-wetter-3"></span>
                            </a>
                    </div>
            </div>
    
    <script type="text/javascript">        $(document).ready(function(){
            var selectedIssue = $.cookie(User.options.issueCookieName);
            $('.weather-mini__dataset[data-issue="'+selectedIssue+'"]').show(500);
        });
    
</script>
                    <a href="/ticketshop" class="icon-ticket header-main__ticketshop">Ticketshop</a>
        
        <div class="header-main__epaper-teaser issue-loading issue-loading--inprogress" data-regionalise-epaper="epaper-header">
            <div class="header-main__epaper-teaser__container" data-epaper-date="35-2017">
            <a href="/abo-epaper/epaper" itemprop="url">
                <img itemprop="thumbnailUrl" src="http://www.glossyapp.com/api/v1/stores/69/documents/59037072/cover_image?height=392&amp;width=518&amp;type=png" />
            </a>
        </div>
        <div class="header-main__epaper-teaser__shadow"></div>
</div>

        <nav class="nav header-main__nav-main">
            <ul>
                <li class="nav-item nav-item--start">
                    <a href="/" id="main-nav-start" class="icon-logo-bvz"></a>
                </li>
                <li class="nav-item nav-item--overview">
                    <a href="#" id="megadropdown-btn" class="icon-animated--close">
                        <span></span>
                        <span></span>
                        <span></span>
                        <span></span>
                        <div class="clickhelper"></div>
                    </a>
                </li>
                <li class="nav-item nav-item--regionalisation">
                    <a href="#" id="main-nav-regionalisation" class="icon-burgenland">
                    </a>
                </li>
                                                                                                                                    <li class="nav-item nav-item--parent nav-item--active">
                                                            <a href="http://www.bvz.at/eisenstadt" target="" class="issue-loading-inline issue-loading-inline--inprogress" onclick=" " data-object-id="8003" data-regionalise-data="issue-link-nav">Eisenstadt</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="#" target="" class="issue-control-generic" onclick=" " data-object-id="31277726">Region ändern</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="http://www.bvz.at/burgenland" target="" onclick=" " data-object-id="8143">Burgenland</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/gr-wahl" target="" onclick=" " data-object-id="49124750">GR-Wahl 2017</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/sport/sportmix" target="" onclick=" " data-object-id="8353">Sport</a>                                                                                </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/in-ausland" target="" onclick=" " data-object-id="8373">In/Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="http://www.bvz.at/freizeit" target="" onclick=" " data-object-id="8383">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/heurigenkalender" target="" onclick=" " data-object-id="34783223">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/horoskop" target="" onclick=" " data-object-id="12264740">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/fotos" target="" onclick=" " data-object-id="13146654">Fotos</a>                                                                                </li>
                                                                        </ul>
        </nav>
        <ul class="nav header-main__nav-socialmedia">
    <li class=" nav-item facebook">
        <a class="icon-facebook" href="http://www.facebook.com/bvzat" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', '']);">
            <span>Facebook</span>
        </a>
    </li>
    <li class=" nav-item twitter">
        <a class="icon-twitter" href="https://twitter.com/bvz_online" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', '']);">
            <span>Twitter</span>
        </a>
    </li>
    <li class=" nav-item rss">
        <a class="icon-rss" href="/abo-epaper/faq/bvz-at-als-rss-feeds/12.481.129" onclick="_gaq.push(['_trackEvent', 'Social', 'RSS', '']);">
            <span>RSS-Feed</span>
        </a>
    </li>
</ul>
    </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Region ändern</span>
                <span class="description">
                                            Wähle eine der sieben BVZ.at-Lokalausgaben
                                    </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-4c4424ca2qfbt7pqfci">
    <ul class="area nord">
        <li><a href="http://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
        <li><a href="http://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                            <li><a href="http://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
            </ul>
    <ul class="area mitte">
        <li><a href="http://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
    </ul>
    <ul class="area sued">
                            <li><a href="http://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="http://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
        <li><a href="http://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
    </ul>
</div>
                <div class="map">
                    <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-4c4424ca2qfbt7pqfci"
      width="250px"
      height="440px"
      viewBox="0 0 252 440"
      enable-background="new 0 0 250 440"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(1.11, 1.11)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(1.11, 1.11)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(1.11, 1.11)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(1.11, 1.11)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(1.11, 1.11)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(1.11, 1.11)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
                </div>
            </div>
        </div>
    </div>

    
<div id="megadropdown" class="megadropdown megadropdown--hidden">

    <div class="megadropdown__row col-9.4 col--no-padding">
        <article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35750377"
    data-publishdate="1482418347">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/ticketshop-teaser.png/teaser-megadropdown/52.216.519" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    BVZ-Ticketshop            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Jetzt Karten für die besten Events sichern!" href="http://www.bvz.at/ticketshop" target="_blank" data-object-id="35750377" itemprop="url">
                Jetzt Karten für die besten Events sichern!            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35287270"
    data-publishdate="1485272093">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/Newsletter-Mockup_BVZ.jpg/teaser-megadropdown/26.959.725" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Gratis abonnieren!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Der wöchentliche Newsletter mit Top-Stories &amp; Aktionen" href="http://www.bvz.at/newsletter-config" target="_blank" data-object-id="35287270" itemprop="url">
                Der wöchentliche Newsletter mit Top-Stories & Aktionen            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="22042512"
    data-publishdate="1472561076">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/G%C3%B6sslDirndlflugtagRustAmSee+%2847%29.JPG/teaser-megadropdown/16.113.117" alt="Werner Müllner">
                                </figure>
                        <label class="teaser__pretitle">
                    Klick dich durch!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Fotos aus dem Burgenland" href="/fotos" target="_blank" data-object-id="22042512" itemprop="url">
                Die besten Fotos aus dem Burgenland            </a>
                        </h2>
        </article>
                                                <nav class="col-2.4 megadropdown__nav">
                    <h2>
                                                    <a href="http://www.bvz.at/freizeit" class="icon-circle-car">
                                Freizeit                            </a>
                                            </h2>
                    <ul>
                                                                                            <li>
                                                            <a href="http://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="/horoskop" target="" onclick=" " data-object-id="11358838">Horoskop</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                    </li>
                                                                </ul>
                </nav>
                                                                </div>

    <div
    class="box epaper-slider col-2.4 0         issue-loading issue-loading--inprogress        "
    id="epaper-slider-4c4424ca2qfbvfakliq"
            data-regionalise-epaper="epaper-box"
        data-epaper-size="epaper-thumb-col-2.4"
        data-epaper-limit="0"
        data-epaper-type="epaper"
        data-epaper-editionid="AMS"
        data-epaper-showmore="0"
        data-epaper-entry="desktop"
        data-epaper-linkto="/abo-epaper/epaper"
        >
        <div class="epapers">
                                <div class="epaper teaser "
                data-epaper-date="36-2017"
                data-epaper-thumb="epaper-thumb-col-2.4"
                data-epaper-index="0">
                <figure class="image">
                                            <img itemprop="thumbnailUrl" src="/images/frontend/blank.gif" data-src="http://www.glossyapp.com/api/v1/stores/68/documents/59627930/cover_image?height=207&amp;width=155&amp;type=png" alt="Amstetten">
                                    </figure>
                <h2 class="title" data-linkholder="">
                    <a
                        href="http://www.bvz.at/abo-epaper/epaper/check-access/59.627.930/1"
                        itemprop="url" target="_blank">
                            Amstettner                                                             BVZ                                                </a>
                </h2>
                <span class="date">
                    05.09.2017                </span>
                <button class="epaper-button">
                    Zur ePaper-Übersicht                </button>
            </div>
                                            
        
            </div>
</div>

    <a href="http://www.bvz.at/abo-epaper/zeitungsabo/testabo" class="megadropdown__testabo">
        3 Wochen gratis testen
    </a>

    <div class="megadropdown__row col-9.4 col--no-padding">
                                                                                                                                                        <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <a href="http://www.bvz.at/bvz-aktionen" class="icon-smiley">
                                    Aktionen                                </a>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/ticketshop" target="" class="neu" onclick=" " data-object-id="32868445">Ticketshop</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="http://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="http://www.bvz.at/bvz-aktionen/leserclub" target="" onclick=" " data-object-id="8493">Leserclub</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="nolink icon-doc-text">
                                    Anzeigen                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/jobs" target="" class="neu" onclick=" " data-object-id="12170961">Jobs & Karriere</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/immobilien" target="" class="neu" onclick=" " data-object-id="12170981">Immobilien</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="12171003">Wortanzeigen</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigentarif" target="_blank" onclick=" " data-object-id="12263685">Anzeigentarif</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-zeitungs-abo nolink">
                                    Abo-Aktion                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="http://www.bvz.at/abo-epaper/zeitungsabo/testabo" target="" class="tipp" onclick=" " data-object-id="11328085">Testabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo-epaper/abo-service" target="" onclick=" " data-object-id="11330932">Abo-Service</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo-epaper/zeitungsabo" target="" onclick=" " data-object-id="11330957">Zeitungsabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo-epaper/zeitungsabo/kombiabo" target="" class="tipp" onclick=" " data-object-id="35970976">Kombiabo</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                            </div>

    <div class="col-12 megadropdown__row col--no-padding megadropdown__row--more">
    <div class="col-12 megadropdown__separator">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    <article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/feuerwerk.jpg/teaser-megadropdown/4.297.435" alt="BilderBox">
                                </figure>
                        <label class="teaser__pretitle">
                    Jetzt teilnehmen!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780" itemprop="url">
                Alle laufenden Gewinnspiele im Überblick            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/Karriere_www.BilderBox.com.png/teaser-megadropdown/9.355.962" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jobs            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Interesse an einer beruflichen Veränderung?" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Interesse an einer beruflichen Veränderung?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    nitelife.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_008_4610455_noe06Landh.jpg/teaser-megadropdown/4.228.827" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    NÖN.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849" itemprop="url">
                Was gibt es Neues in Niederösterreich?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/ATSV_St.Georgen.jpg/teaser-megadropdown/12.462.915" alt="Claus Stumpfer">
                                </figure>
                        <label class="teaser__pretitle">
                    meinfussball.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Amateurligen" href="http://meinfussball.at" target="_blank" data-object-id="12462850" itemprop="url">
                Die Top-Storys aller NÖ-Amateurligen            </a>
                        </h2>
        </article>
</div>

</div>
</header>
<script type="text/javascript">(function () {
    if (typeof frontend.HeaderRegionalisation !== 'undefined') {
        frontend.HeaderRegionalisation.setup('4c4424ca2qfbt7pqfci', 'http://www.bvz.at/in-ausland');
    }
})();

                $(window).load(function () {
            // Regionalise.loadContent('jen');
        });
        $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.bvz.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }

        $.cookieBar({
            message: 'BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu ermöglichen. Durch die weitere Nutzung stimmst du der Verwendung von Cookies zu. Weitere Informationen erhältst du in unseren <a href="/abo-epaper/agb/datenschutzbestimmungen/4.986.646">Datenschutzbestimmungen</a>.',
            acceptText: 'OK',
            acceptFunction: function() {
                if (typeof Branch !== 'undefined') {
                    // Branch.showBanner();
                }
            }
        });
    });

</script>                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>                            <div class="adposition-logo1">
                                            <div class="additionAd" id="Addition_Logo__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Logo__1_");
        })
    </script>
</div>                                    </div>
                        <div class="maincontainer">
                <div class="col-12 header-sub box">
    <ul class="breadcrumbs">
        <li class="breadcrumb">
            <a href="http://www.bvz.at/">
                BVZ.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumb">
                                                            <a href="http://www.bvz.at/jennersdorf">
                            Jennersdorf                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumb breadcrumb--current">
                <span>
                    Wirbel bei Boxmark: Standort vor Aus?                </span>
            </li>
            </ul>
    <span class="clear"></span>
</div>
                <article class="col-8 article-body"
    itemscope
    itemtype="http://schema.org/Article">
    <hr class="top">
    <div class="article-facts">
                    <div class="line"></div>
<span class="location icon-pin">
                        <a href="/orte/Jennersdorf">
                Jennersdorf            </a>
            </span>
                <div class="details">
            <p class="icon-clock">
                                    Erstellt
                                am 05. September 2017, 15:45            </p>
            <p class="author">
                            </p>
        </div>
    </div>
    <header class="article-header">
        <label class="pretitle">
                            Jennersdorf                    </label>
        <h1 itemprop="name">
            <span class="title" itemprop="headline">Wirbel bei Boxmark: Standort vor Aus?<span class="hide">.</span></span>
            <span class="leadtext">
                Betriebsratsvorsitzender sieht den Standort Jennersdorf auf Dauer in Gefahr. Unternehmen dementiert Kündigungen.            </span>
        </h1>
    </header>
    <figure class="article-image" id="article-image-4c4424ca2qfc0hst25u">
    <div class="wrap">
        <img src="http://images01.bvz.at/bilder1507_500x350_f_center_middle.jpg/teaser-col-8/59.708.129" data-src="http://images03.bvz.at/bilder1507_500x350_f_center_middle.jpg/59.708.129" data-teaser-member="image" />
    </div>
    <figcaption class="article-image__caption">
                                                        <span class="article-image__credit">
                                <i class="icon-camera-1"></i>
                Boxmark                            </span>
            </figcaption>
            <span class="article-image__zoom button icon-search"></span>
    </figure>
                    <div class="article-body-text col-7">
            <section  class="textsection" >
            <p>In der Vorwoche wurde bekannt, dass die Firma Boxmark, die in Jennerdorf rund 300 Mitarbeiter beschäftigt, die Zurichtung ins Werk nach Feldbach verlegen möchte. Davon betroffen sind laut Betriebsratsvorsitzenden Reinhard Mund „in naher Zukunft 150 Arbeitsplätze“.</p>

<h2 class="subheadline">40 Mitarbeiter wurden nach Feldbach geschickt</h2>

<p>„Aktuell sind 40 Mitarbeiter nach Feldbach geschickt worden, diese wurden bereits in der Steirmark bei der Krankenkasse angemeldet. Die Informationen seitens des Unternehmens sind undurchsichtig. Fest steht aber, dass die Aufträge deutlich weniger sind“, sagt Mund, der vor zwei Wochen von der Firmenleitung darüber informiert wurde.</p>

<p>Auf Nachfrage der BVZ will die Firma Boxmark davon nichts wissen. „Es gibt keine Kündigungen, sondern nur für einige Mitarbeiter eine Veränderung hinsichtlich des standörtlichen Arbeitsplatzes (einige Mitarbeiter kommen von Feldbach nach Jennersdorf und umgekehrt). Auch bestehende Fahrgemeinschaften bleiben aufrecht“, heißt es aus dem Unternehmen.</p>

<p>Als Grund gibt das Unternehmen an, dass „mit den Änderungen eine Konzentration von fertigungstechnischen Kompetenzen angestrebt wird, beziehungsweise zwischen den Standorten Feldbach und Jennersdorf erreicht werden soll.“ Durch diese Maßnahme soll die auftragsbezogene Reaktionsfähigkeit und Vertriebslogistik gegenüber den Kunden optimiert werden. Dies diene auch der weiteren Standortsicherung.</p>

<h2 class="subheadline">Wie sieht die Zukunft für den Standort Jennersdorf aus?</h2>

<p>Kritik kommt hingegen von Mund: „Das ist der Beginn eines Prozesses, der längere Zeit dauern wird, der aber darauf hinausläuft, dass es mit dem Standort Jennersdorf kontinuierlich nach unten gehen wird.“</p>

<p>Rechtlich gesehen können die Mitarbeiter gegen diese Unternehmensentscheidung nichts unternehmen. „In den Arbeitsverträgen sind beide Standorte als Dienstorte angegeben“, weiß Mund. Für die Stadt würde ein Abzug von bis zu 150 Mitarbeitern Einbußen bei der Kommunalsteuer um bis zu 40.000 Euro bedeuten, „davon gehen wir jetzt aber nicht aus“, meint Bürgermeister Bernhard Hirczy.</p>
    </section>



        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead4c4424ca2qfc0lfb5lu"> 
  <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
  <script type="text/javascript">
    if (typeof nuggprof != "undefined") {
      document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341554&prf[nuggvar]='+nuggprof+'"></scr'+'ipt>');
    } else {
          document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341554"></scr'+'ipt>');
    }
  </script>
</div>                    </div>

            </div>

            
        
                    
        
    
    </article>

    <aside class="col-4 article-aside col--no-padding no-print">
        <div class="grid-partition" style="width: 320px"><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-top edge-right"><div class="box col-4 button-ad" id="button-4c4424fesugkqpujm" style="padding: .001em 0 0 0;">
    <div class="additionAd" id="Addition_Button__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Button__1_");
        })
    </script>
</div></div>
<script type="text/javascript">
    $(window).load(function() {
        var localButtonAdVisible = false;
        var loopCount = 0;
        var $button = $('#button-4c4424fesugkqpujm');
        
        var interval =  setInterval(function(){
            if ($button.find('.additionAd').find('div').length > 0){
                $button.removeAttr('style');
                localButtonAdVisible = true;
            }
            loopCount++;
            if (localButtonAdVisible === true || loopCount === 10) {
                stopInterval();
            }
        }, 200);
        
                
        function stopInterval() {
            clearInterval(interval);  
        }
    });
</script></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"><div class="box col-4 content-ad content-ad__pos1" id="pos4c4424fesugkr657m" style="display: block !important;">
    <div class="additionAd" id="Addition_Contentad__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Contentad__1_");
        })
    </script>
</div></div>

<script type="text/javascript">
    $(window).load(function() {
        setTimeout(function(){
            if (($('.box.content-ad#pos4c4424fesugkr657m .additionAd').find('div').length < 1 || $('.box.content-ad#pos4c4424fesugkr657m .additionAd').find('iframe').css('height') === '0px') && !adBlock_active){
                $.ajax({
                    type: "GET",
                    url: "http://www.bvz.at/_ajax/cad-position/30.040.324//col-4",
                    success: function(data) {
                        $('.box.content-ad#pos4c4424fesugkr657m').parent().append(data);
                        $('.box.content-ad#pos4c4424fesugkr657m').attr('style', 'display: none !important');
                    }
                });
            }
        }, 200);
    });
</script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"><article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58384870"
    data-publishdate="1503439260">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/shutterstock_213917032+%28Medium%29.jpg/teaser-col-4/58.257.622" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                                                        <span class="icon-comment">
                        </span>
                                    </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Entgeltliche Einschaltung            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Hausärzte Special - die besten Hausärzte im Fokus" href="http://www.bvz.at/tipp/entgeltliche-einschaltung-hausaerzte-special-die-besten-hausaerzte-im-fokus/58.384.870" data-object-id="58384870" itemprop="url">
                Hausärzte Special - die besten Hausärzte im Fokus            </a>
                        </h2>
        </article>
</div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right edge-bottom"><div class="col-4 box self-promotion" id="self-promotion-O09MReX7zy">
                                    <a class="self-promotion__link" style="display: none;" title=" " href="http://www.bvz.at/bvz-aktionen" data-object-id="44216099">
            <img width="300" height="250" class="self-promotion__image" src="/images/frontend/blank.gif" data-src="http://images05.bvz.at/platzhalter-leer.jpg/44.215.715" alt="">
        </a>
            </div>
    <script type="text/javascript">        var $promotionLinks = $('#self-promotion-O09MReX7zy .self-promotion__link');
        var random = Math.floor(Math.random() * $promotionLinks.length);
        var $randomPromotionLink = $promotionLinks.eq(random);
        var $img = $randomPromotionLink.find('img');
        $img.attr('src', $img.data('src'));
        $randomPromotionLink.show();
    
</script></div></div></div><div class="clear"></div>    </aside>

        
        <div class="col-8 adPosition-Local-Ad article-Ad">
                    <div class="additionAd" id="Addition_Local-Ad__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Local-Ad__1_");
        })
    </script>
</div>            </div>
    
    
    <div class="col-8 comments-column no-print">
        <div class="col-7 article-social-print">
            <div class="article-bottom-title">
                <label class="pretitle">
                    Jennersdorf                </label>
                <p itemprop="name">
                    <span class="title" itemprop="headline">Wirbel bei Boxmark: Standort vor Aus?<span class="hide">.</span></span>
                </p>
            </div>
            <div class="article-social">
                                    <a href="http://www.bvz.at/jennersdorf/jennersdorf-wirbel-bei-boxmark-standort-vor-aus/59.708.263/print" class="button-print" title="zur Druckversion">
                        <span class="icon-print"></span>
                    </a>
                    <div class="addthis_sharing_toolbox"></div>
                            </div>
            <div class="clear"></div>
            <hr>
        </div>

                    <div class="article-comments col-7">
                    <header class="special-headline box black">
    <hr>
    <div class="inner">
        <h3 class="icon-edit special-headline-text">
                            Artikel kommentieren                    </h3>
                            </div>
</header>
        
        <section id="comments" class="comments-wrapper">
    <div class="user-login-link--comments">
            <a class="login" href="/community/login">
                <span class="icon-user"></span>Einloggen/Registrieren
            </a>
        </div>
        <div id="commentformwrapper" class="comments-form-wrapper">
        
<div id="cms_frontend_comments_comment59708263_div" class="form cms_frontend_comments_comment_div">
    <div id="cms_frontend_comments_comment59708263_feedback" class="feedback cms_frontend_comments_comment_feedback">
            </div>
    <form id="cms_frontend_comments_comment59708263"  name="cms_frontend_comments_comment"  action="/_ajax/comments/59.708.263"  method="post" >
        <div class="article-comment">
                            <div class="wrap-c-text wrap-comment-text first-comment">
                    <input id="cms_frontend_comments_comment59708263_parent" name="parent" type="hidden"/>                                                            <textarea id="cms_frontend_comments_comment59708263_text" name="text" class="growable" placeholder="Schreibe einen Kommentar"></textarea>                    <div class="netiquette-node">
                        <p>Wir freuen uns über regen Meinungsaustausch im Kommentarbereich. Bitte beachte, dass dabei Gesetze und Rechtsvorschriften sowie ein respektvoller Umgangston einzuhalten sind. Mehr dazu in unseren <a href="/abo-epaper/agb/agb-online-agb-online/12.007.256" target="_blank">Online-AGB</a>.</p>
                    </div>
                </div>
                                                    <div id="cms_frontend_comments_comment59708263_submitbuttondiv" class=" cms_frontend_comments_comment_submitbutton submitbutton first-comment-btn">
                    <button class="button large submit-button" id="cms_frontend_comments_comment59708263_submitbutton updateanchor" type="submit">
                        Senden
                    </button>
                </div>
                        <div class="clear"></div>
        </div>
    </form>
</div>
    </div>
    <div id="usercommentblocknote" class="user-comment-block-note">
        <div class="inner">
            <label class="icon icon-attention-circled">Hinweis</label>
            <p>
                Aufgrund wiederholter Verstöße gegen unsere Community-Netiquette kannst du keine Artikel mehr auf unserem Portal kommentieren.
            </p>
            <p>
                Solltest du der Meinung sein, ungerechtfertigterweise vom Forum ausgeschlossen worden zu sein, kontaktiere uns unter
                <a class="mail" id="mail-4c4424fe2qf955mc03m" href="javascript:" data-link="bWFpbHRvOnJlZGFrdGlvbi5vbmxpbmVAbm9lbi5hdA==">
                    <bdo dir="rtl">ta.neon@enilno.noitkader</bdo>
                </a>.
            </p>
        </div>
    </div>
        <div id="login-trigger-comments" class="login-trigger-comments submitbutton" style="display: none;">Klicke hier um Dich einzuloggen! </div>
    <div id="commentclickdummy" class="comments-form-wrapper noen-comment c-comment"  style="display:block" >
        <div class="c-fields">
            <div class="wrap-c-text">
                <textarea class="dummy-text-area first-dummy-area growable" name="text" id="cms_frontend_comments_comment9057_text" placeholder="Tausche dich mit unseren Lesern und Redakteuren aus"></textarea>
            </div>
            <div class="netiquette-node">
                <p>Wir freuen uns über regen Meinungsaustausch im Kommentarbereich. Bitte beachte, dass dabei Gesetze und Rechtsvorschriften sowie ein respektvoller Umgangston einzuhalten sind. Mehr dazu in unseren <a href="/abo-epaper/agb/agb-online-agb-online/12.007.256" target="_blank">Online-AGB</a>.</p>
            </div>
            <div class="cms_frontend_comments_comment_submitbutton submitbutton first-comment-btn">
                <button class="button large submit-button">
                    Senden
                </button>
            </div>
        </div>
    </div>
    <div id="comments-reportbox" class="comments-reportbox hide">
        <span class="comments-reportbox__headline">
            Kommentar melden
        </span>
        <span class="comments-reportbox__text">
            Möchtest du diesen Kommentar melden?
        </span>
        <div class="comments-reportbox__email">
            <input type="hidden" value="" id="usermail" name="usermail" />
            <input type="email" placeholder="Deine E-Mailadresse" name="email" />
            <span class='icon'></span>
        </div>
        <div class="comments-dialog">
            <a class="comments-dialog__report button" href="#" onclick="cms.Comments.doReport();$('#comments-reportbox').addClass('hide');return false;">Ja</a>
            <a class="comments-dialog__abort button" href="#" onclick="$('#comments-reportbox').addClass('hide');return false;">Nein</a>
        </div>
    </div>
    <ul class="comments" id="Comments-59708263">
    </ul>
    <div class="clear"></div>
</section>


<script type="text/javascript">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</script>    </div>
    <script type="text/javascript">        $('.user-login-link--comments .login').on('click', function(e) {
            e.preventDefault();
            $('.user-login-link').trigger('click');
        });
    
</script>    </div>
        
        <div class="box ad-column twyn">
        <div class="additionAd " id="twyn4c4424fe2qf955mc03m">
    <script type="text/javascript">
        var tmq = [];
	tmq.push(['_setPlacementId', 7271]);
        document.write('<scr'+'ipt type="text/javascript" src="//mondrian.twyn.com/static/public/placement.js"><\/scr'+'ipt>');
    </script>
</div>    </div>
            <div class="box ad-column contented">
        <div class="contented-ad pos4c4424fe2qf955mc03m" style="display: block !important;">
    <!-- BEGIN ADITIONTAG Website-Tag -->
    <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3463289"></script> 
    <!-- END ADITIONTAG --> 
</div>    </div>
            
            <section class="article-related-content">
                        <header class="special-headline box col-12 black is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                            Weiterlesen                    </h3>
                                    <ul class="tags">
                                                            <li class="tag">
                            Mehr zu:
                        </li>
                                                    <li class="tag">
                                <div class="line"></div>
<span class="location icon-pin">
                        <a href="/orte/Jennersdorf">
                Jennersdorf            </a>
            </span>
                            </li>
                                                                                                                <li class="tag">
                            <a href="/tags/Wirtschaft">
                                Wirtschaft                            </a>
                        </li>
                                                                                                    <li class="tag">
                            <a href="/tags/Boxmark">
                                Boxmark                            </a>
                        </li>
                                                                                                    <li class="tag">
                            <a href="/tags/Standortfrage">
                                Standortfrage                            </a>
                        </li>
                                                    </ul>
                                        </div>
</header>
    
                                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59738531"
    data-publishdate="1504615444">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/owz37pko-reg-gum%C3%B6-vseltendorf.JPG/teaser-col-4/59.739.020" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Rudersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Guten Morgen Österreich aus dem Bezirk Jennersdorf" href="http://www.bvz.at/jennersdorf/rudersdorf-guten-morgen-oesterreich-aus-dem-bezirk-jennersdorf/59.738.531" data-object-id="59738531" itemprop="url">
                Guten Morgen Österreich aus dem Bezirk Jennersdorf            </a>
                        </h2>
        </article>
                                        <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="17556175"
    data-publishdate="1467767256">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_6627767_owz27cari_vossen_niessl.jpg/teaser-col-4/17.549.713" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Wirtschaft/Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Vossen investiert wieder" href="http://www.bvz.at/jennersdorf/wirtschaft-jennersdorf-vossen-investiert-wieder/17.556.175" data-object-id="17556175" itemprop="url">
                Vossen investiert wieder            </a>
                        </h2>
        </article>
                                        <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="5071141"
    data-publishdate="1393974000">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_0008_5752998_owz10pko_sgues_bluechip_verkauft_1_.jpg/teaser-col-4/5.070.984" alt="BVZ">
                                </figure>
                        <label class="teaser__pretitle">
                    Standortfrage            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="‚Blue Chip‘ verkauft: Standort nicht sicher" href="http://www.bvz.at/guessing/blue-chip-verkauft-standort-nicht-sicher/5.071.141" data-object-id="5071141" itemprop="url">
                ‚Blue Chip‘ verkauft: Standort nicht sicher            </a>
                        </h2>
        </article>
            
    <section class="related-article-for-top">
        <header class="special-headline box col-12 black is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                            Weiterlesen                    </h3>
                                    <ul class="tags">
                                                            <li class="tag">
                            Mehr zu:
                        </li>
                                                    <li class="tag">
                                <div class="line"></div>
<span class="location icon-pin">
                        <a href="/orte/Jennersdorf">
                Jennersdorf            </a>
            </span>
                            </li>
                                                                                                                <li class="tag">
                            <a href="/tags/Wirtschaft">
                                Wirtschaft                            </a>
                        </li>
                                                                                                    <li class="tag">
                            <a href="/tags/Boxmark">
                                Boxmark                            </a>
                        </li>
                                                                                                    <li class="tag">
                            <a href="/tags/Standortfrage">
                                Standortfrage                            </a>
                        </li>
                                                    </ul>
                                        </div>
</header>
                                                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59738531"
    data-publishdate="1504615444">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/owz37pko-reg-gum%C3%B6-vseltendorf.JPG/teaser-col-4/59.739.020" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Rudersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Guten Morgen Österreich aus dem Bezirk Jennersdorf" href="http://www.bvz.at/jennersdorf/rudersdorf-guten-morgen-oesterreich-aus-dem-bezirk-jennersdorf/59.738.531" data-object-id="59738531" itemprop="url">
                Guten Morgen Österreich aus dem Bezirk Jennersdorf            </a>
                        </h2>
        </article>
                                                            <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="17556175"
    data-publishdate="1467767256">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_6627767_owz27cari_vossen_niessl.jpg/teaser-col-4/17.549.713" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Wirtschaft/Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Vossen investiert wieder" href="http://www.bvz.at/jennersdorf/wirtschaft-jennersdorf-vossen-investiert-wieder/17.556.175" data-object-id="17556175" itemprop="url">
                Vossen investiert wieder            </a>
                        </h2>
        </article>
                                                            <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="5071141"
    data-publishdate="1393974000">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_0008_5752998_owz10pko_sgues_bluechip_verkauft_1_.jpg/teaser-col-4/5.070.984" alt="BVZ">
                                </figure>
                        <label class="teaser__pretitle">
                    Standortfrage            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="‚Blue Chip‘ verkauft: Standort nicht sicher" href="http://www.bvz.at/guessing/blue-chip-verkauft-standort-nicht-sicher/5.071.141" data-object-id="5071141" itemprop="url">
                ‚Blue Chip‘ verkauft: Standort nicht sicher            </a>
                        </h2>
        </article>
                        </section>
        </section>
                <section class="article-bottom">
        <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right"><section class="box box-ausgabebox">
            <header class="special-headline box col-12 yellow is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                                                <a href="http://www.bvz.at/jennersdorf" class="cpaper icon-angle-double-right">
                        Jennersdorf                    </a>
                                    </h3>
                            </div>
</header>
                                                            <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59738531"
    data-publishdate="1504615444">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/owz37pko-reg-gum%C3%B6-vseltendorf.JPG/teaser-col-6/59.739.020" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Rudersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Guten Morgen Österreich aus dem Bezirk Jennersdorf" href="http://www.bvz.at/jennersdorf/rudersdorf-guten-morgen-oesterreich-aus-dem-bezirk-jennersdorf/59.738.531" data-object-id="59738531" itemprop="url">
                Guten Morgen Österreich aus dem Bezirk Jennersdorf            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59738424"
    data-publishdate="1504615080">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/uhudlerfest3.jpg/teaser-col-6/59.737.974" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                20 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Eltendorf             </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Klingende Gläser beim Uhudlerfest" href="http://www.bvz.at/jennersdorf/eltendorf-klingende-glaeser-beim-uhudlerfest/59.738.424" data-object-id="59738424" itemprop="url">
                Klingende Gläser beim Uhudlerfest            </a>
                        </h2>
            </div>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59016615"
    data-publishdate="1504237260">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_7017639_owz35cari_nagl_jennersdorf_besuch_kastn.jpg/teaser-col-6/59.014.131" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Bürgermeisterbesuch            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Grazer Ortschef Nagl zu Gast in Jennersdorf" href="http://www.bvz.at/jennersdorf/buergermeisterbesuch-grazer-ortschef-nagl-zu-gast-in-jennersdorf/59.016.615" data-object-id="59016615" itemprop="url">
                Grazer Ortschef Nagl zu Gast in Jennersdorf            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59016078"
    data-publishdate="1504150740">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_5724473_owz06pko_land_wirtschaft_top50betriebe_.jpg/teaser-col-6/59.014.125" alt="Archiv">
                                </figure>
                        <label class="teaser__pretitle">
                    Heiligenkreuz            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Rekord-Halbjahr für Lenzing" href="http://www.bvz.at/jennersdorf/heiligenkreuz-rekord-halbjahr-fuer-lenzing/59.016.078" data-object-id="59016078" itemprop="url">
                Rekord-Halbjahr für Lenzing            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59014919"
    data-publishdate="1504065481">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/440_0008_6921141_hor20autobahn.jpg/teaser-col-6/48.290.341" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Positive Entscheidung            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="S7: Baustart statt Demo" href="http://www.bvz.at/jennersdorf/positive-entscheidung-s7-baustart-statt-demo/59.014.919" data-object-id="59014919" itemprop="url">
                S7: Baustart statt Demo            </a>
                        </h2>
        </article>
                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58996980">
            <figure class="image">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/Carina-Ganster.jpg/comment-col-6/12.038.175" alt="">
                    </figure>
        <label class="author">
        <span> Carina Ganster </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="S7 wieder vor Wahlen Thema" href="http://www.bvz.at/guessing/kommentar/kommentar-s7-wieder-vor-wahlen-thema/58.996.980" data-object-id="58996980" itemprop="url">
            S7 wieder vor Wahlen Thema        </a>
    </h2>
                    <a href="/autor/carina-ganster/4.613.408" class='more'>» mehr Beiträge</a>
            </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59015637"
    data-publishdate="1504064092">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/440_0008_7021227_owz35cari_freibadrestaurant_jennersdorf.jpg/teaser-col-6/59.014.120" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Neuer Wirt für Freibad" href="http://www.bvz.at/jennersdorf/jennersdorf-neuer-wirt-fuer-freibad/59.015.637" data-object-id="59015637" itemprop="url">
                Neuer Wirt für Freibad            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58976799"
    data-publishdate="1504063042">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/440_0008_7021875_owz35cari_schulbeginn_schultuete_taferl.jpg/teaser-col-6/58.966.575" alt="Archiv">
                                </figure>
                        <label class="teaser__pretitle">
                    Start ins Schuljahr            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Mehr Taferlklassler im Süden" href="http://www.bvz.at/oberwart/start-ins-schuljahr-mehr-taferlklassler-im-sueden/58.976.799" data-object-id="58976799" itemprop="url">
                Mehr Taferlklassler im Süden            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58623503"
    data-publishdate="1504059600">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/440_0900_101068_bvz22gemeinderatswahl_logo_1sp.jpg/teaser-col-6/50.726.275" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    GR-Wahl 2017            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Gemeinderatswahl im Burgenland: Alle Infos" href="/gr-wahl" target="_blank" data-object-id="58623503" itemprop="url">
                Gemeinderatswahl im Burgenland: Alle Infos            </a>
                        </h2>
        </article>
                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58975891">
            <figure class="image">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/Patrick-Bauer.jpg/comment-col-6/12.038.179" alt="">
                    </figure>
        <label class="author">
        <span> Patrick Bauer </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Qualität setzt sich immer durch" href="http://www.bvz.at/oberwart/kommentar/sportkommentar-qualitaet-setzt-sich-immer-durch/58.975.891" data-object-id="58975891" itemprop="url">
            Qualität setzt sich immer durch        </a>
    </h2>
                    <a href="/autor/patrick-bauer/4.789.592" class='more'>» mehr Beiträge</a>
            </article>
                                                    <article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59018392"
    data-publishdate="1504015321">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/IMG_1069.JPG/teaser-col-6/59.018.315" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                15 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Legendär: Rock im Sattlerpark" href="http://www.bvz.at/jennersdorf/jennersdorf-legendaer-rock-im-sattlerpark/59.018.392" data-object-id="59018392" itemprop="url">
                Legendär: Rock im Sattlerpark            </a>
                        </h2>
            </div>
        </article>
                                                    <article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59014886"
    data-publishdate="1504013404">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/1+%281%29.jpg/teaser-col-6/59.014.291" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                24 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Burgenland            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Offizieller Wahlauftakt der ÖVP" href="http://www.bvz.at/burgenland/politik/burgenland-offizieller-wahlauftakt-der-oevp/59.014.886" data-object-id="59014886" itemprop="url">
                Offizieller Wahlauftakt der ÖVP            </a>
                        </h2>
            </div>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58765626"
    data-publishdate="1503822736">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/shutterstock_635137325.jpg/teaser-col-6/58.289.298" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Bezirk Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Demonstration für die S7 abgesagt" href="http://www.bvz.at/jennersdorf/bezirk-jennersdorf-demonstration-fuer-die-s7-abgesagt/58.765.626" data-object-id="58765626" itemprop="url">
                Demonstration für die S7 abgesagt            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58711533"
    data-publishdate="1503759233">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/shutterstock_561735016.jpg/teaser-col-6/56.166.037" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Wichtige Entscheidung für die S7 " href="http://www.bvz.at/jennersdorf/jennersdorf-wichtige-entscheidung-fuer-die-s7/58.711.533" data-object-id="58711533" itemprop="url">
                Wichtige Entscheidung für die S7             </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58692107"
    data-publishdate="1503739969">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/IMG_0858.JPG/teaser-col-6/58.691.860" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                50 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Bildergalerie            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="ORF Sommerfest in Jennersdorf zu Gast" href="http://www.bvz.at/jennersdorf/bildergalerie-orf-sommerfest-in-jennersdorf-zu-gast/58.692.107" data-object-id="58692107" itemprop="url">
                ORF Sommerfest in Jennersdorf zu Gast            </a>
                        </h2>
            </div>
        </article>
                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58393382">
            <figure class="image">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/pekovics.jpg/comment-col-6/22.343.103" alt="">
                    </figure>
        <label class="author">
        <span> Michael Pekovics </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Wahlkampf: Kurz, aber intensiv" href="http://www.bvz.at/oberwart/kommentar/kommentar-wahlkampf-kurz-aber-intensiv/58.393.382" data-object-id="58393382" itemprop="url">
            Wahlkampf: Kurz, aber intensiv        </a>
    </h2>
                    <a href="/autor/michael-pekovics/4.609.353" class='more'>» mehr Beiträge</a>
            </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58392362"
    data-publishdate="1503478764">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_7012583_owz34cari_pk_businesspark_heiligenkreuz.jpg/teaser-col-6/58.380.611" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Heiligenkreuz            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Wechsel: Unger doppelter Chef" href="http://www.bvz.at/jennersdorf/heiligenkreuz-wechsel-unger-doppelter-chef/58.392.362" data-object-id="58392362" itemprop="url">
                Wechsel: Unger doppelter Chef            </a>
                        </h2>
        </article>
                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58379891">
            <figure class="image">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/eis_martin_plattensteiner.jpg/comment-col-6/12.038.171" alt="">
                    </figure>
        <label class="author">
        <span> Martin Plattensteiner </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Großer Aufwand für viel Erfolg?" href="http://www.bvz.at/oberwart/kommentar/sportkommentar-grosser-aufwand-fuer-viel-erfolg/58.379.891" data-object-id="58379891" itemprop="url">
            Großer Aufwand für viel Erfolg?        </a>
    </h2>
                    <a href="/autor/martin-plattensteiner/5.020.260" class='more'>» mehr Beiträge</a>
            </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="58289239"
    data-publishdate="1503460885">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/shutterstock_635137325.jpg/teaser-col-6/58.289.298" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Bezirk Jennersdorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Straßensperre für S7-Demo: „Es reicht“" href="http://www.bvz.at/jennersdorf/bezirk-jennersdorf-strassensperre-fuer-s7-demo-es-reicht/58.289.239" data-object-id="58289239" itemprop="url">
                Straßensperre für S7-Demo: „Es reicht“            </a>
                        </h2>
        </article>
                        </section>
<script type="text/javascript">(function () {
    var cookieName = 'readIds'
    var shownContents = 5;
    var $teasers = $('.box-ausgabebox > .box.teaser');
    var readIds = $.cookie('readIds');
    if (readIds) {
        readIds = readIds.split(',');
    }
    var notSeenTeasers = [];
    $teasers.each(function (i, el) {
        var teaserId = $(el).data('content') + '';
        if (readIds && readIds.indexOf(teaserId) == -1) {
            notSeenTeasers.push(el);
        }
        else {
            notSeenTeasers.push(el);
        }
    });
    var $notSeenTeasers = $(notSeenTeasers);
    $teasers.hide();
    if ($notSeenTeasers.length >= shownContents) {
        $teasers = $notSeenTeasers;
    }
    $teasers.slice(0, shownContents).show();
    $('.box-ausgabebox .mobile-advertorial').show();
        $teasers.slice(1, shownContents).removeClass('col-6').addClass('col-3');
    $teasers.slice(1, shownContents).each(function() {
        if ($(this).hasClass('comments') && $(this).hasClass('col-3')) {
            if ($(this).find('img')) {
                $(this).find('img').attr('src', $(this).find('img').attr('src').replace('comment-col-6', 'comment-col-3'));
            }
        }
    });
    })();

</script></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom"><div class="box box-aus-der-region" data-regionalise-template="issue-box-aus-der-region-col-12">
    <header class="special-headline box col-12 yellow is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                            Aus der Region                    </h3>
                            </div>
</header>
                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59611063"
    data-publishdate="1504519015">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/shutterstock_594031859.jpg/teaser-col-4/41.926.537" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Oberwart            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="16-Jähriger mit Baseballschläger attackiert" href="http://www.bvz.at/oberwart/oberwart-16-jaehriger-mit-baseballschlaeger-attackiert/59.611.063" data-object-id="59611063" itemprop="url">
                16-Jähriger mit Baseballschläger attackiert            </a>
                        </h2>
        </article>
                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59472230"
    data-publishdate="1504411618">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/440_0008_7016754_owz35dani_ow_neueroeffnung_bayer_baecke.jpg/teaser-col-4/59.472.184" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Neueröffnung in Oberwart            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Bäckerei Bayer: Die Frische der Produkte zählt" href="http://www.bvz.at/oberwart/neueroeffnung-in-oberwart-baeckerei-bayer-die-frische-der-produkte-zaehlt/59.472.230" data-object-id="59472230" itemprop="url">
                Bäckerei Bayer: Die Frische der Produkte zählt            </a>
                        </h2>
        </article>
                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="59005795"
    data-publishdate="1504322160">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/440_0008_6805794_owz02cari_falkensteiner_balance_resort.jpg/teaser-col-4/34.162.793" alt="zVg">
                                </figure>
                        <label class="teaser__pretitle">
                    Tourismus in Güssing            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Neues vom „Hügel“" href="http://www.bvz.at/guessing/tourismus-in-guessing-neues-vom-huegel/59.005.795" data-object-id="59005795" itemprop="url">
                Neues vom „Hügel“            </a>
                        </h2>
        </article>
    </div>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">    (function () {
        var cookieName = 'readIds';
        var readIds = $.cookie(cookieName);
        var articleId = "59708263";
        if (readIds) {
            var readIds = readIds.split(",");
            if ($.inArray(articleId,readIds) == '-1') {
                readIds.push(articleId);
            }
            readIds.sort();
        } else {
            readIds = [];
            readIds.push(articleId);
        }
        $.cookie(cookieName, readIds, { path: '/'});
    })();

    $('.article-image').on('click', function (e) {
        $target = $(e.target);
        if (!($target.is('a'))) {
            frontend.InlineImage.toggleImageFullScreen($(this));
        }
    });

    $('.wohin-sommer__map-container .overlay').on('click', function() {
        $(this).hide();
    });

</script>                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                        <footer class="footer-page no-print">

    <div class="archiveBox box col-12">
    <div>Archiv</div>
    <ul>
                <li>
            <span>2017</span>
                                                <a href="/portalarchiv/2017/1">Januar</a>
                                                                <a href="/portalarchiv/2017/2">Februar</a>
                                                                <a href="/portalarchiv/2017/3">März</a>
                                                                <a href="/portalarchiv/2017/4">April</a>
                                                                <a href="/portalarchiv/2017/5">Mai</a>
                                                                <a href="/portalarchiv/2017/6">Juni</a>
                                                                <a href="/portalarchiv/2017/7">Juli</a>
                                                                <a href="/portalarchiv/2017/8">August</a>
                                                                <a href="/portalarchiv/2017/9">September</a>
                                    </li>
                        <li>
            <span>2016</span>
                                                <a href="/portalarchiv/2016/1">Januar</a>
                                                                <a href="/portalarchiv/2016/2">Februar</a>
                                                                <a href="/portalarchiv/2016/3">März</a>
                                                                <a href="/portalarchiv/2016/4">April</a>
                                                                <a href="/portalarchiv/2016/5">Mai</a>
                                                                <a href="/portalarchiv/2016/6">Juni</a>
                                                                <a href="/portalarchiv/2016/7">Juli</a>
                                                                <a href="/portalarchiv/2016/8">August</a>
                                                                <a href="/portalarchiv/2016/9">September</a>
                                                                <a href="/portalarchiv/2016/10">Oktober</a>
                                                                <a href="/portalarchiv/2016/11">November</a>
                                                                <a href="/portalarchiv/2016/12">Dezember</a>
                                    </li>
                        <li>
            <span>2015</span>
                                                <a href="/portalarchiv/2015/1">Januar</a>
                                                                <a href="/portalarchiv/2015/2">Februar</a>
                                                                <a href="/portalarchiv/2015/3">März</a>
                                                                <a href="/portalarchiv/2015/4">April</a>
                                                                <a href="/portalarchiv/2015/5">Mai</a>
                                                                <a href="/portalarchiv/2015/6">Juni</a>
                                                                <a href="/portalarchiv/2015/7">Juli</a>
                                                                <a href="/portalarchiv/2015/8">August</a>
                                                                <a href="/portalarchiv/2015/9">September</a>
                                                                <a href="/portalarchiv/2015/10">Oktober</a>
                                                                <a href="/portalarchiv/2015/11">November</a>
                                                                <a href="/portalarchiv/2015/12">Dezember</a>
                                    </li>
                        <li>
            <span>2014</span>
                                                <a href="/portalarchiv/2014/1">Januar</a>
                                                                <a href="/portalarchiv/2014/2">Februar</a>
                                                                <a href="/portalarchiv/2014/3">März</a>
                                                                <a href="/portalarchiv/2014/4">April</a>
                                                                <a href="/portalarchiv/2014/5">Mai</a>
                                                                <a href="/portalarchiv/2014/6">Juni</a>
                                                                <a href="/portalarchiv/2014/7">Juli</a>
                                                                <a href="/portalarchiv/2014/8">August</a>
                                                                <a href="/portalarchiv/2014/9">September</a>
                                                                <a href="/portalarchiv/2014/10">Oktober</a>
                                                                <a href="/portalarchiv/2014/11">November</a>
                                                                <a href="/portalarchiv/2014/12">Dezember</a>
                                    </li>
                        <li>
            <span>2013</span>
                                                <a href="/portalarchiv/2013/1">Januar</a>
                                                                <a href="/portalarchiv/2013/2">Februar</a>
                                                                <a href="/portalarchiv/2013/3">März</a>
                                                                <a href="/portalarchiv/2013/4">April</a>
                                                                <a href="/portalarchiv/2013/5">Mai</a>
                                                                <a href="/portalarchiv/2013/6">Juni</a>
                                                                <a href="/portalarchiv/2013/7">Juli</a>
                                                                <a href="/portalarchiv/2013/8">August</a>
                                                                <a href="/portalarchiv/2013/9">September</a>
                                                                <a href="/portalarchiv/2013/10">Oktober</a>
                                                                <a href="/portalarchiv/2013/11">November</a>
                                                                <a href="/portalarchiv/2013/12">Dezember</a>
                                    </li>
                        <li>
            <span>2012</span>
                                                <a href="/portalarchiv/2012/1">Januar</a>
                                                                <a href="/portalarchiv/2012/2">Februar</a>
                                                                <a href="/portalarchiv/2012/3">März</a>
                                                                <a href="/portalarchiv/2012/4">April</a>
                                                                <a href="/portalarchiv/2012/5">Mai</a>
                                                                <a href="/portalarchiv/2012/6">Juni</a>
                                                                <a href="/portalarchiv/2012/7">Juli</a>
                                                                <a href="/portalarchiv/2012/8">August</a>
                                                                <a href="/portalarchiv/2012/9">September</a>
                                                                <a href="/portalarchiv/2012/10">Oktober</a>
                                                                <a href="/portalarchiv/2012/11">November</a>
                                                                <a href="/portalarchiv/2012/12">Dezember</a>
                                    </li>
                        <li>
            <span>2011</span>
                                                <a href="/portalarchiv/2011/1">Januar</a>
                                                                <a href="/portalarchiv/2011/2">Februar</a>
                                                                <a href="/portalarchiv/2011/3">März</a>
                                                                <a href="/portalarchiv/2011/4">April</a>
                                                                <a href="/portalarchiv/2011/5">Mai</a>
                                                                <a href="/portalarchiv/2011/6">Juni</a>
                                                                <a href="/portalarchiv/2011/7">Juli</a>
                                                                <a href="/portalarchiv/2011/8">August</a>
                                                                <a href="/portalarchiv/2011/9">September</a>
                                                                <a href="/portalarchiv/2011/10">Oktober</a>
                                                                <a href="/portalarchiv/2011/11">November</a>
                                                                <a href="/portalarchiv/2011/12">Dezember</a>
                                    </li>
                        <li>
            <span>2010</span>
                                                <a href="/portalarchiv/2010/1">Januar</a>
                                                                <a href="/portalarchiv/2010/2">Februar</a>
                                                                <a href="/portalarchiv/2010/3">März</a>
                                                                <a href="/portalarchiv/2010/4">April</a>
                                                                <a href="/portalarchiv/2010/5">Mai</a>
                                                                <a href="/portalarchiv/2010/6">Juni</a>
                                                                <a href="/portalarchiv/2010/7">Juli</a>
                                                                <a href="/portalarchiv/2010/8">August</a>
                                                                <a href="/portalarchiv/2010/9">September</a>
                                                                <a href="/portalarchiv/2010/10">Oktober</a>
                                                                <a href="/portalarchiv/2010/11">November</a>
                                                                <a href="/portalarchiv/2010/12">Dezember</a>
                                    </li>
                    </ul>
</div>

            <div
    class="col-12 box box-contact box-contact__issue-overview "
     >
    <header class="special-headline box yellow is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                                                <a href="http://www.bvz.at/kontakt/jennersdorf" class="cpaper icon-angle-double-right">
                        Kontakt                    </a>
                                    </h3>
                            </div>
</header>
    <div class="columns">
                                    <div class="col-4">
                    <h3>Büro Jennersdorf</h3>
                                                                                            <address>
                                Schulgasse 42 <br/>
                                7400 Oberwart                            </address>
                                                                                                    <span class="type">Telefon:</span>
                            <span class="media phone">03352/35001</span>
                                                                            <span class="type">Fax:</span>
                            <span class="media fax">03352/35001 4922</span>
                                                                            <span class="type">Email:</span>
                                <a class="media mail" id="mail-4c4424lm2qf9hok1mca" href="javascript:" data-link="bWFpbHRvOnJlZGFrdGlvbi5ndWVzc2luZ0BidnouYXQ=">
                                    <bdo dir="rtl">ta.zvb@gnisseug.noitkader</bdo>
                                </a>
                                                                                        <div class="abo">
                            <h3>Abo-Service</h3>
                            <span class="media phone">02742/802 1802</span><br/>
                            <a class="media email" id="email-4c4424lm2qf9hok1mca" href="javascript:" data-link="bWFpbHRvOmFib0Bub2VuLmF0">
                                <bdo dir="rtl">ta.neon@oba</bdo>
                            </a>
                        </div>
                                    </div>
                                                                <div class="col-4">
                    <h3>Lokalredaktion Jennersdorf</h3>
                                                                                                                    <span class="name"> Michael Pekovics                                                             (Leitung Lokalred. Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">03352/35001 4910</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4c4424lm2qf9hok1mca" href="javascript:" data-link="bWFpbHRvOm0ucGVrb3ZpY3NAYnZ6LmF0">
                                    <bdo dir="rtl">ta.zvb@scivokep.m</bdo>
                                </a>
                                                                                                                        <span class="name"> Daniel Fenz                                                             (Sportredaktion Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">03352/35001 4916</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4c4424lm2qf9hok1mca" href="javascript:" data-link="bWFpbHRvOmQuZmVuekBidnouYXQ=">
                                    <bdo dir="rtl">ta.zvb@znef.d</bdo>
                                </a>
                                                                                </div>
                                                                <div class="col-4">
                    <h3>Anzeigenverkauf Jennersdorf</h3>
                                                                                                                    <span class="name"> Christina Wiednig                                                             (Lokaler Anzeigenverkauf Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">0664/8871 4239</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4c4424lm2qf9hok1mca" href="javascript:" data-link="bWFpbHRvOmMud2llZG5pZ0BidnouYXQ=">
                                    <bdo dir="rtl">ta.zvb@gindeiw.c</bdo>
                                </a>
                                                                                                                        <span class="name"> Sara-Lisa Gossy                                                             (Lokaler Anzeigenverkauf Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">0664/8565851</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4c4424lm2qf9hok1mca" href="javascript:" data-link="bWFpbHRvOnMuZ29zc3lAYnZ6LmF0">
                                    <bdo dir="rtl">ta.zvb@yssog.s</bdo>
                                </a>
                                                                                </div>
                                                                                </div>
</div>

<script type="text/javascript">    $(document).ready(function(){
        $('.box-contact .columns a.mail#mail-4c4424lm2qf9hok1mca, .box-contact .columns .abo a.email#email-4c4424lm2qf9hok1mca').click(function(){
            location.href = atob($(this).data('link'));
        });
    });

</script>    
    
<div id='footer-issuebox' class="footer-issuebox col--no-padding">
    <div class="footer-separator footer-separator--edition col-12">
        <h2>
           Region ändern
        </h2>
        <hr/>
    </div>
    <div class="footer-issuebox__map">
        <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-4c4424lm2qf9g5bnep6"
      width="50px"
      height="88px"
      viewBox="0 0 52 88"
      enable-background="new 0 0 50 88"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(0.22, 0.22)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(0.22, 0.22)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(0.22, 0.22)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(0.22, 0.22)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(0.22, 0.22)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(0.22, 0.22)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(0.22, 0.22)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(0.22, 0.22)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
    </div>
    <ul class="footer-issuebox__links" id="issue-links-4c4424lm2qf9g5bnep6">
                                    <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/eisenstadt" data-issue="eis">
                        Eisenstadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/guessing" data-issue="gus">
                        Güssing                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/jennersdorf" data-issue="jen">
                        Jennersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/mattersburg" data-issue="mtb">
                        Mattersburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/neusiedl" data-issue="nsd">
                        Neusiedl                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/oberpullendorf" data-issue="opu">
                        Oberpullendorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/oberwart" data-issue="owz">
                        Oberwart                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('4c4424lm2qf9g5bnep6', 'http://www.bvz.at/in-ausland');
    }
})();

</script>
    
<div class="footer-overview col-12 col--no-padding">
    <div class="footer-separator footer-separtor--overview col-12">
        <h2>
            BVZ.at im Überblick
        </h2>
        <hr/>
    </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="http://www.bvz.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="8913">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="11338204">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="11338269">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen/4.986.644" target="" class="icon-list" onclick=" " data-object-id="12264436">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/impressum/bvz-impressum-offenlegung/4.986.661" target="" class="icon-info-circled" onclick=" " data-object-id="12172824">Impressum</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="http://www.bvz.at/eisenstadt" target="" class="icon-map-marker" onclick=" " data-object-id="8003" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/burgenland" target="" class="icon-burgenland" onclick=" " data-object-id="8143">Burgenland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/sport/sportmix" target="" class="icon-sports" onclick=" " data-object-id="8353">Sport</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="8373">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="8383">Freizeit</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/wetter" target="" class="icon-wetter-2" onclick=" " data-object-id="11338603">Wetter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <a href="http://www.bvz.at/bvz-aktionen" class="icon-smiley">
                            BVZ-Aktionen                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32868191">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/leserclub" target="" class="icon-benefit" onclick=" " data-object-id="8493">Leserclub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="8503">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469078">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="11355067">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/immobilien" target="" class="icon-skyscraper" onclick=" " data-object-id="11356100">Immobilien</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="12173052">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="12263727">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <a href="http://www.bvz.at/abo-epaper" class="">
                            Abo &amp; ePaper                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/abo-epaper/abo-service" target="" class="icon-tty" onclick=" " data-object-id="12174011">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/epaper" target="" class="icon-notebook" onclick=" " data-object-id="12174035">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/zeitungsabo/kombiabo" target="" class="icon-tablet" onclick=" " data-object-id="35970983">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/abo-epaper/zeitungsabo/testabo" target="" class="icon-testabo" onclick=" " data-object-id="11328085">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/zeitungsabo" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="12174080">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>

    <div class="col-12 footer-more col--no-padding">
    <div class="col-12 footer-separator footer-separtor--more">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    <article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/feuerwerk.jpg/teaser-megadropdown/4.297.435" alt="BilderBox">
                                </figure>
                        <label class="teaser__pretitle">
                    Jetzt teilnehmen!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780" itemprop="url">
                Alle laufenden Gewinnspiele im Überblick            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/Karriere_www.BilderBox.com.png/teaser-megadropdown/9.355.962" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jobs            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Interesse an einer beruflichen Veränderung?" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Interesse an einer beruflichen Veränderung?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    nitelife.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_008_4610455_noe06Landh.jpg/teaser-megadropdown/4.228.827" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    NÖN.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849" itemprop="url">
                Was gibt es Neues in Niederösterreich?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/ATSV_St.Georgen.jpg/teaser-megadropdown/12.462.915" alt="Claus Stumpfer">
                                </figure>
                        <label class="teaser__pretitle">
                    meinfussball.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Amateurligen" href="http://meinfussball.at" target="_blank" data-object-id="12462850" itemprop="url">
                Die Top-Storys aller NÖ-Amateurligen            </a>
                        </h2>
        </article>
</div>

    <div class="footer-portals col-12 col--no-padding">
    <ul class="footer-portals__list">
        <li><a href="http://www.noen.at"><img src="/images/frontend/logos/footer/noen.svg" alt="NÖN.at" /></a></li>
        <li><a href="http://www.bvz.at"><img src="/images/frontend/logos/footer/bvz.svg" alt="BVZ.at" /></a></li>
        <li><a href="http://www.meinfussball.at"><img src="/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
        <li><a href="http://nitelife.noen.at"><img src="/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
    </ul>
</div>
</footer>

    <div id="ouibounce-modal" class="exit-intent" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-body">
                            <h4 class="icon-logo-bvz"></h4>
                        <h3>Sei auch auf Facebook<br/>täglich näher dran!</h3>

        </div>
        <div class="exit-intent__modal-bottom">
            <div class="hint">
                <img src="/images/frontend/exit-intent-fb.png" alt="Gefällt mir drücken und Fan werden" />
            </div>
                            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbvz.at&tabs=timeline&width=280&height=90&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId=579634665487741" width="280" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                </div>
</div>
<script type="text/javascript">    var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
        aggressive: false,
        timer: 0,
        cookieExpire: 365,
        sitewide: true
      });

      $('body').on('click', function() {
        $('#ouibounce-modal').hide();
      });

      $('#ouibounce-modal a.no').on('click', function() {
        $('#ouibounce-modal').hide();
      });

      $('#ouibounce-modal .modal').on('click', function(e) {
        e.stopPropagation();
      });

</script>
<script type="text/javascript">            var CaptchaCallback = function(){
                            grecaptcha.render("RecaptchaField_cms_frontend_tipp_tipp", {"sitekey" : "6LedjgkTAAAAADYlhFc6zTtcW3srIoi0PPgjnv9a"});
                        };
        
</script><script src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>                        <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                                    <div class="additionAd" id="Addition_Skyscraper__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Skyscraper__1_");
        })
    </script>
</div>                            </div>
                <!-- OEWA VERSION="1.62" -->
<script type="text/javascript">
    var oewaCategoriePath="RedCont/Nachrichten/LokaleNachrichten/jennersdorf";
    var OEWA = {
        "s":"noen",
        "cp":oewaCategoriePath
    };
    oewa.c(OEWA);
</script>        
<iframe src="http://www.bvz.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
    </body>
</html>
