<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=980, user-scalable=1">
        
        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="icon" type="image/x-icon" href="/images/favicons/favicon.ico" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon-precomposed" href="/images/favicons/apple-touch-icon-precomposed.png" />
        <link rel="icon" sizes="192x192" href="/images/favicons/android-chrome-192x192.png">
        <link rel="icon" sizes="128x128" href="/images/favicons/touch-icon-128x128.png">
        <link rel="icon" sizes="16x16" href="/images/favicons/favicon.ico">

        <!--[if lt IE 9]>
        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.439.826.366"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
        <title>Andau - Jubil&auml;umsfest mit ORF-Sommerfest - bvz.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.bvz/1.498.732.342" /><script type="text/javascript" src="/js/module/cms.bvz/1.498.732.342"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">
        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
                <!-- new Script for the OeWA-tracking -->
        <script type="text/javascript" src="http://dispatcher.oewabox.at/oewa.js"></script>
        
        
        <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />
<!--  Google Analytics Code -->
    
     
                    <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-9971996-2', 'auto');
                ga('send', 'pageview');
            </script>
         
    
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-556579df461c2bdc" async="async"></script>
    <script type="text/javascript" src="http://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('http://tracking.noen.at/log.php', {
                channelId: 8083,
                objectId: 54760238            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>        <script type="text/javascript">
    
            var issueParam = "neusiedl";
        
            var srtPosition = {
        'Addition_Top1': '2789835',
'Addition_Logo__1_': '2789834',
'Addition_Contentad__1_': '2789832',
'Addition_Skyscraper__1_': '2789831',
'Addition_Bigsizebanner__1_': '2789830',
'Addition_Button__1_': '2811491',
'Addition_Local-Ad__1_': '2811490',
        };

        var adition = adition || {};
        adition.srq = adition.srq || [],

          (function(){
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0];
            firstScript.parentNode.insertBefore(script, firstScript);
          }) ()

          var availWidth;
        var pageWidth;
        var siteWidth = 980; 
        if ( window.innerWidth ) {
          pageWidth = window.innerWidth;
        } else {
          pageWidth = document.body.clientWidth;
        }
        availWidth = pageWidth-siteWidth;

                    adition.srq.push(function(api) {
                api.registerAdfarm("ad1.adfarm1.adition.com")
                .setProfile("availWidth", ""+availWidth)
                .setProfile("pageWidth", ""+pageWidth)
                .setProfile("bezirk", ""+issueParam);

                api.modules.configureModule("nuggad")
                .setCustomerId(277779445)
                .setSiteId(1596168482)
                .setSubdomain("medienhaus")
                .setCategory("")
                .enable();

                $.each(srtPosition, function (advdiv, advid) {
                    if (advid !== '') {
                        api.configureRenderSlot(advdiv)
                        .setContentunitId(parseInt(advid));
                    }
                });


                api.load().completeRendering();
            })
            </script>                                <meta name="twitter:card" content="gallery">
            <meta name="twitter:title" content="Andau - Jubiläumsfest mit ORF-Sommerfest"/>
            <meta name="twitter:description" content="Drei Tage feierte der Musikverein Andau sein 40 j&auml;hriges Bestehen. Zum Auftakt war das ORF-Sommerfest mit Stargast Allessa vor Ort. " />
                                                                    <meta name="twitter:image0:src" content="http://images03.bvz.at/DSC_0002.jpg/54.759.285"/>
                                                        <meta name="twitter:image1:src" content="http://images03.bvz.at/DSC_0004.jpg/54.759.297"/>
                                                        <meta name="twitter:image2:src" content="http://images01.bvz.at/DSC_0006.jpg/54.759.293"/>
                                                        <meta name="twitter:image3:src" content="http://images01.bvz.at/DSC_0007.jpg/54.759.292"/>
                                                            
    
    <meta property="og:url" content="http://www.bvz.at/neusiedl/andau-jubilaeumsfest-mit-orf-sommerfest/54.760.238"/>
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Andau - Jubiläumsfest mit ORF-Sommerfest"/>
                        <meta property="og:image" content="http://images04.bvz.at/DSC_0002.jpg/1920x1080/54.759.285"/>
                        <meta name="description" content="Drei Tage feierte der Musikverein Andau sein 40 j&auml;hriges Bestehen. Zum Auftakt war das ORF-Sommerfest mit Stargast Allessa vor Ort. " />
    <meta property="og:description" content="Drei Tage feierte der Musikverein Andau sein 40 j&auml;hriges Bestehen. Zum Auftakt war das ORF-Sommerfest mit Stargast Allessa vor Ort. " />
    <meta name="keywords" content="fotos" />
                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ.at" />
            <link href="/collection/8911781/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ Topstories" />
                                <link href="http://www.bvz.at/neusiedl/xml/rss" rel="alternate" type="application/rss+xml" title="Neusiedl" />
                </head>
    <body class="bvz-frontpage-neusiedl article bvz" data-channel="8083">

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '579634665487741',
              xfbml      : true,
              version    : 'v2.0'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/de_DE/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));

                  </script>

        
        <!--[if lte IE 9]>
        <div class="browserNodes" id="old-browser">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="http://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="http://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="http://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="http://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="http://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <![endif]-->
        <div class="browserNodes" id="cookie-disabled">
            <p>
                BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="http://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="http://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="http://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="http://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um BVZ.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="http://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="http://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                            <div class="bigbanner">
                                            <div class="additionAd" id="Addition_Bigsizebanner__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Bigsizebanner__1_");
        })
    </script>
</div>                                    </div>
                                                        <header class="header-page no-print">
            <a href="http://m.bvz.at" class="hidden" id="linkToMobile">zur Mobilversion</a>
        <nav class="header-top">
        <ul class="nav nav-left">
                                                                                                        <li class="nav-item nav-item__parent">
                        <span class=" nav-item--active">
                            <a href="http://www.bvz.at/" target="" onclick=" " data-object-id="7993">Nachrichten & Fotos</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/bvz-aktionen" target="" onclick=" " data-object-id="8483">BVZ-Aktionen</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/jobs" target="" onclick=" " data-object-id="8643">Jobs</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/immobilien" target="" onclick=" " data-object-id="12173610">Immobilien & Anzeigen</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/abo-epaper" target="" onclick=" " data-object-id="8593">Abo & ePaper</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="http://www.bvz.at/kontakt" target="_self" onclick=" " data-object-id="8913">Kontakt</a>                        </span>
                    </li>
                                                                            </ul>
        <ul id="seviceLinks" class="nav nav-right">
            <li class="nav-item">
                <ul class="user-cockpit">
                    <a class="user-login-link icon-user-male" href="/community/login">
                        Login
                    </a>
                    <a class="user-control-link" href="javascript:">
                        Mein BVZ.at
                    </a>
                </ul>
            </li>
            <li class="nav-item">
                <a class="icon-edit user-tip-link" href="javascript:">
                    Dein Tipp an uns
                </a>
            </li>
            <li class="nav-item">
                <a class="icon-search searchfield-link" href="javascript:">
                    Suche
                </a>
            </li>
            <li>
                <div class="user-control hide">
                    <h3><span class='userFirstName'></span>’s Profil</h3>
                    <a id="user-profil-link" href="/community/user">Benutzerdaten</a>
                    <a id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
                    <a id="user-content-link" href="/content/users">Mein Content</a>
                    <a id="user-logout-link" href="/community/logout">Abmelden</a>
                </div>
                <div class="clear"></div>
            </li>
            <li>
                <div class="user-tip hide">
                    <div class="tipp">
    <form id="cms_frontend_tipp_tipp" name="cms_frontend_tipp_tipp" method="post">
        <h3>Dein Tipp</h3>

                            
                <input id="cms_frontend_tipp_tipp_check" name="check" type="text"/>
                <label>Bitte wähle aus</label>
        <select id="cms_frontend_tipp_tipp_section" name="section"><option value="inhalt">Inhaltlich: Heißer Tipp für die Redaktion, Schreibfehler und Hinweise</option><option value="technik">Technisch: Irgendetwas ist kaputt auf der Seite</option><option value="funktion">Ich habe eine Frage, wie etwas funktioniert</option><option value="werben">Ich möchte auf NÖN.at werben</option><option value="sonstiges">Etwas anderes</option></select>
        
                <label>Deine Nachricht an uns</label>
        <textarea id="cms_frontend_tipp_tipp_text" name="text"></textarea>
                <label>E-Mail-Adresse für Rückfragen</label>
        <input id="cms_frontend_tipp_tipp_email" name="email" type="text"/>
                <label>Dein Name</label>
        <input id="cms_frontend_tipp_tipp_user" name="user" type="text"/>
        <div id="RecaptchaField_cms_frontend_tipp_tipp"></div>
        <input type="hidden" name="domain" value="www.bvz.at">

        <input type="submit" class="abschicken" name="senden" value="Abschicken">
        <button class="cancel">Abbrechen</button>
    </form>

    <div class="contactdata">
      <h1>Kontakt</h1>
      <a href="/abo-epaper/kontakt/">zur &Uuml;bersicht</a>
    </div>
</div>
                </div>
                <div class="clear"></div>
            </li>
            <li>
                <div class="searchfield hide">
                    <a href="#" class="cancelsearch"></a>
                    <a href="#" class="searchloader"></a>
                    <div class="searchloadcontainer">
                        <div class="searchloading"></div>
                    </div>
                    <input autocomplete="off" type="text" placeholder="Suche" class="cdark" name="searchTerm" id="searchTerm" value="" maxlength="255" />
                    <input type="submit" value="" name="searchbutton" class="searchbutton icon-search" />
                    <button class="searchstart icon-search"></button>
                    <section id="livesearch" style="display: none">
    <div class="arrow"></div>
    <section class="jsLiveSearch livesearch">
        <div id="jsAjaxLiveResultContent">
            <div class="category"></div>
            <div class="channel-block content shown">
                <ul>
                    <li class="liveresult first">
                        <div class="resultlink">
                            <span>
                                ... Bitte warten
                            </span>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
        <div class="allresults">
            <div class="jsLiveResult showallresults">
                <a href="#">
                    alle Ergebnisse anzeigen
                    <span class="icon"></span>
                    <span class="icon"></span>
                </a>
            </div>
        </div>
        <div class="clear"></div>
    </section>
</section>
<script type="text/javascript">    $('.showallresults').click(function() {
       $('.searchbutton').click();
    });
    if (!($.browser.msie && parseInt($.browser.version) <= 8)) {
        // hide livesearch on click outside
        var mouse_is_inside_result = false;
        var mouse_is_inside_search = false;
        $('.jsLiveSearch')
            .live('mouseenter', function () {
                mouse_is_inside_result = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_result = false;
            });
        $('#searchTerm')
            .live('mouseenter', function () {
                mouse_is_inside_search = true;
            })
            .live('mouseleave', function () {
                mouse_is_inside_search = false;
            });
        $(document).mousedown(function(){
            if (!mouse_is_inside_result) {
                $('#livesearch').hide();
            }
            if (mouse_is_inside_search && $('#searchTerm').val().length > 1) {
                $('#livesearch').show();
            }
        });
    }

</script>                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </li>
        </ul>
    </nav>
    <div class="header-main">
        <a class="logo logo--bvz" href="/"></a>
        
<div class="issue-control">
    <a href="#" class="icon icon-burgenland issue-control__map"></a>
            <a href="http://www.bvz.at/eisenstadt" class="issue-control__issue issue-loading-inline issue-loading-inline--inprogress" data-regionalise-data="issue-link">Eisenstadt</a>
        <div class="issue-control__links">
        <a href="#" class="issue-control__link issue-control__link--change">Region ändern</a>
        <a href="#" class="issue-control__link issue-control__link--save issue-loading-inline--inprogress hidden"
        data-issue="nsd">speichern</a>
        <a href="#" class="issue-control__link issue-loading-inline issue-loading-inline--inprogress issue-control__link--back hidden">zurück nach Eisenstadt</a>
    </div>
</div>

<div class="issue-autoreg-hint issue-autoreg-hint--hidden">
    <svg version="1.1"
        id="Ebene_1"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        width="27px" height="27px" viewBox="0 0 27 27" enable-background="new 0 0 27 27" xml:space="preserve">
        <polygon fill="#fcad02" points="0,0 7.087,27 27,27 "/>
    </svg>
    <h1 class="issue-autoreg-hint__headline">
        Bitte wähle deine BVZ-Ausgabe
    </h1>
    <p class="issue-autoreg-hint__text">
        ...um Neuigkeiten, Fotos, das aktuelle Wetter, ePaper und mehr aus deiner Region zu sehen.
    </p>
    <a class="issue-autoreg-hint__change button" data-issuebox="show" href="#">Region ändern</a>
    <a class="issue-autoreg-hint__commit button" href="#">St. Pölten</a>
</div>

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    issue = 'nsd';
            if (typeof User !== 'undefined' && typeof issue !== 'undefined') {
                User.updateLocalIssue(issue, location.href);
                $(document).on(frontend.events.FOOTER_LOADED, function  () {
                    Regionalise.loadContent();
                });
            }
                /*
        issue = 'eis';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    frontend.HeaderRegionalisation.setupLocalIssue('nsd', issue);
            $(window).load(function () {
                Regionalise.loadContent('nsd');
            });
            }
            // frontend.HeaderRegionalisation.setupLocalIssue('nsd', issue);
        /*
        if (typeof Regionalise !== 'undefined' && 'nsd' !== issue) {
            $('.issue-control__link--back').attr('data-regionalise-link-issue', issue);
            Regionalise.loadContent('nsd');
            $('.issue-control__link--back').removeClass('hidden');
            $('.issue-control__link--save').removeClass('hidden');
            $('.issue-control__link--change').addClass('hidden');
        }
        */
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script>
            <div class="weather weather-mini weather-mini--header">
            <div class="weather-mini__dataset" data-issue="stp" data-regionalise-weather="issue-weather-mini">
                            <a href="/wetter">
                            <span class="weather-mini__text">
                    <span class="temp">16°C / 25°C</span>
                    <span class="issue">x</span>
                </span>
                <span class="lage width-75 lage-wetter-2"></span>
                            </a>
                    </div>
            </div>
    
    <script type="text/javascript">        $(document).ready(function(){
            var selectedIssue = $.cookie(User.options.issueCookieName);
            $('.weather-mini__dataset[data-issue="'+selectedIssue+'"]').show(500);
        });
    
</script>
                    <a href="/ticketshop" class="icon-ticket header-main__ticketshop">Ticketshop</a>
        
        <div class="header-main__epaper-teaser issue-loading issue-loading--inprogress" data-regionalise-epaper="epaper-header">
            <div class="header-main__epaper-teaser__container" data-epaper-date="28-2017">
            <a href="/abo-epaper/epaper" itemprop="url">
                <img itemprop="thumbnailUrl" src="http://www.glossyapp.com/api/v1/stores/69/documents/54122154/cover_image?height=392&amp;width=518&amp;type=png" />
            </a>
        </div>
        <div class="header-main__epaper-teaser__shadow"></div>
</div>

        <nav class="nav header-main__nav-main">
            <ul>
                <li class="nav-item nav-item--start">
                    <a href="/" id="main-nav-start" class="icon-logo-bvz"></a>
                </li>
                <li class="nav-item nav-item--overview">
                    <a href="#" id="megadropdown-btn" class="icon-animated--close">
                        <span></span>
                        <span></span>
                        <span></span>
                        <span></span>
                        <div class="clickhelper"></div>
                    </a>
                </li>
                <li class="nav-item nav-item--regionalisation">
                    <a href="#" id="main-nav-regionalisation" class="icon-burgenland">
                    </a>
                </li>
                                                                                                                                    <li class="nav-item nav-item--parent nav-item--active">
                                                            <a href="http://www.bvz.at/eisenstadt" target="" class="issue-loading-inline issue-loading-inline--inprogress" onclick=" " data-object-id="8003" data-regionalise-data="issue-link-nav">Eisenstadt</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="#" target="" class="issue-control-generic" onclick=" " data-object-id="31277726">Region ändern</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/burgenland" target="" onclick=" " data-object-id="8143">Burgenland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/sport/sportmix" target="" onclick=" " data-object-id="8353">Sport</a>                                                                                </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/in-ausland" target="" onclick=" " data-object-id="8373">In/Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="http://www.bvz.at/freizeit" target="" onclick=" " data-object-id="8383">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/heurigenkalender" target="" onclick=" " data-object-id="34783223">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/horoskop" target="" onclick=" " data-object-id="12264740">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="http://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="http://www.bvz.at/fotos" target="" onclick=" " data-object-id="13146654">Fotos</a>                                                                                </li>
                                                                        </ul>
        </nav>
        <ul class="nav header-main__nav-socialmedia">
    <li class=" nav-item facebook">
        <a class="icon-facebook" href="http://www.facebook.com/bvzat" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Facebook', '']);">
            <span>Facebook</span>
        </a>
    </li>
    <li class=" nav-item twitter">
        <a class="icon-twitter" href="https://twitter.com/bvz_online" target="_blank" onclick="_gaq.push(['_trackEvent', 'Social', 'Twitter', '']);">
            <span>Twitter</span>
        </a>
    </li>
    <li class=" nav-item rss">
        <a class="icon-rss" href="/abo-epaper/faq/bvz-at-als-rss-feeds/12.481.129" onclick="_gaq.push(['_trackEvent', 'Social', 'RSS', '']);">
            <span>RSS-Feed</span>
        </a>
    </li>
</ul>
    </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Region ändern</span>
                <span class="description">
                                            Wähle eine der sieben BVZ.at-Lokalausgaben
                                    </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-4bndbcsq3e0puvn6tt5">
    <ul class="area nord">
        <li><a href="http://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
        <li><a href="http://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                            <li><a href="http://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
            </ul>
    <ul class="area mitte">
        <li><a href="http://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
    </ul>
    <ul class="area sued">
                            <li><a href="http://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="http://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
        <li><a href="http://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
    </ul>
</div>
                <div class="map">
                    <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-4bndbcsq3e0puvn6tt5"
      width="250px"
      height="440px"
      viewBox="0 0 252 440"
      enable-background="new 0 0 250 440"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(1.11, 1.11)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(1.11, 1.11)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(1.11, 1.11)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(1.11, 1.11)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(1.11, 1.11)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(1.11, 1.11)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
                </div>
            </div>
        </div>
    </div>

    
<div id="megadropdown" class="megadropdown megadropdown--hidden">

    <div class="megadropdown__row col-9.4 col--no-padding">
        <article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35750377"
    data-publishdate="1482418347">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/ticketshop-teaser.png/teaser-megadropdown/52.216.519" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    BVZ-Ticketshop            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Jetzt Karten für die besten Events sichern!" href="http://www.bvz.at/ticketshop" target="_blank" data-object-id="35750377" itemprop="url">
                Jetzt Karten für die besten Events sichern!            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35287270"
    data-publishdate="1485272093">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/Newsletter-Mockup_BVZ.jpg/teaser-megadropdown/26.959.725" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Gratis abonnieren!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Der wöchentliche Newsletter mit Top-Stories &amp; Aktionen" href="http://www.bvz.at/newsletter-config" target="_blank" data-object-id="35287270" itemprop="url">
                Der wöchentliche Newsletter mit Top-Stories & Aktionen            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="22042512"
    data-publishdate="1472561076">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/G%C3%B6sslDirndlflugtagRustAmSee+%2847%29.JPG/teaser-megadropdown/16.113.117" alt="Werner Müllner">
                                </figure>
                        <label class="teaser__pretitle">
                    Klick dich durch!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Fotos aus dem Burgenland" href="/fotos" target="_blank" data-object-id="22042512" itemprop="url">
                Die besten Fotos aus dem Burgenland            </a>
                        </h2>
        </article>
                                                <nav class="col-2.4 megadropdown__nav">
                    <h2>
                                                    <a href="http://www.bvz.at/freizeit" class="icon-circle-car">
                                Freizeit                            </a>
                                            </h2>
                    <ul>
                                                                                            <li>
                                                            <a href="http://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="/horoskop" target="" onclick=" " data-object-id="11358838">Horoskop</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="http://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                    </li>
                                                                </ul>
                </nav>
                                                                </div>

    <div
    class="box epaper-slider col-2.4 0         issue-loading issue-loading--inprogress        "
    id="epaper-slider-4bndbcsq3e0qkv1tr85"
            data-regionalise-epaper="epaper-box"
        data-epaper-size="epaper-thumb-col-2.4"
        data-epaper-limit="0"
        data-epaper-type="epaper"
        data-epaper-editionid="AMS"
        data-epaper-showmore="0"
        data-epaper-entry="desktop"
        data-epaper-linkto="/abo-epaper/epaper"
        >
        <div class="epapers">
                                <div class="epaper teaser "
                data-epaper-date="29-2017"
                data-epaper-thumb="epaper-thumb-col-2.4"
                data-epaper-index="0">
                <figure class="image">
                                            <img itemprop="thumbnailUrl" src="/images/frontend/blank.gif" data-src="http://www.glossyapp.com/api/v1/stores/68/documents/54689778/cover_image?height=207&amp;width=155&amp;type=png" alt="Amstetten">
                                    </figure>
                <h2 class="title" data-linkholder="">
                    <a
                        href="http://www.bvz.at/abo-epaper/epaper/check-access/54.689.778/1"
                        itemprop="url" target="_blank">
                            Amstettner                                                             BVZ                                                </a>
                </h2>
                <span class="date">
                    18.07.2017                </span>
                <button class="epaper-button">
                    Zur ePaper-Übersicht                </button>
            </div>
                                            
        
            </div>
</div>

    <a href="http://www.bvz.at/abo-epaper/zeitungsabo/testabo" class="megadropdown__testabo">
        3 Wochen gratis testen
    </a>

    <div class="megadropdown__row col-9.4 col--no-padding">
                                                                                                                                                        <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <a href="http://www.bvz.at/bvz-aktionen" class="icon-smiley">
                                    Aktionen                                </a>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/ticketshop" target="" class="neu" onclick=" " data-object-id="32868445">Ticketshop</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="http://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="http://www.bvz.at/bvz-aktionen/leserclub" target="" onclick=" " data-object-id="8493">Leserclub</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="nolink icon-doc-text">
                                    Anzeigen                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/jobs" target="" class="neu" onclick=" " data-object-id="12170961">Jobs & Karriere</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/immobilien" target="" class="neu" onclick=" " data-object-id="12170981">Immobilien</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="12171003">Wortanzeigen</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigentarif" target="_blank" onclick=" " data-object-id="12263685">Anzeigentarif</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-zeitungs-abo nolink">
                                    Abo-Aktion                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="http://www.bvz.at/abo-epaper/zeitungsabo/testabo" target="" class="tipp" onclick=" " data-object-id="11328085">Testabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo-epaper/abo-service" target="" onclick=" " data-object-id="11330932">Abo-Service</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo-epaper/zeitungsabo" target="" onclick=" " data-object-id="11330957">Zeitungsabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo-epaper/zeitungsabo/kombiabo" target="" class="tipp" onclick=" " data-object-id="35970976">Kombiabo</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                            </div>

    <div class="col-12 megadropdown__row col--no-padding megadropdown__row--more">
    <div class="col-12 megadropdown__separator">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    <article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/feuerwerk.jpg/teaser-megadropdown/4.297.435" alt="BilderBox">
                                </figure>
                        <label class="teaser__pretitle">
                    Jetzt teilnehmen!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780" itemprop="url">
                Alle laufenden Gewinnspiele im Überblick            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/Karriere_www.BilderBox.com.png/teaser-megadropdown/9.355.962" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jobs            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Interesse an einer beruflichen Veränderung?" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Interesse an einer beruflichen Veränderung?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    nitelife.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_008_4610455_noe06Landh.jpg/teaser-megadropdown/4.228.827" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    NÖN.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849" itemprop="url">
                Was gibt es Neues in Niederösterreich?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/ATSV_St.Georgen.jpg/teaser-megadropdown/12.462.915" alt="Claus Stumpfer">
                                </figure>
                        <label class="teaser__pretitle">
                    meinfussball.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Amateurligen" href="http://meinfussball.at" target="_blank" data-object-id="12462850" itemprop="url">
                Die Top-Storys aller NÖ-Amateurligen            </a>
                        </h2>
        </article>
</div>

</div>
</header>
<script type="text/javascript">(function () {
    if (typeof frontend.HeaderRegionalisation !== 'undefined') {
        frontend.HeaderRegionalisation.setup('4bndbcsq3e0puvn6tt5', 'http://www.bvz.at/in-ausland');
    }
})();

                $(window).load(function () {
            // Regionalise.loadContent('nsd');
        });
        $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.bvz.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }

        $.cookieBar({
            message: 'BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu ermöglichen. Durch die weitere Nutzung stimmst du der Verwendung von Cookies zu. Weitere Informationen erhältst du in unseren <a href="/abo-epaper/agb/datenschutzbestimmungen/4.986.646">Datenschutzbestimmungen</a>.',
            acceptText: 'OK',
            acceptFunction: function() {
                if (typeof Branch !== 'undefined') {
                    Branch.showBanner();
                }
            }
        });
    });

</script>                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>                            <div class="adposition-logo1">
                                            <div class="additionAd" id="Addition_Logo__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Logo__1_");
        })
    </script>
</div>                                    </div>
                        <div class="maincontainer">
                <div class="col-12 header-sub box">
    <ul class="breadcrumbs">
        <li class="breadcrumb">
            <a href="http://www.bvz.at/">
                BVZ.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumb">
                                                            <a href="http://www.bvz.at/neusiedl">
                            Neusiedl                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumb breadcrumb--current">
                <span>
                    Jubiläumsfest mit ORF-Sommerfest                </span>
            </li>
            </ul>
    <span class="clear"></span>
</div>
                <article class="col-8 article-body"
    itemscope
    itemtype="http://schema.org/Article">
    <hr class="top">
    <div class="article-facts">
                    <div class="line"></div>
<span class="location icon-pin">
                        <a href="/orte/Andau">
                Andau            </a>
            </span>
                <div class="details">
            <p class="icon-clock">
                                    Erstellt
                                am 18. Juli 2017, 08:11            </p>
            <p class="author">
                            </p>
        </div>
    </div>
    <header class="article-header">
        <label class="pretitle">
                            Andau                    </label>
        <h1 itemprop="name">
            <span class="title" itemprop="headline">Jubiläumsfest mit ORF-Sommerfest<span class="hide">.</span></span>
            <span class="leadtext">
                Drei Tage feierte der Musikverein Andau sein 40 jähriges Bestehen. Zum Auftakt war das ORF-Sommerfest mit Stargast Allessa vor Ort.             </span>
        </h1>
    </header>
                                        <div id="gallery-container-54760238-54760238" class="gallery-container no-print">
        <div class="gallery">
        <div id="fullscreen-54760238-54760238" class="button button-fullscreen icon-resize-full-alt">
            <span>Vollbild</span>
        </div>
        <div id="slider-54760238-54760238" class="image-slider">
                        <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0002.jpg/gallery-image-fullscreen/54.759.285" src="http://images03.bvz.at/bvz-DSC_0002.jpg/gallery-image/54.759.285" data-slide-id="54759285" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0004.jpg/gallery-image-fullscreen/54.759.297" src="http://images03.bvz.at/bvz-DSC_0004.jpg/gallery-image/54.759.297" data-slide-id="54759297" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0006.jpg/gallery-image-fullscreen/54.759.293" src="http://images01.bvz.at/bvz-DSC_0006.jpg/gallery-image/54.759.293" data-slide-id="54759293" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0007.jpg/gallery-image-fullscreen/54.759.292" src="http://images01.bvz.at/bvz-DSC_0007.jpg/gallery-image/54.759.292" data-slide-id="54759292" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0009.jpg/gallery-image-fullscreen/54.759.290" src="http://images01.bvz.at/bvz-DSC_0009.jpg/gallery-image/54.759.290" data-slide-id="54759290" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0010.jpg/gallery-image-fullscreen/54.759.304" src="http://images04.bvz.at/bvz-DSC_0010.jpg/gallery-image/54.759.304" data-slide-id="54759304" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0011.jpg/gallery-image-fullscreen/54.759.305" src="http://images01.bvz.at/bvz-DSC_0011.jpg/gallery-image/54.759.305" data-slide-id="54759305" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0012.jpg/gallery-image-fullscreen/54.759.313" src="http://images01.bvz.at/bvz-DSC_0012.jpg/gallery-image/54.759.313" data-slide-id="54759313" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0013.jpg/gallery-image-fullscreen/54.759.299" src="http://images05.bvz.at/bvz-DSC_0013.jpg/gallery-image/54.759.299" data-slide-id="54759299" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0014.jpg/gallery-image-fullscreen/54.759.315" src="http://images05.bvz.at/bvz-DSC_0014.jpg/gallery-image/54.759.315" data-slide-id="54759315" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0015.jpg/gallery-image-fullscreen/54.759.314" src="http://images05.bvz.at/bvz-DSC_0015.jpg/gallery-image/54.759.314" data-slide-id="54759314" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0017.jpg/gallery-image-fullscreen/54.759.325" src="http://images04.bvz.at/bvz-DSC_0017.jpg/gallery-image/54.759.325" data-slide-id="54759325" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0019.jpg/gallery-image-fullscreen/54.759.312" src="http://images02.bvz.at/bvz-DSC_0019.jpg/gallery-image/54.759.312" data-slide-id="54759312" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0021.jpg/gallery-image-fullscreen/54.759.322" src="http://images01.bvz.at/bvz-DSC_0021.jpg/gallery-image/54.759.322" data-slide-id="54759322" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0022.jpg/gallery-image-fullscreen/54.759.329" src="http://images04.bvz.at/bvz-DSC_0022.jpg/gallery-image/54.759.329" data-slide-id="54759329" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0025.jpg/gallery-image-fullscreen/54.759.331" src="http://images05.bvz.at/bvz-DSC_0025.jpg/gallery-image/54.759.331" data-slide-id="54759331" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0027.jpg/gallery-image-fullscreen/54.759.348" src="http://images05.bvz.at/bvz-DSC_0027.jpg/gallery-image/54.759.348" data-slide-id="54759348" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0030.jpg/gallery-image-fullscreen/54.759.336" src="http://images01.bvz.at/bvz-DSC_0030.jpg/gallery-image/54.759.336" data-slide-id="54759336" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0032.jpg/gallery-image-fullscreen/54.759.328" src="http://images04.bvz.at/bvz-DSC_0032.jpg/gallery-image/54.759.328" data-slide-id="54759328" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0037.jpg/gallery-image-fullscreen/54.759.349" src="http://images02.bvz.at/bvz-DSC_0037.jpg/gallery-image/54.759.349" data-slide-id="54759349" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0038.jpg/gallery-image-fullscreen/54.759.341" src="http://images05.bvz.at/bvz-DSC_0038.jpg/gallery-image/54.759.341" data-slide-id="54759341" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0042.jpg/gallery-image-fullscreen/54.759.340" src="http://images04.bvz.at/bvz-DSC_0042.jpg/gallery-image/54.759.340" data-slide-id="54759340" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0049.jpg/gallery-image-fullscreen/54.759.357" src="http://images04.bvz.at/bvz-DSC_0049.jpg/gallery-image/54.759.357" data-slide-id="54759357" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0067.jpg/gallery-image-fullscreen/54.759.347" src="http://images03.bvz.at/bvz-DSC_0067.jpg/gallery-image/54.759.347" data-slide-id="54759347" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0071.jpg/gallery-image-fullscreen/54.759.361" src="http://images04.bvz.at/bvz-DSC_0071.jpg/gallery-image/54.759.361" data-slide-id="54759361" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0094.jpg/gallery-image-fullscreen/54.759.353" src="http://images05.bvz.at/bvz-DSC_0094.jpg/gallery-image/54.759.353" data-slide-id="54759353" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0095.jpg/gallery-image-fullscreen/54.759.363" src="http://images02.bvz.at/bvz-DSC_0095.jpg/gallery-image/54.759.363" data-slide-id="54759363" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0096.jpg/gallery-image-fullscreen/54.759.364" src="http://images04.bvz.at/bvz-DSC_0096.jpg/gallery-image/54.759.364" data-slide-id="54759364" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0097.jpg/gallery-image-fullscreen/54.759.369" src="http://images05.bvz.at/bvz-DSC_0097.jpg/gallery-image/54.759.369" data-slide-id="54759369" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0098.jpg/gallery-image-fullscreen/54.759.375" src="http://images03.bvz.at/bvz-DSC_0098.jpg/gallery-image/54.759.375" data-slide-id="54759375" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0099.jpg/gallery-image-fullscreen/54.759.372" src="http://images01.bvz.at/bvz-DSC_0099.jpg/gallery-image/54.759.372" data-slide-id="54759372" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0101.jpg/gallery-image-fullscreen/54.759.379" src="http://images02.bvz.at/bvz-DSC_0101.jpg/gallery-image/54.759.379" data-slide-id="54759379" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0112.jpg/gallery-image-fullscreen/54.759.380" src="http://images01.bvz.at/bvz-DSC_0112.jpg/gallery-image/54.759.380" data-slide-id="54759380" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0113.jpg/gallery-image-fullscreen/54.759.386" src="http://images03.bvz.at/bvz-DSC_0113.jpg/gallery-image/54.759.386" data-slide-id="54759386" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0116.jpg/gallery-image-fullscreen/54.759.385" src="http://images05.bvz.at/bvz-DSC_0116.jpg/gallery-image/54.759.385" data-slide-id="54759385" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0117.jpg/gallery-image-fullscreen/54.759.393" src="http://images05.bvz.at/bvz-DSC_0117.jpg/gallery-image/54.759.393" data-slide-id="54759393" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0118.jpg/gallery-image-fullscreen/54.759.390" src="http://images03.bvz.at/bvz-DSC_0118.jpg/gallery-image/54.759.390" data-slide-id="54759390" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0119.jpg/gallery-image-fullscreen/54.759.400" src="http://images01.bvz.at/bvz-DSC_0119.jpg/gallery-image/54.759.400" data-slide-id="54759400" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0120.jpg/gallery-image-fullscreen/54.759.396" src="http://images02.bvz.at/bvz-DSC_0120.jpg/gallery-image/54.759.396" data-slide-id="54759396" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0123.jpg/gallery-image-fullscreen/54.759.406" src="http://images02.bvz.at/bvz-DSC_0123.jpg/gallery-image/54.759.406" data-slide-id="54759406" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0124.jpg/gallery-image-fullscreen/54.759.407" src="http://images04.bvz.at/bvz-DSC_0124.jpg/gallery-image/54.759.407" data-slide-id="54759407" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0125.jpg/gallery-image-fullscreen/54.759.401" src="http://images04.bvz.at/bvz-DSC_0125.jpg/gallery-image/54.759.401" data-slide-id="54759401" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0126.jpg/gallery-image-fullscreen/54.759.411" src="http://images01.bvz.at/bvz-DSC_0126.jpg/gallery-image/54.759.411" data-slide-id="54759411" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0127.jpg/gallery-image-fullscreen/54.759.417" src="http://images03.bvz.at/bvz-DSC_0127.jpg/gallery-image/54.759.417" data-slide-id="54759417" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0128.jpg/gallery-image-fullscreen/54.759.413" src="http://images05.bvz.at/bvz-DSC_0128.jpg/gallery-image/54.759.413" data-slide-id="54759413" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0132.jpg/gallery-image-fullscreen/54.759.422" src="http://images05.bvz.at/bvz-DSC_0132.jpg/gallery-image/54.759.422" data-slide-id="54759422" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0133.jpg/gallery-image-fullscreen/54.759.423" src="http://images02.bvz.at/bvz-DSC_0133.jpg/gallery-image/54.759.423" data-slide-id="54759423" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0135.jpg/gallery-image-fullscreen/54.759.424" src="http://images05.bvz.at/bvz-DSC_0135.jpg/gallery-image/54.759.424" data-slide-id="54759424" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0137.jpg/gallery-image-fullscreen/54.759.430" src="http://images04.bvz.at/bvz-DSC_0137.jpg/gallery-image/54.759.430" data-slide-id="54759430" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0138.jpg/gallery-image-fullscreen/54.759.431" src="http://images01.bvz.at/bvz-DSC_0138.jpg/gallery-image/54.759.431" data-slide-id="54759431" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0139.jpg/gallery-image-fullscreen/54.759.441" src="http://images03.bvz.at/bvz-DSC_0139.jpg/gallery-image/54.759.441" data-slide-id="54759441" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0140.jpg/gallery-image-fullscreen/54.759.440" src="http://images04.bvz.at/bvz-DSC_0140.jpg/gallery-image/54.759.440" data-slide-id="54759440" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0141.jpg/gallery-image-fullscreen/54.759.442" src="http://images02.bvz.at/bvz-DSC_0141.jpg/gallery-image/54.759.442" data-slide-id="54759442" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0143.jpg/gallery-image-fullscreen/54.759.435" src="http://images01.bvz.at/bvz-DSC_0143.jpg/gallery-image/54.759.435" data-slide-id="54759435" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0144.jpg/gallery-image-fullscreen/54.759.447" src="http://images05.bvz.at/bvz-DSC_0144.jpg/gallery-image/54.759.447" data-slide-id="54759447" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0146.jpg/gallery-image-fullscreen/54.759.451" src="http://images02.bvz.at/bvz-DSC_0146.jpg/gallery-image/54.759.451" data-slide-id="54759451" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0147.jpg/gallery-image-fullscreen/54.759.452" src="http://images04.bvz.at/bvz-DSC_0147.jpg/gallery-image/54.759.452" data-slide-id="54759452" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0148.jpg/gallery-image-fullscreen/54.759.457" src="http://images05.bvz.at/bvz-DSC_0148.jpg/gallery-image/54.759.457" data-slide-id="54759457" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0149.jpg/gallery-image-fullscreen/54.759.458" src="http://images02.bvz.at/bvz-DSC_0149.jpg/gallery-image/54.759.458" data-slide-id="54759458" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0150.jpg/gallery-image-fullscreen/54.759.463" src="http://images05.bvz.at/bvz-DSC_0150.jpg/gallery-image/54.759.463" data-slide-id="54759463" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0152.jpg/gallery-image-fullscreen/54.759.466" src="http://images05.bvz.at/bvz-DSC_0152.jpg/gallery-image/54.759.466" data-slide-id="54759466" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0159.jpg/gallery-image-fullscreen/54.759.469" src="http://images05.bvz.at/bvz-DSC_0159.jpg/gallery-image/54.759.469" data-slide-id="54759469" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0160.jpg/gallery-image-fullscreen/54.759.480" src="http://images05.bvz.at/bvz-DSC_0160.jpg/gallery-image/54.759.480" data-slide-id="54759480" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0162.jpg/gallery-image-fullscreen/54.759.474" src="http://images05.bvz.at/bvz-DSC_0162.jpg/gallery-image/54.759.474" data-slide-id="54759474" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0163.jpg/gallery-image-fullscreen/54.759.473" src="http://images05.bvz.at/bvz-DSC_0163.jpg/gallery-image/54.759.473" data-slide-id="54759473" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0165.jpg/gallery-image-fullscreen/54.759.487" src="http://images02.bvz.at/bvz-DSC_0165.jpg/gallery-image/54.759.487" data-slide-id="54759487" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0166.jpg/gallery-image-fullscreen/54.759.479" src="http://images04.bvz.at/bvz-DSC_0166.jpg/gallery-image/54.759.479" data-slide-id="54759479" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0167.jpg/gallery-image-fullscreen/54.759.484" src="http://images01.bvz.at/bvz-DSC_0167.jpg/gallery-image/54.759.484" data-slide-id="54759484" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0168.jpg/gallery-image-fullscreen/54.759.493" src="http://images02.bvz.at/bvz-DSC_0168.jpg/gallery-image/54.759.493" data-slide-id="54759493" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0169.jpg/gallery-image-fullscreen/54.759.489" src="http://images03.bvz.at/bvz-DSC_0169.jpg/gallery-image/54.759.489" data-slide-id="54759489" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0172.jpg/gallery-image-fullscreen/54.759.498" src="http://images02.bvz.at/bvz-DSC_0172.jpg/gallery-image/54.759.498" data-slide-id="54759498" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0173.jpg/gallery-image-fullscreen/54.759.500" src="http://images02.bvz.at/bvz-DSC_0173.jpg/gallery-image/54.759.500" data-slide-id="54759500" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0175.jpg/gallery-image-fullscreen/54.759.499" src="http://images01.bvz.at/bvz-DSC_0175.jpg/gallery-image/54.759.499" data-slide-id="54759499" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0178.jpg/gallery-image-fullscreen/54.759.508" src="http://images05.bvz.at/bvz-DSC_0178.jpg/gallery-image/54.759.508" data-slide-id="54759508" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0179.jpg/gallery-image-fullscreen/54.759.505" src="http://images03.bvz.at/bvz-DSC_0179.jpg/gallery-image/54.759.505" data-slide-id="54759505" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0182.jpg/gallery-image-fullscreen/54.759.515" src="http://images03.bvz.at/bvz-DSC_0182.jpg/gallery-image/54.759.515" data-slide-id="54759515" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0191.jpg/gallery-image-fullscreen/54.759.512" src="http://images05.bvz.at/bvz-DSC_0191.jpg/gallery-image/54.759.512" data-slide-id="54759512" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0192.jpg/gallery-image-fullscreen/54.759.517" src="http://images01.bvz.at/bvz-DSC_0192.jpg/gallery-image/54.759.517" data-slide-id="54759517" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0194.jpg/gallery-image-fullscreen/54.759.519" src="http://images05.bvz.at/bvz-DSC_0194.jpg/gallery-image/54.759.519" data-slide-id="54759519" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0195.jpg/gallery-image-fullscreen/54.759.522" src="http://images05.bvz.at/bvz-DSC_0195.jpg/gallery-image/54.759.522" data-slide-id="54759522" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0196.jpg/gallery-image-fullscreen/54.759.529" src="http://images03.bvz.at/bvz-DSC_0196.jpg/gallery-image/54.759.529" data-slide-id="54759529" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0200.jpg/gallery-image-fullscreen/54.759.526" src="http://images01.bvz.at/bvz-DSC_0200.jpg/gallery-image/54.759.526" data-slide-id="54759526" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0201.jpg/gallery-image-fullscreen/54.759.537" src="http://images04.bvz.at/bvz-DSC_0201.jpg/gallery-image/54.759.537" data-slide-id="54759537" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0202.jpg/gallery-image-fullscreen/54.759.538" src="http://images01.bvz.at/bvz-DSC_0202.jpg/gallery-image/54.759.538" data-slide-id="54759538" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0203.jpg/gallery-image-fullscreen/54.759.533" src="http://images02.bvz.at/bvz-DSC_0203.jpg/gallery-image/54.759.533" data-slide-id="54759533" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0204.jpg/gallery-image-fullscreen/54.759.540" src="http://images01.bvz.at/bvz-DSC_0204.jpg/gallery-image/54.759.540" data-slide-id="54759540" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0205.jpg/gallery-image-fullscreen/54.759.544" src="http://images01.bvz.at/bvz-DSC_0205.jpg/gallery-image/54.759.544" data-slide-id="54759544" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0206.jpg/gallery-image-fullscreen/54.759.550" src="http://images04.bvz.at/bvz-DSC_0206.jpg/gallery-image/54.759.550" data-slide-id="54759550" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0207.jpg/gallery-image-fullscreen/54.759.547" src="http://images01.bvz.at/bvz-DSC_0207.jpg/gallery-image/54.759.547" data-slide-id="54759547" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0208.jpg/gallery-image-fullscreen/54.759.553" src="http://images04.bvz.at/bvz-DSC_0208.jpg/gallery-image/54.759.553" data-slide-id="54759553" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0209.jpg/gallery-image-fullscreen/54.759.557" src="http://images04.bvz.at/bvz-DSC_0209.jpg/gallery-image/54.759.557" data-slide-id="54759557" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0212.jpg/gallery-image-fullscreen/54.759.558" src="http://images04.bvz.at/bvz-DSC_0212.jpg/gallery-image/54.759.558" data-slide-id="54759558" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0213.jpg/gallery-image-fullscreen/54.759.562" src="http://images05.bvz.at/bvz-DSC_0213.jpg/gallery-image/54.759.562" data-slide-id="54759562" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0215.jpg/gallery-image-fullscreen/54.759.570" src="http://images01.bvz.at/bvz-DSC_0215.jpg/gallery-image/54.759.570" data-slide-id="54759570" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0217.jpg/gallery-image-fullscreen/54.759.565" src="http://images02.bvz.at/bvz-DSC_0217.jpg/gallery-image/54.759.565" data-slide-id="54759565" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0218.jpg/gallery-image-fullscreen/54.759.577" src="http://images01.bvz.at/bvz-DSC_0218.jpg/gallery-image/54.759.577" data-slide-id="54759577" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0220.jpg/gallery-image-fullscreen/54.759.569" src="http://images05.bvz.at/bvz-DSC_0220.jpg/gallery-image/54.759.569" data-slide-id="54759569" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0222.jpg/gallery-image-fullscreen/54.759.578" src="http://images02.bvz.at/bvz-DSC_0222.jpg/gallery-image/54.759.578" data-slide-id="54759578" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0223.jpg/gallery-image-fullscreen/54.759.596" src="http://images03.bvz.at/bvz-DSC_0223.jpg/gallery-image/54.759.596" data-slide-id="54759596" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0224.jpg/gallery-image-fullscreen/54.759.582" src="http://images04.bvz.at/bvz-DSC_0224.jpg/gallery-image/54.759.582" data-slide-id="54759582" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0226.jpg/gallery-image-fullscreen/54.759.602" src="http://images04.bvz.at/bvz-DSC_0226.jpg/gallery-image/54.759.602" data-slide-id="54759602" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0229.jpg/gallery-image-fullscreen/54.759.590" src="http://images03.bvz.at/bvz-DSC_0229.jpg/gallery-image/54.759.590" data-slide-id="54759590" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0231.jpg/gallery-image-fullscreen/54.759.584" src="http://images04.bvz.at/bvz-DSC_0231.jpg/gallery-image/54.759.584" data-slide-id="54759584" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0233.jpg/gallery-image-fullscreen/54.759.599" src="http://images02.bvz.at/bvz-DSC_0233.jpg/gallery-image/54.759.599" data-slide-id="54759599" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0234.jpg/gallery-image-fullscreen/54.759.612" src="http://images04.bvz.at/bvz-DSC_0234.jpg/gallery-image/54.759.612" data-slide-id="54759612" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0236.jpg/gallery-image-fullscreen/54.759.616" src="http://images05.bvz.at/bvz-DSC_0236.jpg/gallery-image/54.759.616" data-slide-id="54759616" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0237.jpg/gallery-image-fullscreen/54.759.604" src="http://images03.bvz.at/bvz-DSC_0237.jpg/gallery-image/54.759.604" data-slide-id="54759604" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0238.jpg/gallery-image-fullscreen/54.759.620" src="http://images02.bvz.at/bvz-DSC_0238.jpg/gallery-image/54.759.620" data-slide-id="54759620" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0239.jpg/gallery-image-fullscreen/54.759.608" src="http://images04.bvz.at/bvz-DSC_0239.jpg/gallery-image/54.759.608" data-slide-id="54759608" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0240.jpg/gallery-image-fullscreen/54.759.614" src="http://images03.bvz.at/bvz-DSC_0240.jpg/gallery-image/54.759.614" data-slide-id="54759614" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0241.jpg/gallery-image-fullscreen/54.759.624" src="http://images05.bvz.at/bvz-DSC_0241.jpg/gallery-image/54.759.624" data-slide-id="54759624" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0242.jpg/gallery-image-fullscreen/54.759.625" src="http://images02.bvz.at/bvz-DSC_0242.jpg/gallery-image/54.759.625" data-slide-id="54759625" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0243.jpg/gallery-image-fullscreen/54.759.630" src="http://images04.bvz.at/bvz-DSC_0243.jpg/gallery-image/54.759.630" data-slide-id="54759630" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0244.jpg/gallery-image-fullscreen/54.759.632" src="http://images02.bvz.at/bvz-DSC_0244.jpg/gallery-image/54.759.632" data-slide-id="54759632" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0245.jpg/gallery-image-fullscreen/54.759.638" src="http://images04.bvz.at/bvz-DSC_0245.jpg/gallery-image/54.759.638" data-slide-id="54759638" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0246.jpg/gallery-image-fullscreen/54.759.634" src="http://images01.bvz.at/bvz-DSC_0246.jpg/gallery-image/54.759.634" data-slide-id="54759634" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0247.jpg/gallery-image-fullscreen/54.759.643" src="http://images02.bvz.at/bvz-DSC_0247.jpg/gallery-image/54.759.643" data-slide-id="54759643" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0248.jpg/gallery-image-fullscreen/54.759.642" src="http://images02.bvz.at/bvz-DSC_0248.jpg/gallery-image/54.759.642" data-slide-id="54759642" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0249.jpg/gallery-image-fullscreen/54.759.647" src="http://images03.bvz.at/bvz-DSC_0249.jpg/gallery-image/54.759.647" data-slide-id="54759647" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0250.jpg/gallery-image-fullscreen/54.759.650" src="http://images04.bvz.at/bvz-DSC_0250.jpg/gallery-image/54.759.650" data-slide-id="54759650" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0251.jpg/gallery-image-fullscreen/54.759.658" src="http://images03.bvz.at/bvz-DSC_0251.jpg/gallery-image/54.759.658" data-slide-id="54759658" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images05.bvz.at/bvz-DSC_0252.jpg/gallery-image-fullscreen/54.759.654" src="http://images05.bvz.at/bvz-DSC_0252.jpg/gallery-image/54.759.654" data-slide-id="54759654" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0253.jpg/gallery-image-fullscreen/54.759.659" src="http://images01.bvz.at/bvz-DSC_0253.jpg/gallery-image/54.759.659" data-slide-id="54759659" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0254.jpg/gallery-image-fullscreen/54.759.663" src="http://images02.bvz.at/bvz-DSC_0254.jpg/gallery-image/54.759.663" data-slide-id="54759663" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0255.jpg/gallery-image-fullscreen/54.760.010" src="http://images01.bvz.at/bvz-DSC_0255.jpg/gallery-image/54.760.010" data-slide-id="54760010" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0256.jpg/gallery-image-fullscreen/54.760.007" src="http://images03.bvz.at/bvz-DSC_0256.jpg/gallery-image/54.760.007" data-slide-id="54760007" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0257.jpg/gallery-image-fullscreen/54.760.009" src="http://images01.bvz.at/bvz-DSC_0257.jpg/gallery-image/54.760.009" data-slide-id="54760009" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0258.jpg/gallery-image-fullscreen/54.760.040" src="http://images02.bvz.at/bvz-DSC_0258.jpg/gallery-image/54.760.040" data-slide-id="54760040" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0259.jpg/gallery-image-fullscreen/54.760.008" src="http://images02.bvz.at/bvz-DSC_0259.jpg/gallery-image/54.760.008" data-slide-id="54760008" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0260.jpg/gallery-image-fullscreen/54.760.016" src="http://images03.bvz.at/bvz-DSC_0260.jpg/gallery-image/54.760.016" data-slide-id="54760016" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0261.jpg/gallery-image-fullscreen/54.760.022" src="http://images01.bvz.at/bvz-DSC_0261.jpg/gallery-image/54.760.022" data-slide-id="54760022" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images01.bvz.at/bvz-DSC_0264.jpg/gallery-image-fullscreen/54.760.024" src="http://images01.bvz.at/bvz-DSC_0264.jpg/gallery-image/54.760.024" data-slide-id="54760024" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0265.jpg/gallery-image-fullscreen/54.760.025" src="http://images03.bvz.at/bvz-DSC_0265.jpg/gallery-image/54.760.025" data-slide-id="54760025" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images04.bvz.at/bvz-DSC_0267.jpg/gallery-image-fullscreen/54.760.029" src="http://images04.bvz.at/bvz-DSC_0267.jpg/gallery-image/54.760.029" data-slide-id="54760029" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images03.bvz.at/bvz-DSC_0268.jpg/gallery-image-fullscreen/54.760.027" src="http://images03.bvz.at/bvz-DSC_0268.jpg/gallery-image/54.760.027" data-slide-id="54760027" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0269.jpg/gallery-image-fullscreen/54.760.034" src="http://images02.bvz.at/bvz-DSC_0269.jpg/gallery-image/54.760.034" data-slide-id="54760034" data-teaser-member="image" />
                                <img class="slider-image" data-src="http://images02.bvz.at/bvz-DSC_0270.jpg/gallery-image-fullscreen/54.760.037" src="http://images02.bvz.at/bvz-DSC_0270.jpg/gallery-image/54.760.037" data-slide-id="54760037" data-teaser-member="image" />
            </div>
        <div class="gallery-image-data">
            <a href="" class="icon-facebook fb-share-link" id="fb-share-link-54760238-54760238"><span>FB</span></a>
            <div class="gallery-image-counts">
                <span id="gallery-image-current-54760238-54760238">1</span>
                /
                137            </div>
            <div id="gallery-image-credit-54760238-54760238" class="gallery-image-credit icon-camera-1">
                                    <span class="credit-0">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-1" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-2" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-3" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-4" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-5" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-6" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-7" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-8" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-9" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-10" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-11" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-12" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-13" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-14" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-15" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-16" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-17" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-18" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-19" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-20" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-21" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-22" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-23" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-24" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-25" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-26" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-27" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-28" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-29" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-30" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-31" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-32" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-33" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-34" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-35" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-36" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-37" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-38" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-39" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-40" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-41" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-42" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-43" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-44" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-45" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-46" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-47" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-48" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-49" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-50" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-51" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-52" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-53" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-54" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-55" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-56" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-57" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-58" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-59" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-60" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-61" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-62" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-63" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-64" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-65" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-66" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-67" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-68" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-69" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-70" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-71" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-72" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-73" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-74" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-75" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-76" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-77" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-78" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-79" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-80" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-81" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-82" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-83" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-84" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-85" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-86" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-87" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-88" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-89" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-90" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-91" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-92" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-93" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-94" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-95" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-96" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-97" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-98" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-99" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-100" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-101" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-102" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-103" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-104" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-105" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-106" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-107" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-108" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-109" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-110" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-111" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-112" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-113" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-114" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-115" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-116" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-117" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-118" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-119" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-120" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-121" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-122" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-123" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-124" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-125" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-126" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-127" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-128" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-129" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-130" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-131" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-132" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-133" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-134" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-135" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                                    <span class="credit-136" style="display:none;">
                                                    Karin Wahrmann                                                                    </span>
                            </div>
            <div class="addthis_sharing_toolbox"></div>
            <div id="gallery-image-text-54760238-54760238" class="gallery-image-text">
                                    <span class="text-0">
                                            </span>
                                    <span class="text-1" style="display:none;">
                                            </span>
                                    <span class="text-2" style="display:none;">
                                            </span>
                                    <span class="text-3" style="display:none;">
                                            </span>
                                    <span class="text-4" style="display:none;">
                                            </span>
                                    <span class="text-5" style="display:none;">
                                            </span>
                                    <span class="text-6" style="display:none;">
                                            </span>
                                    <span class="text-7" style="display:none;">
                                            </span>
                                    <span class="text-8" style="display:none;">
                                            </span>
                                    <span class="text-9" style="display:none;">
                                            </span>
                                    <span class="text-10" style="display:none;">
                                            </span>
                                    <span class="text-11" style="display:none;">
                                            </span>
                                    <span class="text-12" style="display:none;">
                                            </span>
                                    <span class="text-13" style="display:none;">
                                            </span>
                                    <span class="text-14" style="display:none;">
                                            </span>
                                    <span class="text-15" style="display:none;">
                                            </span>
                                    <span class="text-16" style="display:none;">
                                            </span>
                                    <span class="text-17" style="display:none;">
                                            </span>
                                    <span class="text-18" style="display:none;">
                                            </span>
                                    <span class="text-19" style="display:none;">
                                            </span>
                                    <span class="text-20" style="display:none;">
                                            </span>
                                    <span class="text-21" style="display:none;">
                                            </span>
                                    <span class="text-22" style="display:none;">
                                            </span>
                                    <span class="text-23" style="display:none;">
                                            </span>
                                    <span class="text-24" style="display:none;">
                                            </span>
                                    <span class="text-25" style="display:none;">
                                            </span>
                                    <span class="text-26" style="display:none;">
                                            </span>
                                    <span class="text-27" style="display:none;">
                                            </span>
                                    <span class="text-28" style="display:none;">
                                            </span>
                                    <span class="text-29" style="display:none;">
                                            </span>
                                    <span class="text-30" style="display:none;">
                                            </span>
                                    <span class="text-31" style="display:none;">
                                            </span>
                                    <span class="text-32" style="display:none;">
                                            </span>
                                    <span class="text-33" style="display:none;">
                                            </span>
                                    <span class="text-34" style="display:none;">
                                            </span>
                                    <span class="text-35" style="display:none;">
                                            </span>
                                    <span class="text-36" style="display:none;">
                                            </span>
                                    <span class="text-37" style="display:none;">
                                            </span>
                                    <span class="text-38" style="display:none;">
                                            </span>
                                    <span class="text-39" style="display:none;">
                                            </span>
                                    <span class="text-40" style="display:none;">
                                            </span>
                                    <span class="text-41" style="display:none;">
                                            </span>
                                    <span class="text-42" style="display:none;">
                                            </span>
                                    <span class="text-43" style="display:none;">
                                            </span>
                                    <span class="text-44" style="display:none;">
                                            </span>
                                    <span class="text-45" style="display:none;">
                                            </span>
                                    <span class="text-46" style="display:none;">
                                            </span>
                                    <span class="text-47" style="display:none;">
                                            </span>
                                    <span class="text-48" style="display:none;">
                                            </span>
                                    <span class="text-49" style="display:none;">
                                            </span>
                                    <span class="text-50" style="display:none;">
                                            </span>
                                    <span class="text-51" style="display:none;">
                                            </span>
                                    <span class="text-52" style="display:none;">
                                            </span>
                                    <span class="text-53" style="display:none;">
                                            </span>
                                    <span class="text-54" style="display:none;">
                                            </span>
                                    <span class="text-55" style="display:none;">
                                            </span>
                                    <span class="text-56" style="display:none;">
                                            </span>
                                    <span class="text-57" style="display:none;">
                                            </span>
                                    <span class="text-58" style="display:none;">
                                            </span>
                                    <span class="text-59" style="display:none;">
                                            </span>
                                    <span class="text-60" style="display:none;">
                                            </span>
                                    <span class="text-61" style="display:none;">
                                            </span>
                                    <span class="text-62" style="display:none;">
                                            </span>
                                    <span class="text-63" style="display:none;">
                                            </span>
                                    <span class="text-64" style="display:none;">
                                            </span>
                                    <span class="text-65" style="display:none;">
                                            </span>
                                    <span class="text-66" style="display:none;">
                                            </span>
                                    <span class="text-67" style="display:none;">
                                            </span>
                                    <span class="text-68" style="display:none;">
                                            </span>
                                    <span class="text-69" style="display:none;">
                                            </span>
                                    <span class="text-70" style="display:none;">
                                            </span>
                                    <span class="text-71" style="display:none;">
                                            </span>
                                    <span class="text-72" style="display:none;">
                                            </span>
                                    <span class="text-73" style="display:none;">
                                            </span>
                                    <span class="text-74" style="display:none;">
                                            </span>
                                    <span class="text-75" style="display:none;">
                                            </span>
                                    <span class="text-76" style="display:none;">
                                            </span>
                                    <span class="text-77" style="display:none;">
                                            </span>
                                    <span class="text-78" style="display:none;">
                                            </span>
                                    <span class="text-79" style="display:none;">
                                            </span>
                                    <span class="text-80" style="display:none;">
                                            </span>
                                    <span class="text-81" style="display:none;">
                                            </span>
                                    <span class="text-82" style="display:none;">
                                            </span>
                                    <span class="text-83" style="display:none;">
                                            </span>
                                    <span class="text-84" style="display:none;">
                                            </span>
                                    <span class="text-85" style="display:none;">
                                            </span>
                                    <span class="text-86" style="display:none;">
                                            </span>
                                    <span class="text-87" style="display:none;">
                                            </span>
                                    <span class="text-88" style="display:none;">
                                            </span>
                                    <span class="text-89" style="display:none;">
                                            </span>
                                    <span class="text-90" style="display:none;">
                                            </span>
                                    <span class="text-91" style="display:none;">
                                            </span>
                                    <span class="text-92" style="display:none;">
                                            </span>
                                    <span class="text-93" style="display:none;">
                                            </span>
                                    <span class="text-94" style="display:none;">
                                            </span>
                                    <span class="text-95" style="display:none;">
                                            </span>
                                    <span class="text-96" style="display:none;">
                                            </span>
                                    <span class="text-97" style="display:none;">
                                            </span>
                                    <span class="text-98" style="display:none;">
                                            </span>
                                    <span class="text-99" style="display:none;">
                                            </span>
                                    <span class="text-100" style="display:none;">
                                            </span>
                                    <span class="text-101" style="display:none;">
                                            </span>
                                    <span class="text-102" style="display:none;">
                                            </span>
                                    <span class="text-103" style="display:none;">
                                            </span>
                                    <span class="text-104" style="display:none;">
                                            </span>
                                    <span class="text-105" style="display:none;">
                                            </span>
                                    <span class="text-106" style="display:none;">
                                            </span>
                                    <span class="text-107" style="display:none;">
                                            </span>
                                    <span class="text-108" style="display:none;">
                                            </span>
                                    <span class="text-109" style="display:none;">
                                            </span>
                                    <span class="text-110" style="display:none;">
                                            </span>
                                    <span class="text-111" style="display:none;">
                                            </span>
                                    <span class="text-112" style="display:none;">
                                            </span>
                                    <span class="text-113" style="display:none;">
                                            </span>
                                    <span class="text-114" style="display:none;">
                                            </span>
                                    <span class="text-115" style="display:none;">
                                            </span>
                                    <span class="text-116" style="display:none;">
                                            </span>
                                    <span class="text-117" style="display:none;">
                                            </span>
                                    <span class="text-118" style="display:none;">
                                            </span>
                                    <span class="text-119" style="display:none;">
                                            </span>
                                    <span class="text-120" style="display:none;">
                                            </span>
                                    <span class="text-121" style="display:none;">
                                            </span>
                                    <span class="text-122" style="display:none;">
                                            </span>
                                    <span class="text-123" style="display:none;">
                                            </span>
                                    <span class="text-124" style="display:none;">
                                            </span>
                                    <span class="text-125" style="display:none;">
                                            </span>
                                    <span class="text-126" style="display:none;">
                                            </span>
                                    <span class="text-127" style="display:none;">
                                            </span>
                                    <span class="text-128" style="display:none;">
                                            </span>
                                    <span class="text-129" style="display:none;">
                                            </span>
                                    <span class="text-130" style="display:none;">
                                            </span>
                                    <span class="text-131" style="display:none;">
                                            </span>
                                    <span class="text-132" style="display:none;">
                                            </span>
                                    <span class="text-133" style="display:none;">
                                            </span>
                                    <span class="text-134" style="display:none;">
                                            </span>
                                    <span class="text-135" style="display:none;">
                                            </span>
                                    <span class="text-136" style="display:none;">
                                            </span>
                            </div>
        </div>
        <button class="button slider-button-prev" id="prevslide-54760238-54760238">
            <span class="icon-left-open-big"></span>
        </button>
        <button class="button slider-button-next" id="nextslide-54760238-54760238">
            <span class="icon-right-open-big"></span>
        </button>
    </div>
    <div class="gallery-right-area">
        <div class="tinylinks">
            <a class="link-landingpage" href="http://www.bvz.at">zur Startseite</a>
            <a id="close-fullscreen-link-54760238-54760238" class="link-close-fullscreen">zum Artikel</a>
        </div>
        <div id="close-fullscreen-54760238-54760238" class="button button-close-fullscreen">
            <span class="icon-close"></span>
        </div>
        <div class="text">
            <header>
                <label class="pretitle">
                    Andau                </label>
                <h2 itemprop="name">
                    <span class="title" itemprop="headline">Jubiläumsfest mit ORF-Sommerfest<span class="hide">.</span></span>
                    <span class="leadtext">
                        Drei Tage feierte der Musikverein Andau sein 40 jähriges Bestehen. Zum Auftakt war das ORF-Sommerfest mit Stargast Allessa vor Ort.                     </span>
                </h2>
                <div id="gallery-text-54760238-54760238" class="gallery-text">
                    <p>Es wurde musiziert, getanzt und gefeiert. Beim traditionellen Spiel gegen ORF Wetterfrosch Wolfgang Unger hieß es dieses Mal: „Wer füllt die Stamperl am schnellsten – und zwar mit einem Schnapsheber?“ Um die Schwierigkeit für Wolfgang Unger zu erhöhen, bekam er vom Musikverein die Aufgabe, in einem Marketenderinnen-Dirndl an den Start zu gehen.</p>
                </div>
            </header>
        </div>
        <div class="box col-4 content-ad" id="pos4bndbcvu3e0seas8r6p" style="display: block !important;">
    <div class="additionAd" id="Addition_Contentad__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Contentad__1_");
        })
    </script>
</div></div>

    </div>
</div>
<script type="text/javascript">    $(document).ready(function() {
        new cms.Gallery('54760238-54760238');
    });

</script>                <div class="article-body-text col-7">
            <section  class="textsection" >
            <p>Es wurde musiziert, getanzt und gefeiert. Beim traditionellen Spiel gegen ORF Wetterfrosch Wolfgang Unger hieß es dieses Mal: „Wer füllt die Stamperl am schnellsten – und zwar mit einem Schnapsheber?“ Um die Schwierigkeit für Wolfgang Unger zu erhöhen, bekam er vom Musikverein die Aufgabe, in einem Marketenderinnen-Dirndl an den Start zu gehen.</p>
    </section>



        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead4bndbcvu3e0sempns9t"> 
  <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
  <script type="text/javascript">
    if (typeof nuggprof != "undefined") {
      document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341554&prf[nuggvar]='+nuggprof+'"></scr'+'ipt>');
    } else {
          document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341554"></scr'+'ipt>');
    }
  </script>
</div>                    </div>

            </div>

            
        
                    
        
    
    </article>

    <aside class="col-4 article-aside col--no-padding no-print">
        <div class="grid-partition" style="width: 320px"><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-top edge-right"><div class="box col-4 button-ad">
    <div class="additionAd" id="Addition_Button__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Button__1_");
        })
    </script>
</div></div>
<script type="text/javascript">
    var userAgend = navigator.userAgent;
    if (userAgend.indexOf('Firefox') === -1) {
        $('.box.button-ad').css('padding', '.001em 0 0 0');               
    }
    $(window).load(function() {
        var localAdVisible = false;
        var loopCount = 0;
        if (userAgend.indexOf('Firefox') === -1) {
            var interval =  setInterval(function(){
                if ($('.box.button-ad .additionAd').find('div').length > 0){
                    $('.box.button-ad').removeAttr('style');
                    localAdVisible = true;
                }
                loopCount++;
                if (localAdVisible === true || loopCount === 10) {
                    stopInterval();
                }
            }, 200);             
        } else {
            var interval =  setInterval(function(){
                if ($('.box.button-ad .additionAd').find('div').length > 0){
                    localAdVisible = true;
                }
                loopCount++;
                if (localAdVisible === true) {
                    stopInterval();
                } else if(loopCount === 10) {
                    $('.box.button-ad').css('padding', '.001em 0 0 0');   
                    stopInterval();                 
                }
            }, 200);
        }
        function stopInterval() {
            clearInterval(interval);  
        }
    });
</script></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"><article
    class="col-4 box teaser teaser--aktion "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="32874852"
    data-publishdate="1494338961">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/top-aktionen_ticketshop.png/teaser-col-4/32.872.974" alt="">
                                </figure>
                    <span class="teaser__channel-name">
                BVZ Aktionen            </span>
                        <label class="teaser__pretitle">
                    BVZ-Ticketshop            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Karten für die besten Events sichern" href="http://www.bvz.at/ticketshop" target="_blank" data-object-id="32874852" itemprop="url">
                Karten für die besten Events sichern            </a>
                        </h2>
        </article>
</div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right edge-bottom"><div class="col-4 box self-promotion" id="self-promotion-0QT1uYtVZH">
                                    <a class="self-promotion__link" style="display: none;" title=" " href="http://www.bvz.at/bvz-aktionen" data-object-id="44216099">
            <img width="300" height="250" class="self-promotion__image" src="/images/frontend/blank.gif" data-src="http://images05.bvz.at/platzhalter-leer.jpg/44.215.715" alt="">
        </a>
            </div>
    <script type="text/javascript">        var $promotionLinks = $('#self-promotion-0QT1uYtVZH .self-promotion__link');
        var random = Math.floor(Math.random() * $promotionLinks.length);
        var $randomPromotionLink = $promotionLinks.eq(random);
        var $img = $randomPromotionLink.find('img');
        $img.attr('src', $img.data('src'));
        $randomPromotionLink.show();
    
</script></div></div></div><div class="clear"></div>    </aside>


        <div class="col-8 adPosition-Local-Ad article-Ad">
                    <div class="additionAd" id="Addition_Local-Ad__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Local-Ad__1_");
        })
    </script>
</div>            </div>
    
    
    <div class="col-8 comments-column no-print">
        <div class="col-7 article-social-print">
            <div class="article-bottom-title">
                <label class="pretitle">
                    Andau                </label>
                <p itemprop="name">
                    <span class="title" itemprop="headline">Jubiläumsfest mit ORF-Sommerfest<span class="hide">.</span></span>
                </p>
            </div>
            <div class="article-social">
                                    <a href="http://www.bvz.at/neusiedl/andau-jubilaeumsfest-mit-orf-sommerfest/54.760.238/print" class="button-print" title="zur Druckversion">
                        <span class="icon-print"></span>
                    </a>
                    <div class="addthis_sharing_toolbox"></div>
                            </div>
            <div class="clear"></div>
            <hr>
        </div>

                    <div class="article-comments col-7">
                    <header class="special-headline box black">
    <hr>
    <div class="inner">
        <h3 class="icon-edit special-headline-text">
                            Artikel kommentieren                    </h3>
                            </div>
</header>
        
        <section id="comments" class="comments-wrapper">
    <div class="user-login-link--comments">
            <a class="login" href="/community/login">
                <span class="icon-user"></span>Einloggen/Registrieren
            </a>
        </div>
        <div id="commentformwrapper" class="comments-form-wrapper">
        
<div id="cms_frontend_comments_comment54760238_div" class="form cms_frontend_comments_comment_div">
    <div id="cms_frontend_comments_comment54760238_feedback" class="feedback cms_frontend_comments_comment_feedback">
            </div>
    <form id="cms_frontend_comments_comment54760238"  name="cms_frontend_comments_comment"  action="/_ajax/comments/54.760.238"  method="post" >
        <div class="article-comment">
                            <div class="wrap-c-text wrap-comment-text first-comment">
                    <input id="cms_frontend_comments_comment54760238_parent" name="parent" type="hidden"/>                                                            <textarea id="cms_frontend_comments_comment54760238_text" name="text" class="growable" placeholder="Schreibe einen Kommentar"></textarea>                    <div class="netiquette-node">
                        <p>Wir freuen uns über regen Meinungsaustausch im Kommentarbereich. Bitte beachte, dass dabei Gesetze und Rechtsvorschriften sowie ein respektvoller Umgangston einzuhalten sind. Mehr dazu in unseren <a href="/abo-epaper/agb/agb-online-agb-online/12.007.256" target="_blank">Online-AGB</a>.</p>
                    </div>
                </div>
                                                    <div id="cms_frontend_comments_comment54760238_submitbuttondiv" class=" cms_frontend_comments_comment_submitbutton submitbutton first-comment-btn">
                    <button class="button large submit-button" id="cms_frontend_comments_comment54760238_submitbutton updateanchor" type="submit">
                        Senden
                    </button>
                </div>
                        <div class="clear"></div>
        </div>
    </form>
</div>
    </div>
    <div id="usercommentblocknote" class="user-comment-block-note">
        <div class="inner">
            <label class="icon icon-attention-circled">Hinweis</label>
            <p>
                Aufgrund wiederholter Verstöße gegen unsere Community-Netiquette kannst du keine Artikel mehr auf unserem Portal kommentieren.
            </p>
            <p>
                Solltest du der Meinung sein, ungerechtfertigterweise vom Forum ausgeschlossen worden zu sein, kontaktiere uns unter
                <a class="mail" id="mail-4bndbcvu3e0tb0peb7l" href="javascript:" data-link="bWFpbHRvOnJlZGFrdGlvbi5vbmxpbmVAbm9lbi5hdA==">
                    <bdo dir="rtl">ta.neon@enilno.noitkader</bdo>
                </a>.
            </p>
        </div>
    </div>
        <div id="login-trigger-comments" class="login-trigger-comments submitbutton" style="display: none;">Klicke hier um Dich einzuloggen! </div>
    <div id="commentclickdummy" class="comments-form-wrapper noen-comment c-comment"  style="display:block" >
        <div class="c-fields">
            <div class="wrap-c-text">
                <textarea class="dummy-text-area first-dummy-area growable" name="text" id="cms_frontend_comments_comment9057_text" placeholder="Tausche dich mit unseren Lesern und Redakteuren aus"></textarea>
            </div>
            <div class="netiquette-node">
                <p>Wir freuen uns über regen Meinungsaustausch im Kommentarbereich. Bitte beachte, dass dabei Gesetze und Rechtsvorschriften sowie ein respektvoller Umgangston einzuhalten sind. Mehr dazu in unseren <a href="/abo-epaper/agb/agb-online-agb-online/12.007.256" target="_blank">Online-AGB</a>.</p>
            </div>
            <div class="cms_frontend_comments_comment_submitbutton submitbutton first-comment-btn">
                <button class="button large submit-button">
                    Senden
                </button>
            </div>
        </div>
    </div>
    <div id="comments-reportbox" class="comments-reportbox hide">
        <span class="comments-reportbox__headline">
            Kommentar melden
        </span>
        <span class="comments-reportbox__text">
            Möchtest du diesen Kommentar melden?
        </span>
        <div class="comments-dialog">
            <a class="comments-dialog__report button" href="#" onclick="cms.Comments.doReport();$('#comments-reportbox').addClass('hide');return false;">Ja</a>
            <a class="comments-dialog__abort button" href="#" onclick="$('#comments-reportbox').addClass('hide');return false;">Nein</a>
        </div>
    </div>
    <ul class="comments" id="Comments-54760238">
    </ul>
    <div class="clear"></div>
</section>


<script type="text/javascript">    var formSubmitHandler = function (e) {
        e.preventDefault();
        var $form = $(this);
        comments.storeComment($form);
        $(this).find('textarea').val('');
    };
    $('#cms_frontend_comments_comment54760238').on('submit', formSubmitHandler);
    var comments = new cms.Comments({
        commentsNode: $('#Comments-54760238'),
        commentReloadUrl: '/_ajax/comments/54.760.238',
        commentPostUrl: '/_ajax/comments/54.760.238',
        loadCommentsCallback: function ($nodes) {
            var $answerDummy = $('#comments .submitbutton.answer-dummy');
            var $commentformwrapper = $('#commentformwrapper');
            if ($commentformwrapper.is(':visible')) {
                $answerDummy.show();
            }
            $nodes.find('.answer-dummy').on('click', function () {
                if ($('body').hasClass('user-logged-in')) {
                    var btnDiv = $(this).next('.submitbutton');
                    var btn = $(this).next().find('.reply');
                    var fields = $(this).prev('.c-fields');
                    $(this).addClass('hide');
                    $(btnDiv).removeClass('hide');
                    $(btn).removeClass('hide');
                    $(fields).removeClass('hide');
                    return false;
                } else {
                    if ($('.user-login-link').length > 0) {
                        $('.user-login-link').trigger('click');
                    } else {
                        e.preventDefault();
                        $('#header #loginbox').addClass('open');
                        $('#header #loginbox #cancellogin').removeClass('hidden');
                        $('.maincontainer').addClass('hidden');
                        scrollTopPosition = $(window).scrollTop();
                        $(window).scrollTop(0);
                    }
                }
            });
            $nodes.find('form').on('submit', formSubmitHandler);
            $('#commentclickdummy .submit-button ').on('click', function() {
                if ($('.user-login-link').length > 0) {
                    $('.user-login-link').trigger('click');
                } else {
                    $('#header #loginbox').addClass('open');
                    $('#header #loginbox #cancellogin').removeClass('hidden');
                    $('.maincontainer').addClass('hidden');
                    scrollTopPosition = $(window).scrollTop();
                    $(window).scrollTop(0);
                }
            });
        }
    });
    $('body').click(function(event) {
        if(!$(event.target).closest('.cms_frontend_comments_comment_div').length) {
            if($('.cms_frontend_comments_comment_div').is(":visible")) {
                var answerDummy = $('.cms_frontend_comments_comment_div .submitbutton.answer-dummy');
                var fields = $('.cms_frontend_comments_comment_div .c-fields');
                var btns = $('.cms_frontend_comments_comment_div .reply');
                btns.addClass('hide');
                fields.addClass('hide');
                answerDummy.removeClass('hide');
            }
        }
    });
    $('#header #loginbox #cancellogin').on('click', function(){
        $('#header #loginbox').removeClass('open');
        $('#header #loginbox #cancellogin').addClass('hidden');
        $('.maincontainer').removeClass('hidden');
        $(window).scrollTop(scrollTopPosition);
    });
    $(document).ready(function(){
        $('#usercommentblocknote a.mail#mail-4bndbcvu3e0tb0peb7l').click(function(){
            location.href = atob($(this).data('link'));
        });
    });

</script>    </div>
    <script type="text/javascript">        $('.user-login-link--comments .login').on('click', function(e) {
            e.preventDefault();
            $('.user-login-link').trigger('click');
        });
    
</script>    </div>
        
        <div class="box ad-column twyn">
        <div class="additionAd " id="twyn4bndbcvu3e0tb0peb7l">
    <script type="text/javascript">
        var tmq = [];
	tmq.push(['_setPlacementId', 7271]);
        document.write('<scr'+'ipt type="text/javascript" src="//mondrian.twyn.com/static/public/placement.js"><\/scr'+'ipt>');
    </script>
</div>    </div>
            <div class="box ad-column contented">
        <div class="contented-ad pos4bndbcvu3e0tb0peb7l" style="display: block !important;">
    <!-- BEGIN ADITIONTAG Website-Tag -->
    <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3463289"></script> 
    <!-- END ADITIONTAG --> 
</div>    </div>
            
            <section class="article-related-content">
                        <header class="special-headline box col-12 black is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                            Weiterlesen                    </h3>
                                    <ul class="tags">
                                                            <li class="tag">
                            Mehr zu:
                        </li>
                                                    <li class="tag">
                                <div class="line"></div>
<span class="location icon-pin">
                        <a href="/orte/Andau">
                Andau            </a>
            </span>
                            </li>
                                                                                                                <li class="tag">
                            <a href="/tags/fotos">
                                fotos                            </a>
                        </li>
                                                    </ul>
                                        </div>
</header>
    
                                <article
    class="col-4 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="18228465"
    data-publishdate="1468660644">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/IMG_9119.JPG/teaser-col-4/18.228.226" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                68 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Bezirk Neusiedl            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="ORF Sommerfest in Andau" href="http://www.bvz.at/neusiedl/bezirk-neusiedl-orf-sommerfest-in-andau/18.228.465" data-object-id="18228465" itemprop="url">
                ORF Sommerfest in Andau            </a>
                        </h2>
            </div>
        </article>
                                        <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="5089084"
    data-publishdate="1406708820">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/IMG_2381.jpg/teaser-col-4/3.844.006" alt="Pauer">
                                </figure>
                        <label class="teaser__pretitle">
                    Andau            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="ORF Sommerfest" href="http://www.bvz.at/neusiedl/andau-orf-sommerfest/5.089.084" data-object-id="5089084" itemprop="url">
                ORF Sommerfest            </a>
                        </h2>
        </article>
                                        <article
    class="col-4 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="47514408"
    data-publishdate="1494253460">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/IMG_6070.JPG/teaser-col-4/47.513.501" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                109 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Musikverein Dörfl             </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Jubiläumsfest mit Bezirksblasmusiktreffen" href="http://www.bvz.at/oberpullendorf/musikverein-doerfl-jubilaeumsfest-mit-bezirksblasmusiktreffen/47.514.408" data-object-id="47514408" itemprop="url">
                Jubiläumsfest mit Bezirksblasmusiktreffen            </a>
                        </h2>
            </div>
        </article>
            
    <section class="related-article-for-top">
        <header class="special-headline box col-12 black is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                            Weiterlesen                    </h3>
                                    <ul class="tags">
                                                            <li class="tag">
                            Mehr zu:
                        </li>
                                                    <li class="tag">
                                <div class="line"></div>
<span class="location icon-pin">
                        <a href="/orte/Andau">
                Andau            </a>
            </span>
                            </li>
                                                                                                                <li class="tag">
                            <a href="/tags/fotos">
                                fotos                            </a>
                        </li>
                                                    </ul>
                                        </div>
</header>
                                                <article
    class="col-4 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="18228465"
    data-publishdate="1468660644">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/IMG_9119.JPG/teaser-col-4/18.228.226" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                68 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Bezirk Neusiedl            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="ORF Sommerfest in Andau" href="http://www.bvz.at/neusiedl/bezirk-neusiedl-orf-sommerfest-in-andau/18.228.465" data-object-id="18228465" itemprop="url">
                ORF Sommerfest in Andau            </a>
                        </h2>
            </div>
        </article>
                                                            <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="5089084"
    data-publishdate="1406708820">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/IMG_2381.jpg/teaser-col-4/3.844.006" alt="Pauer">
                                </figure>
                        <label class="teaser__pretitle">
                    Andau            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="ORF Sommerfest" href="http://www.bvz.at/neusiedl/andau-orf-sommerfest/5.089.084" data-object-id="5089084" itemprop="url">
                ORF Sommerfest            </a>
                        </h2>
        </article>
                                                            <article
    class="col-4 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="47514408"
    data-publishdate="1494253460">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/IMG_6070.JPG/teaser-col-4/47.513.501" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                109 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Musikverein Dörfl             </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Jubiläumsfest mit Bezirksblasmusiktreffen" href="http://www.bvz.at/oberpullendorf/musikverein-doerfl-jubilaeumsfest-mit-bezirksblasmusiktreffen/47.514.408" data-object-id="47514408" itemprop="url">
                Jubiläumsfest mit Bezirksblasmusiktreffen            </a>
                        </h2>
            </div>
        </article>
                        </section>
        </section>
                <section class="article-bottom">
        <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right"><section class="box box-ausgabebox">
            <header class="special-headline box col-12 yellow is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                                                <a href="http://www.bvz.at/neusiedl" class="cpaper icon-angle-double-right">
                        Neusiedl                    </a>
                                    </h3>
                            </div>
</header>
                                                            <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54663235"
    data-publishdate="1500278333">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/136832_Oesterreichischer_Polizeiwagen.jpg/teaser-col-6/26.234.778" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Nordburgenland             </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="31-Jähriger bei Einreise festgenommen" href="http://www.bvz.at/neusiedl/nordburgenland-31-jaehriger-bei-einreise-festgenommen/54.663.235" data-object-id="54663235" itemprop="url">
                31-Jähriger bei Einreise festgenommen            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54660167"
    data-publishdate="1500277961">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/IMG_0218.jpg/teaser-col-6/54.660.013" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                30 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Fotos vom Event            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Ganz Neusiedl in Weiß" href="http://www.bvz.at/neusiedl/fotos-vom-event-ganz-neusiedl-in-weiss/54.660.167" data-object-id="54660167" itemprop="url">
                Ganz Neusiedl in Weiß            </a>
                        </h2>
            </div>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54313324"
    data-publishdate="1500170400">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_6977403_nsd28pia_nsd_seebad_kino_am_see_1.jpg/teaser-col-6/54.306.997" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Neusiedl am See            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Hollywood an der Mole: Open-Air im Seebad" href="http://www.bvz.at/neusiedl/neusiedl-am-see-hollywood-an-der-mole-open-air-im-seebad/54.313.324" data-object-id="54313324" itemprop="url">
                Hollywood an der Mole: Open-Air im Seebad            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54428226"
    data-publishdate="1500084000">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/440_0008_6976802_nsd28bd_baeume_jois.jpg/teaser-col-6/54.422.194" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Aufreger in Jois            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Photovoltaikanlage geplant: Pappeln sorgen für Wirbel" href="http://www.bvz.at/neusiedl/aufreger-in-jois-photovoltaikanlage-geplant-pappeln-sorgen-fuer-wirbel/54.428.226" data-object-id="54428226" itemprop="url">
                Photovoltaikanlage geplant: Pappeln sorgen für Wirbel            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54406521"
    data-publishdate="1500027010">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/IMG_0192.JPG/teaser-col-6/54.406.176" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                23 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Parndorf            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="H&amp;M eröffnet Pop-Up Store im Fashion Outlet" href="http://www.bvz.at/neusiedl/parndorf-hm-eroeffnet-pop-up-store-im-fashion-outlet/54.406.521" data-object-id="54406521" itemprop="url">
                H&M eröffnet Pop-Up Store im Fashion Outlet            </a>
                        </h2>
            </div>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54393639"
    data-publishdate="1500017783">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/63690011436515658_BLD_Online.jpg/teaser-col-6/50.800.995" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Arbeitsunfall in Weiden            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Sturz von Leiter! 59-Jähriger schwer verletzt" href="http://www.bvz.at/neusiedl/arbeitsunfall-in-weiden-sturz-von-leiter-59-jaehriger-schwer-verletzt/54.393.639" data-object-id="54393639" itemprop="url">
                Sturz von Leiter! 59-Jähriger schwer verletzt            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54317697"
    data-publishdate="1500001200">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_0008_6970274_nsd27bd_gasz_kittsee.jpg/teaser-col-6/54.306.993" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Innovation            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Neue OP-Methode im Krankenhaus Kittsee" href="http://www.bvz.at/neusiedl/innovation-neue-op-methode-im-krankenhaus-kittsee/54.317.697" data-object-id="54317697" itemprop="url">
                Neue OP-Methode im Krankenhaus Kittsee            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54311661"
    data-publishdate="1499943603">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/shutterstock_280286528.jpg/teaser-col-6/53.466.554" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Ladendieb gefasst            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Mann versteckte Beute unter präpariertem Damenbadeanzug" href="http://www.bvz.at/neusiedl/ladendieb-gefasst-mann-versteckte-beute-unter-praepariertem-damenbadeanzug/54.311.661" data-object-id="54311661" itemprop="url">
                Mann versteckte Beute unter präpariertem Damenbadeanzug            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54306581"
    data-publishdate="1499939730">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/63690011437050812_BLD_Online.jpg/teaser-col-6/53.948.708" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Bezirk Neusiedl            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Vier Verletzte bei Frontalcrash" href="http://www.bvz.at/neusiedl/bezirk-neusiedl-vier-verletzte-bei-frontalcrash/54.306.581" data-object-id="54306581" itemprop="url">
                Vier Verletzte bei Frontalcrash            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="52725559"
    data-publishdate="1499939413">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_6964657_nsd26pia_nsd_neusiedl_in_weiss.jpg/teaser-col-6/52.711.175" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Neusiedl am See            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Stadt trägt Weiß: Sommerevent geplant" href="http://www.bvz.at/neusiedl/neusiedl-am-see-die-stadt-traegt-weiss-sommerevent-geplant/52.725.559" data-object-id="52725559" itemprop="url">
                Die Stadt trägt Weiß: Sommerevent geplant            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54186777"
    data-publishdate="1499914800">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_6976894_nsd28bir_golser_volksfest2017.jpg/teaser-col-6/54.183.181" alt="Birgit Böhm-Ritter">
                                </figure>
                        <label class="teaser__pretitle">
                    Gols            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="50. Volksfest mit neuer Sportlerlaube" href="http://www.bvz.at/neusiedl/gols-50-volksfest-mit-neuer-sportlerlaube/54.186.777" data-object-id="54186777" itemprop="url">
                50. Volksfest mit neuer Sportlerlaube            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54216293"
    data-publishdate="1499867101">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/shutterstock_158031662.jpg/teaser-col-6/54.215.947" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jois            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="30-Jähriger bestahl über Monate hinweg Arbeitskollegen" href="http://www.bvz.at/neusiedl/30-jaehriger-bestahl-ueber-monate-hinweg-arbeitskollegen/54.216.293" data-object-id="54216293" itemprop="url">
                30-Jähriger bestahl über Monate hinweg Arbeitskollegen            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54176175"
    data-publishdate="1499844658">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_0008_6977365_nsd28pia_pod_kite1_3sp.jpg/teaser-col-6/54.170.108" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Podersdorf am See            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Tourismus-Chef: Suche läuft weiter" href="http://www.bvz.at/neusiedl/podersdorf-am-see-tourismus-chef-suche-laeuft-weiter/54.176.175" data-object-id="54176175" itemprop="url">
                Tourismus-Chef: Suche läuft weiter            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54175677"
    data-publishdate="1499844548">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/440_0008_6978117_nsd28pia_nsd_gastgarten_sanmarco.jpg/teaser-col-6/54.175.599" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Neusiedl am See            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Gastgärten: Verlängerte Sperrstunde bleibt" href="http://www.bvz.at/neusiedl/neusiedl-am-see-gastgaerten-verlaengerte-sperrstunde-bleibt/54.175.677" data-object-id="54175677" itemprop="url">
                Gastgärten: Verlängerte Sperrstunde bleibt            </a>
                        </h2>
        </article>
                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54175196">
            <figure class="image">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/pia.jpg/comment-col-6/11.820.572" alt="">
                    </figure>
        <label class="author">
        <span>Mag. Pia Reiter MASPR</span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Draußen spielt sich das Leben ab" href="http://www.bvz.at/neusiedl/kommentar/draussen-spielt-sich-das-leben-ab/54.175.196" data-object-id="54175196" itemprop="url">
            Draußen spielt sich das Leben ab        </a>
    </h2>
                    <a href="/autor/mag-pia-reiter-maspr/4.139.107" class='more'>» mehr Beiträge</a>
            </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54092069"
    data-publishdate="1499832538">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/440_0008_6977675_nsd28bir_marienkron_ausbau_2_.jpg/teaser-col-6/54.091.466" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Umfangreiche Sanierung            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Mönchhofs Kurhaus sperrt für ein Jahr zu" href="http://www.bvz.at/neusiedl/umfangreiche-sanierung-moenchhofs-kurhaus-sperrt-fuer-ein-jahr-zu/54.092.069" data-object-id="54092069" itemprop="url">
                Mönchhofs Kurhaus sperrt für ein Jahr zu            </a>
                        </h2>
        </article>
                                                    <article
    class="col-6 box teaser teaser--aktion "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54101234"
    data-publishdate="1499821514">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/440_0008_6977933_bvz28wm_eis_3sp.jpg/teaser-col-6/54.100.733" alt="">
                                </figure>
                    <span class="teaser__channel-name">
                BVZ Präsentiert            </span>
                        <label class="teaser__pretitle">
                    BVZ-Tour durchs Land            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die BVZ und Heiling Eis laden auf ein BVZ-Eis ein!" href="http://www.bvz.at/bvz-aktionen/bvz-praesentiert/bvz-tour-durchs-land-die-bvz-und-heiling-eis-laden-auf-ein-bvz-eis-ein/54.101.234" data-object-id="54101234" itemprop="url">
                Die BVZ und Heiling Eis laden auf ein BVZ-Eis ein!            </a>
                        </h2>
        </article>
                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54087261">
            <figure class="image">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_0008_6716556_eis40fr_wallentich_1sp.png/comment-col-6/33.633.743" alt="">
                    </figure>
        <label class="author">
        <span> Martin Wallentich </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Kaum Ruhe trotz Sommerpause" href="http://www.bvz.at/eisenstadt/kommentar/sportkommentar-kaum-ruhe-trotz-sommerpause/54.087.261" data-object-id="54087261" itemprop="url">
            Kaum Ruhe trotz Sommerpause        </a>
    </h2>
                    <a href="/autor/martin-wallentich/18.471.441" class='more'>» mehr Beiträge</a>
            </article>
                                                    <article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54110891"
    data-publishdate="1499784605">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/63690011436595580_BLD_Online.jpg/teaser-col-6/51.277.643" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Bezirk Neusiedl am See            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Vier Personen bei Verkehrsunfall verletzt" href="http://www.bvz.at/neusiedl/vier-personen-bei-verkehrsunfall-verletzt/54.110.891" data-object-id="54110891" itemprop="url">
                Vier Personen bei Verkehrsunfall verletzt            </a>
                        </h2>
        </article>
                        </section>
<script type="text/javascript">(function () {
    var cookieName = 'readIds'
    var shownContents = 5;
    var $teasers = $('.box-ausgabebox > .box.teaser');
    var readIds = $.cookie('readIds');
    if (readIds) {
        readIds = readIds.split(',');
    }
    var notSeenTeasers = [];
    $teasers.each(function (i, el) {
        var teaserId = $(el).data('content') + '';
        if (readIds && readIds.indexOf(teaserId) == -1) {
            notSeenTeasers.push(el);
        }
        else {
            notSeenTeasers.push(el);
        }
    });
    var $notSeenTeasers = $(notSeenTeasers);
    $teasers.hide();
    if ($notSeenTeasers.length >= shownContents) {
        $teasers = $notSeenTeasers;
    }
    $teasers.slice(0, shownContents).show();
    $('.box-ausgabebox .mobile-advertorial').show();
        $teasers.slice(1, shownContents).removeClass('col-6').addClass('col-3');
    $teasers.slice(1, shownContents).each(function() {
        if ($(this).hasClass('comments') && $(this).hasClass('col-3')) {
            if ($(this).find('img')) {
                $(this).find('img').attr('src', $(this).find('img').attr('src').replace('comment-col-6', 'comment-col-3'));
            }
        }
    });
    })();

</script></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom"><div class="box box-aus-der-region" data-regionalise-template="issue-box-aus-der-region-col-12">
    <header class="special-headline box col-12 yellow is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                            Aus der Region                    </h3>
                            </div>
</header>
                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54406030"
    data-publishdate="1500177557">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_0008_6976960_eis28sj_kirschenkoenigin9441.jpg/teaser-col-4/54.405.259" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Donnerskirchen            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was lange währt... Kirschenkönigin nun gekrönt" href="http://www.bvz.at/eisenstadt/donnerskirchen-was-lange-waehrt-kirschenkoenigin-nun-gekroent/54.406.030" data-object-id="54406030" itemprop="url">
                Was lange währt... Kirschenkönigin nun gekrönt            </a>
                        </h2>
        </article>
                <article
    class="col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54403146"
    data-publishdate="1500091858">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images02.bvz.at/440_0008_6978230_eis28ns_schanigaerten.jpg/teaser-col-4/54.397.891" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Eisenstadt            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Molnár-Kritik: Polit-Streit um Schanigärten" href="http://www.bvz.at/eisenstadt/eisenstadt-molnar-kritik-polit-streit-um-schanigaerten/54.403.146" data-object-id="54403146" itemprop="url">
                Molnár-Kritik: Polit-Streit um Schanigärten            </a>
                        </h2>
        </article>
                <article
    class="col-4 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="54439486"
    data-publishdate="1500053068">
            <div class="teaser__inner">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images03.bvz.at/19961514_1948039642143108_5805955877889255851_n.jpg/teaser-col-4/54.439.171" alt="">
                                                        <figcaption class="teaser__figcaption teaser__related-objects">
                                                                <span class="icon-picture">
                                                                                                10 Fotos                                                                                    </span>
                                                                            </figcaption>
                                    </figure>
                        <label class="teaser__pretitle">
                    Rust            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Verletzter Storch am Rathaus: FF musste Tier retten" href="http://www.bvz.at/eisenstadt/rust-verletzter-storch-am-rathaus-ff-musste-tier-retten/54.439.486" data-object-id="54439486" itemprop="url">
                Verletzter Storch am Rathaus: FF musste Tier retten            </a>
                        </h2>
            </div>
        </article>
    </div>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">    (function () {
        var cookieName = 'readIds';
        var readIds = $.cookie(cookieName);
        var articleId = "54760238";
        if (readIds) {
            var readIds = readIds.split(",");
            if ($.inArray(articleId,readIds) == '-1') {
                readIds.push(articleId);
            }
            readIds.sort();
        } else {
            readIds = [];
            readIds.push(articleId);
        }
        $.cookie(cookieName, readIds, { path: '/'});
    })();

    $('.article-image').on('click', function (e) {
        $target = $(e.target);
        if (!($target.is('a'))) {
            frontend.InlineImage.toggleImageFullScreen($(this));
        }
    });

    $('.wohin-sommer__map-container .overlay').on('click', function() {
        $(this).hide();
    });

</script>                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                        <footer class="footer-page no-print">

    <div class="archiveBox box col-12">
    <div>Archiv</div>
    <ul>
                <li>
            <span>2017</span>
                                                <a href="/portalarchiv/2017/1">Januar</a>
                                                                <a href="/portalarchiv/2017/2">Februar</a>
                                                                <a href="/portalarchiv/2017/3">März</a>
                                                                <a href="/portalarchiv/2017/4">April</a>
                                                                <a href="/portalarchiv/2017/5">Mai</a>
                                                                <a href="/portalarchiv/2017/6">Juni</a>
                                                                <a href="/portalarchiv/2017/7">Juli</a>
                                    </li>
                        <li>
            <span>2016</span>
                                                <a href="/portalarchiv/2016/1">Januar</a>
                                                                <a href="/portalarchiv/2016/2">Februar</a>
                                                                <a href="/portalarchiv/2016/3">März</a>
                                                                <a href="/portalarchiv/2016/4">April</a>
                                                                <a href="/portalarchiv/2016/5">Mai</a>
                                                                <a href="/portalarchiv/2016/6">Juni</a>
                                                                <a href="/portalarchiv/2016/7">Juli</a>
                                                                <a href="/portalarchiv/2016/8">August</a>
                                                                <a href="/portalarchiv/2016/9">September</a>
                                                                <a href="/portalarchiv/2016/10">Oktober</a>
                                                                <a href="/portalarchiv/2016/11">November</a>
                                                                <a href="/portalarchiv/2016/12">Dezember</a>
                                    </li>
                        <li>
            <span>2015</span>
                                                <a href="/portalarchiv/2015/1">Januar</a>
                                                                <a href="/portalarchiv/2015/2">Februar</a>
                                                                <a href="/portalarchiv/2015/3">März</a>
                                                                <a href="/portalarchiv/2015/4">April</a>
                                                                <a href="/portalarchiv/2015/5">Mai</a>
                                                                <a href="/portalarchiv/2015/6">Juni</a>
                                                                <a href="/portalarchiv/2015/7">Juli</a>
                                                                <a href="/portalarchiv/2015/8">August</a>
                                                                <a href="/portalarchiv/2015/9">September</a>
                                                                <a href="/portalarchiv/2015/10">Oktober</a>
                                                                <a href="/portalarchiv/2015/11">November</a>
                                                                <a href="/portalarchiv/2015/12">Dezember</a>
                                    </li>
                        <li>
            <span>2014</span>
                                                <a href="/portalarchiv/2014/1">Januar</a>
                                                                <a href="/portalarchiv/2014/2">Februar</a>
                                                                <a href="/portalarchiv/2014/3">März</a>
                                                                <a href="/portalarchiv/2014/4">April</a>
                                                                <a href="/portalarchiv/2014/5">Mai</a>
                                                                <a href="/portalarchiv/2014/6">Juni</a>
                                                                <a href="/portalarchiv/2014/7">Juli</a>
                                                                <a href="/portalarchiv/2014/8">August</a>
                                                                <a href="/portalarchiv/2014/9">September</a>
                                                                <a href="/portalarchiv/2014/10">Oktober</a>
                                                                <a href="/portalarchiv/2014/11">November</a>
                                                                <a href="/portalarchiv/2014/12">Dezember</a>
                                    </li>
                        <li>
            <span>2013</span>
                                                <a href="/portalarchiv/2013/1">Januar</a>
                                                                <a href="/portalarchiv/2013/2">Februar</a>
                                                                <a href="/portalarchiv/2013/3">März</a>
                                                                <a href="/portalarchiv/2013/4">April</a>
                                                                <a href="/portalarchiv/2013/5">Mai</a>
                                                                <a href="/portalarchiv/2013/6">Juni</a>
                                                                <a href="/portalarchiv/2013/7">Juli</a>
                                                                <a href="/portalarchiv/2013/8">August</a>
                                                                <a href="/portalarchiv/2013/9">September</a>
                                                                <a href="/portalarchiv/2013/10">Oktober</a>
                                                                <a href="/portalarchiv/2013/11">November</a>
                                                                <a href="/portalarchiv/2013/12">Dezember</a>
                                    </li>
                        <li>
            <span>2012</span>
                                                <a href="/portalarchiv/2012/1">Januar</a>
                                                                <a href="/portalarchiv/2012/2">Februar</a>
                                                                <a href="/portalarchiv/2012/3">März</a>
                                                                <a href="/portalarchiv/2012/4">April</a>
                                                                <a href="/portalarchiv/2012/5">Mai</a>
                                                                <a href="/portalarchiv/2012/6">Juni</a>
                                                                <a href="/portalarchiv/2012/7">Juli</a>
                                                                <a href="/portalarchiv/2012/8">August</a>
                                                                <a href="/portalarchiv/2012/9">September</a>
                                                                <a href="/portalarchiv/2012/10">Oktober</a>
                                                                <a href="/portalarchiv/2012/11">November</a>
                                                                <a href="/portalarchiv/2012/12">Dezember</a>
                                    </li>
                        <li>
            <span>2011</span>
                                                <a href="/portalarchiv/2011/1">Januar</a>
                                                                <a href="/portalarchiv/2011/2">Februar</a>
                                                                <a href="/portalarchiv/2011/3">März</a>
                                                                <a href="/portalarchiv/2011/4">April</a>
                                                                <a href="/portalarchiv/2011/5">Mai</a>
                                                                <a href="/portalarchiv/2011/6">Juni</a>
                                                                <a href="/portalarchiv/2011/7">Juli</a>
                                                                <a href="/portalarchiv/2011/8">August</a>
                                                                <a href="/portalarchiv/2011/9">September</a>
                                                                <a href="/portalarchiv/2011/10">Oktober</a>
                                                                <a href="/portalarchiv/2011/11">November</a>
                                                                <a href="/portalarchiv/2011/12">Dezember</a>
                                    </li>
                        <li>
            <span>2010</span>
                                                <a href="/portalarchiv/2010/1">Januar</a>
                                                                <a href="/portalarchiv/2010/2">Februar</a>
                                                                <a href="/portalarchiv/2010/3">März</a>
                                                                <a href="/portalarchiv/2010/4">April</a>
                                                                <a href="/portalarchiv/2010/5">Mai</a>
                                                                <a href="/portalarchiv/2010/6">Juni</a>
                                                                <a href="/portalarchiv/2010/7">Juli</a>
                                                                <a href="/portalarchiv/2010/8">August</a>
                                                                <a href="/portalarchiv/2010/9">September</a>
                                                                <a href="/portalarchiv/2010/10">Oktober</a>
                                                                <a href="/portalarchiv/2010/11">November</a>
                                                                <a href="/portalarchiv/2010/12">Dezember</a>
                                    </li>
                    </ul>
</div>

            <div
    class="col-12 box box-contact box-contact__issue-overview "
     >
    <header class="special-headline box yellow is-box">
    <hr>
    <div class="inner">
        <h3 class="special-headline-text">
                                                <a href="http://www.bvz.at/kontakt/neusiedl" class="cpaper icon-angle-double-right">
                        Kontakt                    </a>
                                    </h3>
                            </div>
</header>
    <div class="columns">
                                    <div class="col-4">
                    <h3>Büro Neusiedl</h3>
                                                                                            <address>
                                Unt. Hauptstr. 42 Top 1/3 <br/>
                                7100 Neusiedl                            </address>
                                                                                                    <span class="type">Telefon:</span>
                            <span class="media phone">02167/45455</span>
                                                                            <span class="type">Fax:</span>
                            <span class="media fax">02167/45455 6022</span>
                                                                            <span class="type">Email:</span>
                                <a class="media mail" id="mail-4bndbdce3e14jrc1kkt" href="javascript:" data-link="bWFpbHRvOnJlZGFrdGlvbi5uZXVzaWVkbEBidnouYXQ=">
                                    <bdo dir="rtl">ta.zvb@ldeisuen.noitkader</bdo>
                                </a>
                                                                                        <div class="abo">
                            <h3>Abo-Service</h3>
                            <span class="media phone">02742/802 1802</span><br/>
                            <a class="media email" id="email-4bndbdce3e14jrc1kkt" href="javascript:" data-link="bWFpbHRvOmFib0Bub2VuLmF0">
                                <bdo dir="rtl">ta.neon@oba</bdo>
                            </a>
                        </div>
                                    </div>
                                                                <div class="col-4">
                    <h3>Lokalredaktion Neusiedl</h3>
                                                                                                                    <span class="name">Mag. Pia Reiter MASPR                                                            (Leitung Lokalredaktion Neusiedl)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">02167/45455 6010</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4bndbdce3e14jrc1kkt" href="javascript:" data-link="bWFpbHRvOnAucmVpdGVyQGJ2ei5hdA==">
                                    <bdo dir="rtl">ta.zvb@retier.p</bdo>
                                </a>
                                                                                                                        <span class="name"> Philipp Frank                                                             (Sportredaktion Eisenstadt, Neusiedl)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">02682/65599 5135</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4bndbdce3e14jrc1kkt" href="javascript:" data-link="bWFpbHRvOnAuZnJhbmtAYnZ6LmF0">
                                    <bdo dir="rtl">ta.zvb@knarf.p</bdo>
                                </a>
                                                                                </div>
                                                                <div class="col-4">
                    <h3>Anzeigenverkauf Neusiedl</h3>
                                                                                                                    <span class="name">Mag. Philip Schennet                                                             (Lokaler Anzeigenverkauf Neusiedl)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">0664/88714211</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-4bndbdce3e14jrc1kkt" href="javascript:" data-link="bWFpbHRvOnAuc2NoZW5uZXRAYnZ6LmF0">
                                    <bdo dir="rtl">ta.zvb@tennehcs.p</bdo>
                                </a>
                                                                                </div>
                                                                                </div>
</div>

<script type="text/javascript">    $(document).ready(function(){
        $('.box-contact .columns a.mail#mail-4bndbdce3e14jrc1kkt, .box-contact .columns .abo a.email#email-4bndbdce3e14jrc1kkt').click(function(){
            location.href = atob($(this).data('link'));
        });
    });

</script>    
    
<div id='footer-issuebox' class="footer-issuebox col--no-padding">
    <div class="footer-separator footer-separator--edition col-12">
        <h2>
           Region ändern
        </h2>
        <hr/>
    </div>
    <div class="footer-issuebox__map">
        <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-4bndbdce3e140rd2vmd"
      width="50px"
      height="88px"
      viewBox="0 0 52 88"
      enable-background="new 0 0 50 88"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(0.22, 0.22)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(0.22, 0.22)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(0.22, 0.22)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(0.22, 0.22)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(0.22, 0.22)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(0.22, 0.22)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(0.22, 0.22)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(0.22, 0.22)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
    </div>
    <ul class="footer-issuebox__links" id="issue-links-4bndbdce3e140rd2vmd">
                                    <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/eisenstadt" data-issue="eis">
                        Eisenstadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/guessing" data-issue="gus">
                        Güssing                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/jennersdorf" data-issue="jen">
                        Jennersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/mattersburg" data-issue="mtb">
                        Mattersburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/neusiedl" data-issue="nsd">
                        Neusiedl                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/oberpullendorf" data-issue="opu">
                        Oberpullendorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="http://www.bvz.at/oberwart" data-issue="owz">
                        Oberwart                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('4bndbdce3e140rd2vmd', 'http://www.bvz.at/in-ausland');
    }
})();

</script>
    
<div class="footer-overview col-12 col--no-padding">
    <div class="footer-separator footer-separtor--overview col-12">
        <h2>
            BVZ.at im Überblick
        </h2>
        <hr/>
    </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="http://www.bvz.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="8913">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="11338204">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="11338269">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen/4.986.644" target="" class="icon-list" onclick=" " data-object-id="12264436">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/impressum/bvz-impressum-offenlegung/4.986.661" target="" class="icon-info-circled" onclick=" " data-object-id="12172824">Impressum</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="http://www.bvz.at/eisenstadt" target="" class="icon-map-marker" onclick=" " data-object-id="8003" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/burgenland" target="" class="icon-burgenland" onclick=" " data-object-id="8143">Burgenland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/sport/sportmix" target="" class="icon-sports" onclick=" " data-object-id="8353">Sport</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="8373">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="8383">Freizeit</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/wetter" target="" class="icon-wetter-2" onclick=" " data-object-id="11338603">Wetter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <a href="http://www.bvz.at/bvz-aktionen" class="icon-smiley">
                            BVZ-Aktionen                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32868191">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/leserclub" target="" class="icon-benefit" onclick=" " data-object-id="8493">Leserclub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/bvz-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="8503">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469078">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="11355067">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/immobilien" target="" class="icon-skyscraper" onclick=" " data-object-id="11356100">Immobilien</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="12173052">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="12263727">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <a href="http://www.bvz.at/abo-epaper" class="">
                            Abo &amp; ePaper                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/abo-epaper/abo-service" target="" class="icon-tty" onclick=" " data-object-id="12174011">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/epaper" target="" class="icon-notebook" onclick=" " data-object-id="12174035">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/zeitungsabo/kombiabo" target="" class="icon-tablet" onclick=" " data-object-id="35970983">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/abo-epaper/zeitungsabo/testabo" target="" class="icon-testabo" onclick=" " data-object-id="11328085">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/zeitungsabo" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="12174080">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>

    <div class="col-12 footer-more col--no-padding">
    <div class="col-12 footer-separator footer-separtor--more">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    <article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/feuerwerk.jpg/teaser-megadropdown/4.297.435" alt="BilderBox">
                                </figure>
                        <label class="teaser__pretitle">
                    Jetzt teilnehmen!            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780" itemprop="url">
                Alle laufenden Gewinnspiele im Überblick            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images05.bvz.at/Karriere_www.BilderBox.com.png/teaser-megadropdown/9.355.962" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    Jobs            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Interesse an einer beruflichen Veränderung?" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Interesse an einer beruflichen Veränderung?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images04.bvz.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    nitelife.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/440_008_4610455_noe06Landh.jpg/teaser-megadropdown/4.228.827" alt="">
                                </figure>
                        <label class="teaser__pretitle">
                    NÖN.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849" itemprop="url">
                Was gibt es Neues in Niederösterreich?            </a>
                        </h2>
        </article>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <figure class="teaser__image ">
                            <img itemprop="thumbnailUrl" src="http://images01.bvz.at/ATSV_St.Georgen.jpg/teaser-megadropdown/12.462.915" alt="Claus Stumpfer">
                                </figure>
                        <label class="teaser__pretitle">
                    meinfussball.at            </label>
        <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Amateurligen" href="http://meinfussball.at" target="_blank" data-object-id="12462850" itemprop="url">
                Die Top-Storys aller NÖ-Amateurligen            </a>
                        </h2>
        </article>
</div>

    <div class="footer-portals col-12 col--no-padding">
    <ul class="footer-portals__list">
        <li><a href="http://www.noen.at"><img src="/images/frontend/logos/footer/noen.svg" alt="NÖN.at" /></a></li>
        <li><a href="http://www.bvz.at"><img src="/images/frontend/logos/footer/bvz.svg" alt="BVZ.at" /></a></li>
        <li><a href="http://www.meinfussball.at"><img src="/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
        <li><a href="http://nitelife.noen.at"><img src="/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
    </ul>
</div>
</footer>

    <div id="ouibounce-modal" class="exit-intent" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-body">
                            <h4 class="icon-logo-bvz"></h4>
                        <h3>Sei auch auf Facebook<br/>täglich näher dran!</h3>

        </div>
        <div class="exit-intent__modal-bottom">
            <div class="hint">
                <img src="/images/frontend/exit-intent-fb.png" alt="Gefällt mir drücken und Fan werden" />
            </div>
                            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fbvz.at&tabs=timeline&width=280&height=90&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId=579634665487741" width="280" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                </div>
</div>
<script type="text/javascript">    var _ouibounce = ouibounce(document.getElementById('ouibounce-modal'), {
        aggressive: false,
        timer: 0,
        cookieExpire: 365,
        sitewide: true
      });

      $('body').on('click', function() {
        $('#ouibounce-modal').hide();
      });

      $('#ouibounce-modal a.no').on('click', function() {
        $('#ouibounce-modal').hide();
      });

      $('#ouibounce-modal .modal').on('click', function(e) {
        e.stopPropagation();
      });

</script>
<script type="text/javascript">            var CaptchaCallback = function(){
                            grecaptcha.render("RecaptchaField_cms_frontend_tipp_tipp", {"sitekey" : "6LedjgkTAAAAADYlhFc6zTtcW3srIoi0PPgjnv9a"});
                        };
        
</script><script src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>                        <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                                    <div class="additionAd" id="Addition_Skyscraper__1_">
    <script type="text/javascript">
        adition.srq.push(function(api) {
          api.renderSlot("Addition_Skyscraper__1_");
        })
    </script>
</div>                            </div>
                <!-- OEWA VERSION="1.62" -->
<script type="text/javascript">
    var oewaCategoriePath="RedCont/Nachrichten/LokaleNachrichten/neusiedl";
    var OEWA = {
        "s":"noen",
        "cp":oewaCategoriePath
    };
    oewa.c(OEWA);
</script>        
<iframe src="http://www.bvz.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>
    </body>
</html>
