<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=960, user-scalable=1">
        
                        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

            <link rel="icon" type="image/x-icon" href="//www.bvz.at/images/favicons/favicon.ico" />
    <link rel="icon" type="image/png" sizes="32x32" href="//www.bvz.at/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="//www.bvz.at/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//www.bvz.at/images/favicons/favicon-16x16.png">

    <link rel="apple-touch-icon" sizes="57x57" href="//www.bvz.at/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//www.bvz.at/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//www.bvz.at/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//www.bvz.at/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//www.bvz.at/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//www.bvz.at/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//www.bvz.at/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//www.bvz.at/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//www.bvz.at/images/favicons/apple-icon-180x180.png">

    <link rel="manifest" href="//www.bvz.at/images/favicons/manifest.json">
    <link rel="icon" type="image/png" sizes="192x192"  href="//www.bvz.at/images/favicons/android-icon-192x192.png">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="//www.bvz.at/images/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/noen-text-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/TrebuchetMS.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/noen-icons.woff?1552398790" as="font" type="font/woff2" crossorigin>


        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.lazyload%2Ccms.frontend._js.heurigenCalendar/1.663.603.021"></script>
        <script defer src="https://unpkg.com/alpinejs@3.10.3/dist/cdn.min.js"></script>
        
        
<script data-cookieconsent="ignore">
	function getCookie(cname) {
		let name = cname + "=";
		let ca = document.cookie.split(';');
		for(let i = 0; i < ca.length; i++) {
		    let c = ca[i];
		    while (c.charAt(0) == ' ') {
		      	c = c.substring(1);
		    }
		    if (c.indexOf(name) == 0) {
		      	return c.substring(name.length, c.length);
		    }
		}
		return "";
	}
	
	var mocaSlots = [];
    var tcfAvailable = false;
    var consent_state = 'undefined';
    var mocaTagLoaded = false;

    window.acomtag = window.acomtag || {};
    acomtag.data = acomtag.data || [];

            var issueParam = '';
        var paramArray = [];

                paramArray['eis'] = 'eisenstadt';
        paramArray['gus'] = 'guessing';
        paramArray['jen'] = 'jennersdorf';
        paramArray['mtb'] = 'mattersburg';
        paramArray['nsd'] = 'neusiedl';
        paramArray['opu'] = 'oberpullendorf';
        paramArray['owz'] = 'oberwart';
        
        if (getCookie('localIssue')) {
            issueParam = paramArray[getCookie('localIssue')];
        } else {
            issueParam = 'eisenstadt';
        }
    
    	acomtag.data.push(['category',[		'nachrichten',			'in-und-ausland'	]]);
			acomtag.data.push(['topcategory',['news']]);
		acomtag.data.push(['pageType',['article']]);
	acomtag.data.push(['bezirk', ['' + issueParam]]);
</script>

<script id="moca-first-tag" data-src="https://mocafirst.at/moca.php?id=1000008" async data-cookieconsent="ignore"></script>

<script type="text/javascript" data-cookieconsent="ignore">
	function displayMocaSlot( slot_id ){
		var slot   = document.getElementById(slot_id);

		if (slot) {
			var script = slot.getAttribute('data-script');
			slot.removeAttribute('data-script');
			if (script) {
				console.log( String.fromCodePoint(0x2615) + ' [ads] displayMocaSlot - display ' + slot_id  );
				var newScriptTag = document.createElement('script');
				newScriptTag.async = false;
				newScriptTag.src = script;
				slot.appendChild(newScriptTag);
				slot.parentNode.classList.remove('moca-uninitialized');
			}
		}
	}

	function displayMocaSlots( slotArray ){

		if ( 0 < slotArray.length ){

			slotArray.forEach( function( slot_id ) {
				displayMocaSlot( slot_id );
			});
			mocaSlots = [];
		}
	}

	function loadMocaTag() {
		var mocaTag_placeholder = document.getElementById('moca-first-tag');

		if (mocaTag_placeholder) {
			var mocaTag_script = mocaTag_placeholder.getAttribute('data-src');

			if (mocaTag_script) {
				var mocaTag_live = document.createElement('script');
				mocaTag_live.async = true;
				mocaTag_live.src = mocaTag_script;
				mocaTag_live.type = 'text/javascript';

				mocaTag_placeholder.parentNode.insertBefore(mocaTag_live, mocaTag_placeholder);
				mocaTag_placeholder.remove();

				mocaTag_live.addEventListener('load', () => {
					mocaTagLoaded = true;
					console.log(String.fromCodePoint(0x2615) + ' Header-Tag loaded');
					displayMocaSlots(mocaSlots);
				});
			}
		}
	}

	window.addEventListener('mocaSlotrenderended', function(event) {
		var isMobile = 0;
		var isLocalChannel = 0;

		// fallback for ads
		if (event.detail.isEmpty && $('#' + event.detail.slotId).data('fallback-collection-id') && $('#' + event.detail.slotId).data('fallback-url')) {
			if ($('#' + event.detail.slotId).data('position') === 'contentad_1' ||
				$('#' + event.detail.slotId).data('position') === 'contentad_2' ||
				$('#' + event.detail.slotId).data('position') === 'bannerliste_0' ||
				$('#' + event.detail.slotId).data('position') === 'bannerliste_1' ||
				($('#' + event.detail.slotId).data('position') === 'button_1' && isMobile) ||
				($('#' + event.detail.slotId).data('position') === 'local_ad_1' && isMobile)) {
				$.ajax({
                    type: "GET",
                    url: $('#' + event.detail.slotId).data('fallback-url'),
                    success: function(data) {
                    	$box_ad = $('#' + event.detail.slotId).parent().parent().parent();
                    	$box_ad.fadeOut(0);
                        $box_ad.append(data);
                        $box_ad.fadeIn(1000);
                        $('#' + event.detail.slotId).parent().parent().remove();
                    }
                });
			}
		}
		// if empty & no fallback delete CAD1 and CAD2 from adrows (article)
		else if (event.detail.isEmpty && $('#' + event.detail.slotId).closest('.extra-grid-container__row').length > 0) {
			if ($('#' + event.detail.slotId).data('position') === 'contentad_1' ||
				$('#' + event.detail.slotId).data('position') === 'contentad_2') {
				$('#' + event.detail.slotId).closest('.content-ad.box').remove();
			}
		}

		// renders "fallback" for local ad position if button_1 is rendered in desktop local channel
		if ($('#' + event.detail.slotId).data('position') === 'button_1' && !event.detail.isEmpty && !isMobile && isLocalChannel) {
			$slot_local_ad_1 = $('#moca-for-local_ad_1 > div');
			if ($slot_local_ad_1.data('fallback-url')) {
				$.ajax({
                    type: "GET",
                    url: $slot_local_ad_1.data('fallback-url'),
                    success: function(data) {
                    	$box_ad = $slot_local_ad_1.parent().parent().parent();
                    	$box_ad.fadeOut(0);
                        $box_ad.append(data);
                        $box_ad.fadeIn(1000);
                        $slot_local_ad_1.parent().parent().remove();
                    }
                });
			}
		}

		// Management of abo-button-cad-Box (uses in ad rows in articles)
		// Case 1: display the link to the abo as CAD (no button has been rendered) 
		// Case 2: display the link to the abo as additional button (button was rendered successfully)
		if ($('.button-ad-abo-box').length > 0 && $('#' + event.detail.slotId).data('position') === 'button_1') {

			$abo_button_cad_box = $('#' + event.detail.slotId).closest('.button-ad-abo-box');

			if (event.detail.isEmpty) {
				$('.button-ad-abo-box__abo-cad').removeClass('hidden');
			}
			else {
				$('.button-ad-abo-box__abo-button').removeClass('hidden');
			}
		}
	});	

</script>
                <script type="text/javascript" data-cfasync="false" data-cookieconsent="ignore">
    var _pushpanda = _pushpanda || [];
    _pushpanda.push(['_project', 'a6e47e90-d16f-11ea-8dad-3f37f858f1eb']);
    _pushpanda.push(['_language', document.documentElement.lang || 'de']);
    function loadAfterConsent_Pushpanda() {
        var pushPanda = document.createElement('script');
        pushPanda.src = '//cdn.pushpanda.io/sdk/sdk.js';
        pushPanda.type = 'text/javascript';
        pushPanda.async = 'true';
        document.head.appendChild(pushPanda);    
        console.log('Pushpanda');
    }
</script>
        <script type="text/javascript" data-cookieconsent="ignore">
    function loadAfterConsent_Adsense() {
        var scriptTag = document.createElement('script');
        scriptTag.async = true;
        scriptTag.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        scriptTag.type = "text/javascript";
        scriptTag.setAttribute('data-ad-client', 'ca-pub-2757039757744807');
        document.head.appendChild(scriptTag);    
        console.log('Adsense');
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">
    
    var cgSlots = [];
    var cgTimeouts = [];
    var cgObservers = [];

    function loadAfterConsent_ContentGarden() {
        if ( 0 < cgSlots.length ){
            cgSlots.forEach( function( slot_id ) {
                displayContentGardenSlot( slot_id );
            });
            cgSlots = [];
        }
    }

    function displayContentGardenSlot( slot_id ) {

        console.log('CG - Load Slot-ID ' + slot_id);

        var slot = document.getElementById(slot_id);

        if (slot) {
            
            if (slot.getAttribute('data-rendering')) {
                return 0;
            }
            else {
                slot.setAttribute('data-rendering', 'true');
            }

            if (consent_state === 'true') {
                script1 = document.getElementById(slot_id + '-script-1');
                script2 = document.getElementById(slot_id + '-script-2');

                if (script1) {
                    var newScriptTag = document.createElement('script');
                    newScriptTag.type = 'text/javascript';
                    newScriptTag.src = script1.getAttribute('data-src');
                    slot.appendChild(newScriptTag);
                }
                if (script2) {
                    var newScriptTag = document.createElement('script');
                    newScriptTag.type = 'text/javascript';
                    newScriptTag.src = script2.getAttribute('data-src');

                    newScriptTag.addEventListener('load', () => {
                        cgObservers[slot_id] = new MutationObserver(mutationCallback);
                        cgObservers[slot_id].observe(slot, { subtree: true, childList: true });
                        cgTimeouts[slot_id] = setTimeout(displayCGFallback, 5000, slot_id);
                        console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - JS loaded, start rendering');
                    });

                    slot.appendChild(newScriptTag);
                }
            }
            else {
                displayCGFallback(slot_id);
            }
        }
    }

    function mutationCallback (mutations) {
        for (let mutation of mutations) {
            if (mutation.type === 'childList') {

                $cgtag = $(mutation.target).find('.cg-tag-container');
                $article = $(mutation.target).find('article');
                $cgbox = $(mutation.target).closest('.content-garden-ad');

                var slot_id = $cgbox.attr('id');

                console.log('CG - Load Slot-ID ' + $cgbox.attr('id') + ': ' + Date.now() + ' - childlist modified');

                if ($article.length) {
                    console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - article found');
                    $cgbox.find('.content-garden-ad__placeholder').remove();
                    cgObservers[slot_id].disconnect();
                    clearTimeout(cgTimeouts[slot_id]);
                }
            }
        }
    }

    function displayCGFallback( slot_id) {
        console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - Try to get Fallback');

        var $slot = $('#' + slot_id);

        if (cgObservers[slot_id]) {
            cgObservers[slot_id].disconnect();
        }

        if ($slot.data('fallback-url')) { 
            console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - Fallback-URL found');
            $.ajax({
                type: "GET",
                url: $slot.data('fallback-url'),
                success: function(data) {
                    console.log('CG - Load Slot-ID ' + slot_id + ': ' + Date.now() + ' - Fallback Found');
                    $slot.fadeOut(0);
                    $slot.empty();
                    $slot.append(data);
                    $slot.fadeIn(1000);
                }
            });
        }
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">
    function loadAfterConsent_GoogleRecaptcha() {

        var recaptchaTag = document.getElementById('google-recaptcha');
        var newScriptTag = document.createElement('script');

        if (recaptchaTag) {
            newScriptTag.type = 'text/javascript';
            newScriptTag.async = true;
            newScriptTag.src = recaptchaTag.getAttribute('data-src');
            document.head.appendChild(newScriptTag); 

            console.log('Recaptcha');
        }
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">

function loadAfterConsent_Taboola() {
    console.log('Taboola');
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});

    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    } (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/niedersterreichischespressehaus-bvzat/loader.js', 'tb_loader_script');

    if(window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

}
</script>

                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
        
        <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'Text',        'GTM_spunq_pubdate': '2022-09-23 14:20',        'GTM_spunq_author': ' APA / NÖN.at ,  APA / BVZ.at ',        'GTM_spunq_tags': 'Staatshilfen, Unternehmen, Wirtschaftspolitik, Österreich',        'GTM_spunq_tags_internal': '_apafeed',        'GTM_spunq_channel_home': 'In Ausland',                        'GTM_spunq_readingtime': '4',    });
</script>
        
    <!-- Google Tag Manager for NÖN -->
    <script>
    function enableGTM() {
        console.log('GTM');
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMLSFK3');
    }</script>
    <!-- End Google Tag Manager -->

        
<script type="text/javascript">

    var noCMPreload = false;

    function CookiebotCallback_OnAccept() {
        Cookiebot.changed && document.location.reload();
    }

    function CookiebotCallback_OnDecline() {
        Cookiebot.changed && document.location.reload();
    }

    
    window.addEventListener('CookiebotOnConsentReady', function (e) {

        console.log('CMP Consent Ready');

        // CMP: User accepts marketing cookies
        if (Cookiebot.consent.marketing) { 
            console.log('CMP Marketing: yes');

            // variables for ads (ads are personalised)
            _ad_dfp_consent = 'true';
            _ad_dfp_nonpersonalized = 0;
            _ad_inRead = true;
            consent_state = 'true';
            tcfAvailable = true;

            if (typeof enableExitIntent === 'function') {
                enableExitIntent();
            }
            if (typeof enableAddThis === 'function') {
                enableAddThis();
            }
            if (typeof enableFB === 'function') {
                enableFB();
            }
            if (typeof enableFbPixel === 'function') {
                enableFbPixel();
            }
        }
        // CMP: User declines marketing cookies
        else { 
            console.log('CMP Marketing: no');

            // variables for ads (ads are not personalised)
            _ad_dfp_consent = 'false';
            _ad_dfp_nonpersonalized = 1;
            _ad_inRead = false;
            consent_state = 'false';
            tcfAvailable = true;
        }

        // Mocafirst consent state (accepted or declined personalised ads)
        acomtag.data.push(['consent',[consent_state]]);

        // CMP: User accepts statistics cookies
        if (Cookiebot.consent.statistics)
        {
            console.log('CMP Statistics: yes');
            enableGTM();
                        if (typeof enableCmsTracking === 'function') {
                enableCmsTracking();
            }
        }
        // CMP: User declines statistics cookies
        else {
            console.log('CMP Statistics: no');
        }

        // CMP: User accepts preferences cookies
        if (Cookiebot.consent.preferences) {
            console.log('CMP Preferences: yes');
            if (typeof enableBehave === 'function') {
                enableBehave();
            }
        }
        else {
            console.log('CMP Preferences: no');
        }
        loadMocaTag();
        loadAfterConsent_Taboola();
        loadAfterConsent_Pushpanda();
        loadAfterConsent_Adsense();
        loadAfterConsent_ContentGarden();
        // loadAfterConsent_GoogleRecaptcha();
    });
</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
        <!--[if lt IE 9]>
            <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.663.603.021"></script>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.663.603.023" media="all">
        <![endif]-->
        <title>Auch rote Kinderfreunde bekamen Corona-Hilfen - BVZ.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.bvz/1.663.603.023" /><script type="text/javascript" src="/js/module/cms.bvz/1.663.603.022"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/1.663.603.023" media="print">

        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.663.603.023" media="all">
        <![endif]-->

                            <link rel="stylesheet" href="https://noepwebcss.z6.web.core.windows.net/bvz.css" media="print" onload="this.media='all'; this.onload = null">
        
        <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a')
        document.body.appendChild(addthisScript)
    }
</script>

<!-- Facebook Pixel Code -->
<script>
    function enableFbPixel() {
        !function (f, b, e, v, n, t, s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '663957670769543');
        fbq('track', 'PageView');
    }
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">    function enableCmsTracking() {
        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 8373,
                objectId: 337230284            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    }
    
</script>        
<script type="text/javascript">

            var issueParam = '';
        var paramArray = [];
                paramArray['eis'] = 'eisenstadt';
        paramArray['gus'] = 'guessing';
        paramArray['jen'] = 'jennersdorf';
        paramArray['mtb'] = 'mattersburg';
        paramArray['nsd'] = 'neusiedl';
        paramArray['opu'] = 'oberpullendorf';
        paramArray['owz'] = 'oberwart';
        
        if ($.cookie('localIssue')) {
            issueParam = paramArray[$.cookie('localIssue')];
        } else {
            issueParam = 'eisenstadt';
        }
    
            
            
    </script>
        
    <link rel="canonical" href="https://www.noen.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284/337.230.284"/>

        <link rel="alternate" href="https://m.bvz.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284" />

    <meta property="og:url" content="https://www.bvz.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284"/>
    <meta property="og:type" content="article" />

<meta property="og:title" content="Auch rote Kinderfreunde bekamen Corona-Hilfen"/>

            <meta property="og:image" content="https://www.bvz.at/image/1920x1080-c-jpg/4221508/63690011469167590_BLD_Online.jpg"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="800" />
                    <meta property="og:image" content="https://www.bvz.at/image/768x432-c-jpg/4221508/63690011469167590_BLD_Online.jpg"/>
            <meta property="og:image:width" content="768" />
            <meta property="og:image:height" content="432" />
                        <meta name="description" content="&Ouml;VP und SP&Ouml; sind sich wegen der Corona-Hilfen aus dem Fonds f&uuml;r Non-Profit-Organisationen einmal mehr in die Haare geraten. Nachdem &Ouml;VP-Mandatar Andreas Hanger beklagt hatte, dass F&ouml;rderungen an die roten Kinderfreunde &quot;bagatellisiert&quot; w&uuml;rden und er &quot;politische Einflussnahme auf Entscheidungen zum NPO-Fonds&quot; in den Raum gestellt hatte, r&uuml;ckte am Freitag f&uuml;r die SP&Ouml; Bundesgesch&auml;ftsf&uuml;hrer Christian Deutsch aus, um der &Ouml;VP &quot;Dirty Campaigning&quot; vorzuwerfen." />
                                <meta name="keywords" content="Staatshilfen,Unternehmen,Wirtschaftspolitik,Österreich,_apafeed" />
                            <meta property="article:tag" content="Staatshilfen" />
                                <meta property="article:tag" content="Unternehmen" />
                                <meta property="article:tag" content="Wirtschaftspolitik" />
                                <meta property="article:tag" content="Österreich" />
                            <meta property="article:published_time" content="2022-09-23T14:20:08+02:00" />

<meta property="fb:app_id" content="579634665487741" />

                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ.at" />
            <link href="/collection/271657142/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ Topstories" />
                                <link href="https://www.bvz.at/in-ausland/xml/rss" rel="alternate" type="application/rss+xml" title="In/Ausland" />
                <script type="application/ld+json">
        [
            {
                "@context": "https://schema.org",
                                "@type": "NewsArticle",
                                "mainEntityOfPage": {
                    "@type": "WebPage",
                                        "@id": "https://www.bvz.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284"
                                    },
                                "headline": "Auch rote Kinderfreunde bekamen Corona-Hilfen",
                                
                                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.bvz.at/image/1920x1080-c-jpg/4221508/63690011469167590_BLD_Online.jpg",
                    "width": 1920,
                    "height": 800
                },
                                                "datePublished": "2022-09-23T14:20:08+02:00",
                "dateModified": "2022-09-23T14:20:08+02:00",
                                                "author": {
                    "@type": "Person",
                    "name": "APA / NÖN.at und APA / BVZ.at"
                },
                                "publisher": {
                    "@type": "Organization",
                    "name": "BVZ - Burgenländische Volkszeitung",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.bvz.at/images/logo-bvz.png",
                        "width": "136",
                        "height": "54"
                    }
                },
                "description": "ÖVP und SPÖ sind sich wegen der Corona-Hilfen aus dem Fonds für Non-Profit-Organisationen einmal mehr in die Haare geraten. Nachdem ÖVP-Mandatar Andreas Hanger beklagt hatte, dass Förderungen an die roten Kinderfreunde &quot;bagatellisiert&quot; würden und er &quot;politische Einflussnahme auf Entscheidungen zum NPO-Fonds&quot; in den Raum gestellt hatte, rückte am Freitag für die SPÖ Bundesgeschäftsführer Christian Deutsch aus, um der ÖVP &quot;Dirty Campaigning&quot; vorzuwerfen."
            }
        ]
    </script>

                    
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" data-cookieconsent="ignore">
    var OEWA = true;
    var oewaCategoriePath="RedCont/Nachrichten/Nachrichtenueberblick/";
    if (Cookiebot.hasResponse) {
        console.log('Cookiebot has Response');
        if (window.iom) {
            var oewa_data = {
                "cn":"at", // country
                "st":"at_w_atbvz", // sitename
                "cp":oewaCategoriePath, // kategorienpfad
                "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
                "ps":"lin", // Privacy setting
                "sc":"yes"
            };
            iom.c(oewa_data,1);
            console.log('oewa 2.0 (iom.c)');
        }
    }
</script>
<!--/SZM -->
            </head>

    <body class="bvz-frontpage-in-ausland article bvz" data-channel="8373">

        <script>
            function enableFB() {
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '579634665487741',
                      xfbml      : true,
                      version    : 'v2.0'
                    });
                  };

                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/de_DE/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
            }
        </script>

                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLSFK3"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <div class="browserNodes" id="old-browser" style="display: none">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="https://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <div class="browserNodes" id="cookie-disabled">
            <p>
                BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um BVZ.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="https://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                                                                <header class="header-page no-print">

    <div class="header-main" data-nav-scroll-top="0">

        <div id="toggle-mobile-main-navigation">
            <a href="#" class="icon-mobile-menu"></a>
        </div>        

        <a class="logo logo--bvz" href="/">
            <svg xmlns="http://www.w3.org/2000/svg" width="679" height="265" viewBox="0 0 679 265">
  <g fill="none" fill-rule="evenodd">
    <path fill="#FFF" fill-rule="nonzero" d="M56.2522563 211.816296L111.748134 211.816296C142.660659 211.816296 158.673172 203.620456 158.673172 181.649606 158.673172 162.653757 143.402326 152.970416 113.235635 152.970416L56.2522563 152.970416 56.2522563 211.816296zM56.2522563 53.1620028L56.2522563 106.420379 109.139799 106.420379C137.814822 106.420379 152.339833 97.4787049 152.339833 79.6036906 152.339833 59.8661748 139.302323 53.1620028 106.902297 53.1620028L56.2522563 53.1620028zM.756378605 37.5161569C.756378605 15.1703057 13.793889 2.13696198 36.1397402 2.13696198L118.077306 2.13696198C173.198183 2.13696198 208.206545 27.4619822 208.206545 74.0161861 208.206545 95.2453698 199.264871 113.120384 181.389856 126.903728 203.364874 142.545408 214.535716 162.282923 214.535716 186.491276 214.535716 209.212128 206.339876 227.832976 189.585696 241.987154 173.198183 255.770498 151.598166 262.845504 124.410644 262.845504L36.1397402 262.845504C13.793889 262.845504.756378605 249.807993.756378605 227.462142L.756378605 37.5161569zM336.30873 187.983361L397.392113 20.7582269C403.350451 3.99571346 417.500462-2.7042919 432.400474 1.76237834 446.925486 6.23321525 454.746325 21.1332272 448.417153 37.5165736L373.18376 236.025066C365.729587 255.020914 353.446244 264.704255 336.687897 264.704255 319.175383 264.704255 306.89204 255.395915 299.812868 236.395899L224.204474 37.5165736C217.875302 21.1332272 225.691975 6.23321525 240.221154 1.76237834 255.116999-2.7042919 269.26701 3.99988013 275.229515 20.7582269L336.30873 187.983361zM499.654694 262.840921C477.679677 262.840921 465.017167 250.17841 465.017167 231.928396 465.017167 222.986722 467.621335 215.540883 472.467173 209.582545L600.583942 53.1615861 493.317189 53.1615861C476.554676 53.1615861 466.129668 42.3574108 466.129668 27.4615656 466.129668 12.9365539 476.554676 2.13654531 493.317189 2.13654531L639.68814 2.13654531C661.658991 2.13654531 674.325667 14.7948888 674.325667 33.04907 674.325667 41.9865772 671.721499 49.4365831 666.875661 55.3949212L538.758892 211.81588 651.233982 211.81588C667.996496 211.81588 678.421504 222.615888 678.421504 237.511734 678.421504 252.040912 667.996496 262.840921 651.233982 262.840921L499.654694 262.840921z"/>
  </g>
</svg>
        </a>

        <ul class="nav nav-left header-main__nav-small">
                                                                                                            <li class="nav-item">
                                                        
                            <a href="/" target="" class="issue-control__link--change">
                                <span class="header-main__nav-small__icon icon-burgenland"></span>
                                <span class="header-main__nav-small__text">Ausgabe ändern</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/search" target="" class="">
                                <span class="header-main__nav-small__icon icon-search"></span>
                                <span class="header-main__nav-small__text">Suche</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/community/login" target="" class="login user-login-link">
                                <span class="header-main__nav-small__icon icon-user-male"></span>
                                <span class="header-main__nav-small__text">Login</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/abo" target="" class="">
                                <span class="header-main__nav-small__icon icon-zeitungs-abo"></span>
                                <span class="header-main__nav-small__text">Abo</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/bvz-aktionen" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-tag"></span>
                                <span class="header-main__nav-small__text">Aktionen</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/aboclub/shop" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-shopping-basket"></span>
                                <span class="header-main__nav-small__text">Shop</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/kontakt" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-speech-bubbles"></span>
                                <span class="header-main__nav-small__text">Kontakt</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/epaper" target="" class="">
                                <span class="header-main__nav-small__icon icon-news-page"></span>
                                <span class="header-main__nav-small__text">ePaper</span>
                            </a>
                        </li>
                                                                                        </ul>
        <div class="user-control hide">
            <h3><span class='userFirstName'></span>’s Profil</h3>
            <a class="user-control__settings-btn" id="user-profil-link" href="/community/user">Benutzerdaten</a>
            <a class="user-control__settings-btn" id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
            <a class="user-control__settings-btn" id="user-epaper-link" href="https://www.bvz.at/epaper">Mein ePaper</a>
            <a class="user-control__settings-btn" id="user-content-link" href="/content/users">Mein Content</a>
            <a id="user-logout-link" href="/community/logout">Abmelden</a>
            <a id="user-confirm-privacy" href="/community/confirmPersonalDataUsage" class="hide"></a>
        </div>

        <nav class="nav header-main__nav-main">
            <ul>
                                                                                                                                    <li class="nav-item nav-item--parent nav-item-channel--293669004"
                                                                                                                >
                                                            <a href="https://www.bvz.at/top10" target="" onclick=" " data-object-id="293669004">Top10</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/top10/burgenland" target="" onclick=" " data-object-id="294836172">Burgenland</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8003 nav-item-channel--local-issue-bvz"
                                                                                    data-content-color="FFB300"                            >
                                                            <a href="https://www.bvz.at/eisenstadt" target="" class="issue-loading-inline issue-loading-inline--inprogress nav-item-channel--local-issue-bvz" onclick=" " data-object-id="8003" data-regionalise-data="issue-link-nav">Eisenstadt</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item-channel--local-issue-bvz"
                                                                                                                >
                                                            <a href="" target="" class="main-nav-regions nav-item-channel--local-issue-bvz" onclick=" " data-object-id="295044232">Regionen</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--8143"
                                                                                    data-content-color="FF0000"                            >
                                                            <a href="https://www.bvz.at/burgenland" target="" onclick=" " data-object-id="8143">Burgenland</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/interview-der-woche" target="" onclick=" " data-object-id="295825069">Interview der Woche</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/rotweinfestival" target="" onclick=" " data-object-id="152632034">Rotweinfestival</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/waha-bauen-wohnen" target="" onclick=" " data-object-id="89377195">WAHA Wohnjournal</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/caritas" target="" onclick=" " data-object-id="313023818">Caritas</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/gut-besser-burgenlaendisch" target="" onclick=" " data-object-id="309156760">gut.besser.burgenländisch</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/v-burgenlands-frauen" target="" onclick=" " data-object-id="296821601">V - Burgenlands Frauen</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/industrie-burgenland" target="" onclick=" " data-object-id="101688512">Industrie Burgenland</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/toplehrlinge" target="" onclick=" " data-object-id="81419343">Top-Lehrlinge</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/recht" target="" onclick=" " data-object-id="178494756">Rechtstipps</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8353"
                                                                                    data-content-color="00298F"                            >
                                                            <a href="https://www.bvz.at/sport/sportmix" target="" onclick=" " data-object-id="8353">Sport</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--active keep-content-color nav-item-channel--8373"
                                                                                    data-content-color="FF4D00"                            style="background-color: #FF4D00">
                                                            <a href="https://www.bvz.at/in-ausland" target="" onclick=" " data-object-id="8373">In-Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--8383"
                                                                                    data-content-color="2B9800"                            >
                                                            <a href="https://www.bvz.at/freizeit" target="" onclick=" " data-object-id="8383">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/wandern" target="" onclick=" " data-object-id="280483296">BVZ-Wandertipps</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="/freizeit/ausflug-reise/panorama" target="" onclick=" " data-object-id="293670376">Wetterkameras</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/kabelplus" target="" onclick=" " data-object-id="231709085">Kabelplus Energietipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tierecke" target="" onclick=" " data-object-id="8433">Tierecke</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/lifestyle" target="" onclick=" " data-object-id="127591383">Lifestyle</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weinzeit" target="" onclick=" " data-object-id="131739257">Weinzeit</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weingala" target="" onclick=" " data-object-id="148442844">Landwirtschaftskammer</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/heurigenkalender" target="" onclick=" " data-object-id="31260741">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/ticketshop" target="" onclick=" " data-object-id="32801320">Ticketshop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/horoskop" target="" onclick=" " data-object-id="8443">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8643"
                                                                                    data-content-color="475959"                            >
                                                            <a href="https://www.bvz.at/jobs" target="" onclick=" " data-object-id="8643">Jobs</a>                                                                                </li>
                                                                        </ul>
        </nav>
    </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Personalisieren</span>
                <span class="description">
                    Meine bevorzugte Region auswählen
                </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-198532t2ucqm52rf">
    <ul class="area nord">
        <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
        <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                            <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
            </ul>
    <ul class="area mitte">
        <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
    </ul>
    <ul class="area sued">
                            <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
        <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
    </ul>
</div>
                <div class="map">
                    <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-198532t2ucqm52rf"
      width="250px"
      height="440px"
      viewBox="0 0 252 440"
      enable-background="new 0 0 250 440"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(1.11, 1.11)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(1.11, 1.11)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(1.11, 1.11)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(1.11, 1.11)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(1.11, 1.11)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(1.11, 1.11)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
                </div>
            </div>
        </div>
    </div>
    <div id="issuedropdown" class="issuedropdown issuedropdown--hidden issuedropdown--bgld">

    <div class="issuedropdown__areas">
        <div class="issuedropdown__areas__area issuedropdown__areas__area--bgld">
            <h3><a href="/burgendland">Burgenland</a></h3>
            <ul class="burgenland">
                <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
                <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
                <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
                <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
                <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
            </ul>
                    </div>
    </div>
</div>
    

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    $(document).ready(function (e) {
                                    Geocoding.regionaliseByUserPosition(true, false, 'https://www.bvz.at/_ajax/issue-from-zip/');
                            });
                /*
        issue = 'eis';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    $(document).on(frontend.events.FOOTER_LOADED, function  () {
                Regionalise.loadContent();
            });
            }
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script></header>
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;

    (function () {
        if (typeof frontend.HeaderRegionalisation !== 'undefined') {
            frontend.HeaderRegionalisation.setup('198532t2ucqm52rf', 'https://www.bvz.at/in-ausland');
        }
    })();

    $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.bvz.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }
        $('#user-logout-link').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('spunQ_User', { path: '/', domain: '.bvz.at'});
            setTimeout(customRedirect, 100, $(this).attr('href'));
        });
        $("li.nav-item[data-content-color]").hover(function(){
            $(this).css("background-color", "#" + $(this).attr('data-content-color'));
            $(this).find("a:hover").css("color", "#FFF");
            }, function(){
                if ($(this).hasClass('keep-content-color') === false) {
                    $(this).css("background-color", "#C70000");
                }
        });

        $('.header-main__nav-main a.main-nav-regions').on('click', function (e) {
            e.preventDefault();

            if (!$(this).hasClass('open')) {
                $(this).addClass('open');

                if ($('#issuedropdown').hasClass('issuedropdown--bgld')) {
                    $('#issuedropdown').css('left', ($('.main-nav-regions').parent().position().left + $('.main-nav-regions').closest('.header-main__nav-main').position().left) + 'px');
                }
                
                $('#issuedropdown').removeClass('issuedropdown--hidden');
                $(document).on('mouseup', function (e) {
                    $mega = $('#issuedropdown');
                    if (($(this).is(e.target)) || (!$mega.is(e.target) && $mega.has(e.target).length === 0)) {
                        $mega.addClass('issuedropdown--hidden');
                        $(this).removeClass('open');
                        $(document).unbind('mouseup');
                    }
                });
                reloadOewa(OEWA);
            }
            else {
                $(this).removeClass('open');
                $('#issuedropdown').addClass('issuedropdown--hidden');
                $(document).unbind('mouseup');
            }
        });
    });

    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if (userData.loggedIn) {
            // needed for update on login
            if (!User.loggedIn) {
                User.loggedIn = true;
                User.sessionLoaded = true;
            }
            $('.user-login-link').replaceWith('<a href="javascript:" target="" class="user-control-link"><span class="header-main__nav-small__icon icon-user-male"></span><span class="header-main__nav-small__text">Profil</span></a>');
        }
    });


    $('#toggle-mobile-main-navigation a').on('click', function(e) {
        e.preventDefault();

        if (!$('.header-main__nav-main').hasClass('mobile-nav-open')) {
            $('.header-main__nav-main').addClass('mobile-nav-open');
            $('.header-main').addClass('mobile-nav-open');
            $('.header-main').data('nav-scroll-top', $(window).scrollTop());
            $('.wrapper .maincontainer').css('height', $('.header-main__nav-main.mobile-nav-open').height());
            $('.wrapper .footer-page').hide();
            $('html, body').scrollTop(0);
        }
        else {
            $('html, body').scrollTop($('.header-main').data('nav-scroll-top'));
            $('.header-main__nav-main').removeClass('mobile-nav-open');
            $('.header-main').removeClass('mobile-nav-open');
            $('.wrapper .maincontainer').css('height', 'auto');
            $('.wrapper .footer-page').show()
        }
    });

    function customRedirect(url) {
        window.location.replace(url);
    }

</script>                                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>
            <div class="maincontainer">
                                    <div id="bigsizebanner-helper">
                        
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-bigsizebanner_1">
    <div id="moca-2000181" data-position="bigsizebanner_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000181"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000181');
        } else {
            mocaSlots.push('moca-2000181');
        }
    </script>
</div>                    </div>
                                                    <nav class="breadcrumbs">
    <ul>
        <li class="breadcrumbs__item">
            <a href="https://www.bvz.at/">
                BVZ.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumbs__item">
                                                            <a href="https://www.bvz.at/in-ausland">
                            In/Ausland                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumbs__item breadcrumbs__item--current">
                <span>
                    Auch rote Kinderfreunde bekamen Corona-Hilfen                </span>
            </li>
            </ul>
    <span class="clear"></span>
</nav>
                                <div class="box col-12 col--no-padding frontend-information" id="5oqc8106ve2op8nr">
            </div>

                
    <div class="article-container">
<article class="article-body article-body--8373">
    <header class="article-title">
        <label class="pretitle" style="background: #FF4D00">
                            NPO-Fonds                    </label>
        <h1 class="title">
            Auch rote Kinderfreunde bekamen Corona-Hilfen                            <span class="adminEditArea"></span>
                    </h1>
    </header>

    <header class="article-header">
        <div class="article-facts">
            <div class="article-facts__date">
                                     Aktualisiert
                                    am 23. September 2022 | 14:20                </span>
            </div>
            <div class="article-facts__reading-time">
                Lesezeit: 4 Min
            </div>
                        
    <div class="article-facts__authors">


    <div class="author-box">
                 <div class="author-box__image author-box__image--empty">
            <span>AB</span>
        </div>
                <div class="author-box__data">
            <a class="author-box__name" href="/autor/apa-bvz-at/225.483.315">
                APA / BVZ.at    
            </a>
        </div>
    </div>


    </div>
                    </div>
    </header>
    <figure class="article-image" id="article-image-1bl1qfafbf8ei3r1">
    <div class="wrap">
        <img              data-src="https://www.bvz.at/image/650x366-c-jpg/4221508/63690011469167590_BLD_Online.jpg"
             data-fullscreen-src="https://www.bvz.at/image/3840x0-jpg/4221508/63690011469167590_BLD_Online.jpg"
             src="https://www.bvz.at/image/650x366-c-jpg/4221508/63690011469167590_BLD_Online.jpg"
             data-teaser-member="image"
                          alt="Hanger kritisiert NPO-Förderung für Kinderfreunde"
        />
    </div>
    <figcaption class="article-image__caption">
                    <div class="article-image__text">
                Hanger kritisiert NPO-Förderung für Kinderfreunde            </div>
                            <div class="article-image__credit">
                <span class="upper">Foto:</span>
                APA/HELMUT FOHRINGER                            </div>
            </figcaption>
            <span class="article-image__zoom icon-resize-full-alt"></span>
    </figure>
    
        <div class="article-lead article-lead-text">
        <span class="article-lead-text__first-letter"><strong>Ö</strong></span>VP und SPÖ sind sich wegen der Corona-Hilfen aus dem Fonds für Non-Profit-Organisationen einmal mehr in die Haare geraten. Nachdem ÖVP-Mandatar Andreas Hanger beklagt hatte, dass Förderungen an die roten Kinderfreunde "bagatellisiert" würden und er "politische Einflussnahme auf Entscheidungen zum NPO-Fonds" in den Raum gestellt hatte, rückte am Freitag für die SPÖ Bundesgeschäftsführer Christian Deutsch aus, um der ÖVP "Dirty Campaigning" vorzuwerfen.    </div>
    <div class="article-body-text">

                    <section  class="textsection" >
            <div class="extra-grid-container extra-grid-container-1 ad werbetorial"><div class="extra-grid-container__title">Werbung</div><div class="extra-grid-container__row">
<div class="content-garden-ad contented-ad pos30n9j0ft0dg4b5ib" style="display: block !important;" id="cg-4263723" data-fallback-url="https://www.bvz.at/_ajax/cad-position/294.115.718/">
   <script type="text/javascript" id="cg-4263723-script-1" data-src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" id="cg-4263723-script-2" data-src="https://cdn.content-garden.com/tag.min.js?wp_id=4263723&consent=1" class="cg-tag"></script>
    <div class="content-garden-ad__placeholder col-4"></div>
</div>

<script type="text/javascript">
    console.log('CG - Load Slot-ID 4263723: ' + Date.now() + ' - Push to array()');
    cgSlots.push('cg-4263723');

    $(document).ready(function() {
        if (!$('#cg-4263723').data('rendering') && (consent_state === 'true' || consent_state === 'false')) {
            console.log('CG - Load Slot-ID 4263723: ' + ' call displayContentGardenSlot() manual');
            displayContentGardenSlot('cg-4263723');
        }
    });
</script> 
<div class="box col-4 content-ad content-ad__pos1" id="pos1gvg2hp87ud2q232" style="display: block !important;">
            
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-contentad_1">
    <div id="moca-2000183" data-position="contentad_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000183"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000183');
        } else {
            mocaSlots.push('moca-2000183');
        }
    </script>
</div>    </div>

<div class="box col-4 content-ad content-ad__pos2" id="pos6pf4rgddhpfg975e">
            
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-contentad_2">
    <div id="moca-2000235" data-position="contentad_2" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000235"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000235');
        } else {
            mocaSlots.push('moca-2000235');
        }
    </script>
</div>    </div></div></div><section class="article-next-prev-container article-next-prev-container--article-top"></section><p>Wie aus mehreren Medien zugespielten Unterlagen hervorgeht, haben nicht nur ÖVP-nahe Vereine Corona-Hilfen aus dem NPO-Fonds kassiert, sondern auch diverse Organisationen der roten Kinderfreunde in einer Höhe von insgesamt 2,4 Mio. Euro. Der bei Vizekanzler Werner Kogler (Grüne) angesiedelte NPO-Fonds wurde im Frühjahr 2020 eingerichtet, um gemeinnützige Vereine und andere Non-Profit-Organisationen durch die Corona-Krise zu bringen. Parteien und ihre "Teilorganisationen" sind explizit vom NPO-Fonds ausgeschlossen, was aber nicht automatisch auch parteinahe Organisationen umfasst.</p>
<p>In Koglers Ressort hegt man im Gegensatz etwa zum ÖVP-Seniorenbund in diesem Fall allerdings keine Zweifel, dass die Hilfen zurecht beantragt worden sind: "Es gibt keinerlei Hinweis, dass es sich bei den Kinderfreunden um eine Teilorganisation einer Partei handeln könnte und daher auch keinen Anlass für eine vertiefende Prüfung in dieser Frage", hieß es auf Anfrage der APA. Alles sei korrekt, betonten auch die Kinderfreunde auf APA-Anfrage.</p>
<p>Die ÖVP ortete dagegen eine "Ungleichbehandlung": "Das ist überhaupt nicht nachvollziehbar, dass in einem Fall überprüft wird und im anderen nicht", kritisierte ÖVP-Mandatar Andreas Hanger gegenüber der APA. Es sei "bemerkenswert", dass es stets ein "Megaskandal" sei, wenn es um parteinahe Organisationen der ÖVP gehe, aber bei der SPÖ werde dies "bagatellisiert". Hanger stellte die Frage in den Raum, "ob es hier eine politische Einflussnahme auf Entscheidungen zum NPO-Fonds gibt" - denn der Leiter der Rechtsabteilung im Vizekanzleramt sei früher Kabinettschef beim damaligen SPÖ-Minister Josef Ostermayer gewesen. "Das geht ja gar nicht! Dem unterstelle ich ganz klar Befangenheit", ließ Hanger wissen.</p>
<p>SPÖ-Manager Deutsch sah hingegen einen "Versuch der Nehammer-Partei, vom ÖVP-Förderskandal durch Anpatzen anderer Parteien abzulenken", dies sei "letztklassig", polterte er in einer Aussendung. "Die panischen türkisen Rundumschläge wirken wie ein Schuldeingeständnis der ertappten ÖVP, die sich an öffentlichen Fördergeldern bedient hat. Statt die SPÖ mit an den Haaren herbeigezogenen Anschuldigungen anzupatzen, soll die ÖVP die unrechtmäßig bezogenen Fördermillionen auf Heller und Pfennig zurückzahlen." Offenbar aber habe die ÖVP "jedes Gefühl für Anstand und Recht verloren".</p>
<p>Bundesvorsitzender der Kinderfreunde ist der Wiener SPÖ-Stadtrat Jürgen Czernohorszky. Im aktuell auf der Homepage der SPÖ auffindbaren Organisationsstatut vom 21. Juni 2021 finden sich die Kinderfreunde jedenfalls: "Orts-, Bezirks- und Landesausschüsse sowie die Bundesstelle der Kinderfreunde arbeiten in Absprache mit den zuständigen Parteiorganisationen", heißt es darin. Die Kinderfreunde dürfen demnach auch sechs Delegierte zum Bundesparteitag entsenden. Dieses Statut sei nicht mehr aktuell, betonte hingegen Kinderfreunde-Geschäftsführerin Daniela Gruber-Pruner auf APA-Anfrage.</p>
<p>Die Kinderfreunde seien ein gemeinnütziger Verein, und für solche sei der NPO-Fonds schließlich geschaffen worden. Die Kinderfreunde seien nie eine Teilorganisation der SPÖ gewesen, und selbst den Status als "parteinahe" Organisation habe man inzwischen abgelegt, erklärte Gruber-Pruner. Man dürfe also beispielsweise keine Delegierten mehr zum Parteitag schicken. Es sei also "alles rechtens", unterstrich Gruber-Pruner, schließlich leiste man Kinder- und Familienarbeit, die gerade auch während der Pandemie dringend notwendig gewesen sei.</p>
<p>Der ÖVP hat die Bestimmung, dass Teilorganisationen von Parteien keine Förderungen aus dem NPO-Fonds bekommen dürfen, jedenfalls ordentlich Ärger gebracht: Als im Frühjahr bekannt wurde, dass etwa der oberösterreichische Seniorenbund aus dem NPO-Fonds fast zwei Millionen Euro kassiert hatte, kündigte Kogler vertiefte Prüfungen mit der abwickelnden Austria Wirtschaftsservice GmbH (AWS) an. Einige davon sind mittlerweile auch abgeschlossen. So platzte mitten in den Tiroler Landtagswahlkampf die Nachricht, dass Dutzende Teilvereine der Tiroler "Jungbauernschaft/Landjugend" über 800.000 Euro zurückzahlen müssen, weil sie dem Tiroler Bauernbund, einer Teilorganisation der ÖVP Tirol, zuzurechnen seien.</p>
<p>Es müsse gleiches Recht für alle gelten, forderte Hanger. Bei der Jungbauernschaft handle es sich etwa auf Orts- und Gemeindeebene um rechtlich eigenständige Vereine, die auch wirtschaftlich unabhängig vom Hauptverein seien. Dass die Kinderfreunde nicht einmal mehr parteinahe sein sollen, glaubt Hanger nicht, immerhin sitzen in den Vorständen viele SPÖ-Politiker, erinnerte er. "Die Kinderfreunde machen sicher gute Arbeit, aber das tun auch die Jungbauernschaft und der Seniorenbund", meinte Hanger.</p><div class="article-section-end"></div>    </section>


        
        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead4c0b5d12v1idb17m">
  
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-video_1">
    <div id="moca-2000184" data-position="video_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000184"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000184');
        } else {
            mocaSlots.push('moca-2000184');
        }
    </script>
</div></div>
                    </div>

        
            </div>

            
            
        
                    
        
    
    </article>

            </span>
    
    
        
            <div class="comments-column-wrapper">
        <div class=" comments-column no-print">
        <div class="article-social">
                            <a href="https://www.bvz.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284/print"
                   class="article-interact-btn article-interact-btn--print icon-print" title="zur Druckversion">
                </a>
                <a href="mailto:?subject=BVZ.at%3A%20Auch%20rote%20Kinderfreunde%20bekamen%20Corona-Hilfen&body=Link%20zum%20Artikel%3A%20https%3A%2F%2Fwww.bvz.at%2Fin-ausland%2Fauch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284" class="article-interact-btn article-interact-btn--mail icon-mail" title="Artikel per Mail versenden"></a>
                <a href="#" class="article-interact-btn article-interact-btn--copy" title="Artikel-URL kopieren">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
                        <g>
                            <g transform="translate(0.000000,511.000000) scale(0.100000,-0.100000)">
                                <path d="M6981.1,4975.1c-370.6-66.4-743.7-232.6-1042.7-460C5718.5,4346.4,3809.5,2427.1,3743,2307l-48.6-86.9l86.9,15.3c347.6,61.3,759,40.9,1157.7-61.3l201.9-51.1l769.3,764.1c679.8,677.3,787.2,774.4,935.4,843.4c513.7,237.7,1040.2,153.3,1456.7-240.2c329.7-311.8,442.1-562.3,442.1-981.4c0-299-46-472.8-186.6-687.5c-40.9-63.9-513.7-554.6-1053-1091.3c-920-912.4-989.1-976.3-1157.7-1052.9c-309.3-138-575-155.9-907.3-63.9c-191.7,51.1-301.6,112.5-477.9,260.7c-250.5,207-380.8,250.5-600.6,204.5c-189.1-40.9-385.9-237.7-426.8-426.8c-48.6-235.1,15.3-403.8,235.1-610.8c488.1-462.6,1219.1-702.8,1898.9-621c449.8,53.7,861.3,219.8,1211.4,483C7528-908.1,9347.7,932,9478,1126.2c155.9,232.6,296.5,549.5,362.9,810.2c79.2,316.9,79.2,874-2.6,1173.1c-217.2,810.2-866.4,1505.3-1658.6,1778.8C7832.1,5008.3,7351.6,5041.6,6981.1,4975.1z"></path><path d="M3881,1793.2c-350.1-48.5-741.2-201.9-1060.6-416.6C2633.8,1251.4,791.2-575.9,596.9-826.4C29.6-1567.5-59.9-2561.7,369.5-3407.6c314.4-618.5,945.6-1129.6,1615.2-1308.5c342.5-92,853.6-97.1,1191-12.8c260.7,66.5,577.6,207,810.2,362.9c296.5,199.3,2366.6,2289.9,2315.5,2341c-5.1,5.1-115-2.6-245.4-17.9c-281.1-33.2-672.1,0-981.4,81.8l-201.9,56.2l-756.5-753.9c-437-434.5-807.6-782-874.1-820.4c-214.7-120.1-375.7-158.5-651.7-155.9c-408.9,5.1-661.9,120.1-968.6,444.7c-391,416.6-477.9,940.5-240.2,1456.7c71.6,150.8,176.3,265.8,1063.2,1155.2C3300.9,280.3,3454.2,423.4,3605,502.6c322,171.2,677.3,201.9,1001.8,89.4c194.2-66.4,276-112.4,442.1-253c250.4-207,380.8-250.5,600.6-204.5c189.1,40.9,385.9,237.7,426.8,426.8c48.6,235.1-15.3,403.8-235.1,610.8c-163.6,155.9-444.7,342.5-651.7,434.5C4829.2,1765.1,4266.9,1846.9,3881,1793.2z"></path>
                            </g>
                        </g>
                    </svg>
                </a>

                <div class="addthis_inline_share_toolbox" data-url="https://www.bvz.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284"></div>
                    </div>
        <div class="clear"></div>
        <hr>
    </div>

        
<div class="article-comments">
    <div class="article-comments__letter">
        Schickt uns einen <a href="mailto:leserbriefe@bvz.at?subject=Auch rote Kinderfreunde bekamen Corona-Hilfen ID: 337230284&body=Link%20zum%20Artikel:%20https://www.bvz.at/in-ausland/auch-rote-kinderfreunde-bekamen-corona-hilfen-staatshilfen-unternehmen-wirtschaftspolitik-oesterreich-337230284%0D%0DVorname*:%0DNachname*:%0DWohnort*:%0D%0DIhr%20Leserbrief:%0D%0D%0D%0D%0D*Notwendig%20f%C3%BCr%20Ver%C3%B6ffentlichung">Leserbrief</a>.
            </div>
</div>
                </div>
    
    
        
    
                <section class="article-more-content-info">

            <header class="special-headline box content-tagcloud">
        <div class="inner">
        <h3 class="special-headline-text ">
                                                </h3>
                                    <div class="tags">
                                                                                            <div class="tag">
                                <a href="/tags/Staatshilfen">
                                    Staatshilfen                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Unternehmen">
                                    Unternehmen                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Wirtschaftspolitik">
                                    Wirtschaftspolitik                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Österreich">
                                    Österreich                                </a>
                            </div>
                                                                                                        </div>
                                        </div>
</header>

            <div class="article-more-content-info__w50">
                <h2 class="article-more-content-info__title">Aus dem Archiv</h2>
                
<div class="box related-articles related-articles--loading" id="related-articles-5k1m5lm6c4b4r2t9">
    <div class="related-articles__loader">
        <span>Weitere Inhalte werden geladen</span>
    </div>
</div>

<script type="text/javascript">    $(document).ready(function() {
        $relatedArticlesBox = $('#related-articles-5k1m5lm6c4b4r2t9');
        $.ajax({
            type: "GET",
            url: "https://www.bvz.at/_ajax/relatedArticles/337.230.284/0/0",
            success: function(data) {
                $relatedArticlesBox.removeClass('related-articles--loading');
                $relatedArticlesBox.append(data);
                $relatedArticlesBox.find('.related-articles__loader').animate({opacity: 0}, 1000, function() {
                    $relatedArticlesBox.find('.related-articles__loader').hide();
                });

                $relatedForTop = $('section.related-article-for-top');
                if ($relatedForTop.length > 0) {
                    $relatedForTop.detach().insertAfter('.col-12.header-sub.box');
                }
            },
            error: function(data) {
                $relatedArticlesBox.hide(500);
            }
        });
    });

</script>            </div>

                            <behave-article-box></behave-article-box>
            
        </section>
        
        
            
    </div>

    <section class="article-bottom">
        <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right">
<div id="taboola-below-article-thumbnails-test" class=""></div>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	    mode: 'alternating-thumbnails-a',
	    container: 'taboola-below-article-thumbnails-test',
	    placement: 'Below Article Thumbnails test',
	    target_type: 'mix'
	});
</script> </div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">

<div class="section-opener section-opener--in-ausland section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Mehr aus In- &amp; Ausland                </span>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="337195452"
     data-publishdate="1663935490">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4221217/63690011469158046_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Abstimmung</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Scheinreferenden in besetzten Gebieten in Ukraine begonnen" href="https://www.bvz.at/in-ausland/scheinreferenden-in-besetzten-gebieten-in-ukraine-begonnen-konflikte-krieg-primavista-russland-ukraine-wahlen-337195452" data-object-id="337195452">
                    Scheinreferenden in besetzten Gebieten in Ukraine begonnen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_337195452" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_337195452').html('<a href="/community/redirect/backend/337.195.452" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='337195452']").hover(
                    function() {
                        $('.adminEditArea_337195452').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_337195452').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="box-container" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="337205875"
     data-publishdate="1663915804">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4221409/20192003_Foto_Franz_Baldauf%20%28Large%29.JPG"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Bundeskanzler entschied</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Christian Stocker zum Generalsekretär der ÖVP bestellt" href="https://www.bvz.at/in-ausland/bundeskanzler-entschied-christian-stocker-zum-generalsekretaer-der-oevp-bestellt-wiener-neustadt-redaktion-oevp-christian-stocker-neuer-generalsekretaer-337205875" data-object-id="337205875">
                    Christian Stocker zum Generalsekretär der ÖVP bestellt                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_337205875" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_337205875').html('<a href="/community/redirect/backend/337.205.875" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='337205875']").hover(
                    function() {
                        $('.adminEditArea_337205875').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_337205875').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="box-container edge-right" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="337224635"
     data-publishdate="1663929130">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4221499/63690011469166148_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Ukraine-Krieg</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="UNO-Kommission stellte Kriegsverbrechen in der Ukraine fest" href="https://www.bvz.at/in-ausland/uno-kommission-stellte-kriegsverbrechen-in-der-ukraine-fest-konflikte-krieg-kaempfe-uno-ukraine-337224635" data-object-id="337224635">
                    UNO-Kommission stellte Kriegsverbrechen in der Ukraine fest                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_337224635" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_337224635').html('<a href="/community/redirect/backend/337.224.635" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='337224635']").hover(
                    function() {
                        $('.adminEditArea_337224635').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_337224635').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">

<div class="section-opener section-opener--in-ausland section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Meistgelesen in In- &amp; Ausland                </span>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom">
<div class="box col-12 col--no-padding teaser-autogrow-box">


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336200430"
     data-publishdate="1663231196">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3976326/shutterstock_1613669002.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Teuerung</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Strompreisrabatt in Niederösterreich wird überarbeitet" href="https://www.bvz.at/in-ausland/teuerung-strompreisrabatt-in-niederoesterreich-wird-ueberarbeitet-niederoesterreich-inflation-niederoesterreich-regionalpolitik-strom-336200430" data-object-id="336200430">
                    Strompreisrabatt in Niederösterreich wird überarbeitet                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336200430" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336200430').html('<a href="/community/redirect/backend/336.200.430" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336200430']").hover(
                    function() {
                        $('.adminEditArea_336200430').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336200430').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336352093"
     data-publishdate="1663323780">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4215272/63690011469044248_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Wien</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="18-Jähriger flüchtete mit 250 km/h vor der Polizei" href="https://www.bvz.at/in-ausland/wien-18-jaehriger-fluechtete-mit-250-km-h-vor-der-polizei-festnahme-verkehrsinfo-wien-336352093" data-object-id="336352093">
                    18-Jähriger flüchtete mit 250 km/h vor der Polizei                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336352093" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336352093').html('<a href="/community/redirect/backend/336.352.093" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336352093']").hover(
                    function() {
                        $('.adminEditArea_336352093').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336352093').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336440786"
     data-publishdate="1663422138">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4215964/Ewald%20Fohringer%20Photography-52-3.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Fahrzeug in Flammen</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF4D00"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Tödlicher Auffahrunfall auf Westautobahn bei Amstetten" href="https://www.bvz.at/in-ausland/fahrzeug-in-flammen-toedlicher-auffahrunfall-auf-westautobahn-bei-amstetten-amstetten-braende-niederoesterreich-verkehrsunfall-nofb-336440786" data-object-id="336440786">
                    Tödlicher Auffahrunfall auf Westautobahn bei Amstetten                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336440786" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336440786').html('<a href="/community/redirect/backend/336.440.786" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336440786']").hover(
                    function() {
                        $('.adminEditArea_336440786').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336440786').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336881136"
     data-publishdate="1663729500">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4219989/63710011369115398_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Mineralölmarkt </label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Fallweise drohen weiterhin Diesel-Engpässe" href="https://www.bvz.at/in-ausland/mineraloelmarkt-fallweise-drohen-weiterhin-diesel-engpaesse-benzin-diesel-energie-heizoel-oesterreich-336881136" data-object-id="336881136">
                    Fallweise drohen weiterhin Diesel-Engpässe                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336881136" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336881136').html('<a href="/community/redirect/backend/336.881.136" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336881136']").hover(
                    function() {
                        $('.adminEditArea_336881136').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336881136').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336548706"
     data-publishdate="1663509734">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4216290/63690011469077108_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Salzburg</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Vermisster 22-Jähriger im Pinzgau wohlauf" href="https://www.bvz.at/in-ausland/vermisster-22-jaehriger-im-pinzgau-wohlauf-salzburg-vermisste-336548706" data-object-id="336548706">
                    Vermisster 22-Jähriger im Pinzgau wohlauf                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336548706" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336548706').html('<a href="/community/redirect/backend/336.548.706" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336548706']").hover(
                    function() {
                        $('.adminEditArea_336548706').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336548706').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336346183"
     data-publishdate="1663320960">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4215249/63690011469043442_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    MedUni-Studie</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="40 Prozent der Alzheimer-Fälle durch Lebensstilfaktoren" href="https://www.bvz.at/in-ausland/meduni-studie-40-prozent-der-alzheimer-faelle-durch-lebensstilfaktoren-oesterreich-krankheiten-medizin-universitaet-wien-oesterreich-336346183" data-object-id="336346183">
                    40 Prozent der Alzheimer-Fälle durch Lebensstilfaktoren                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336346183" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336346183').html('<a href="/community/redirect/backend/336.346.183" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336346183']").hover(
                    function() {
                        $('.adminEditArea_336346183').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336346183').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336782582"
     data-publishdate="1663703411">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4219301/63690011469116582_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Umstrittenes Verfahren </label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Russland plant Referenden in besetzten Gebieten der Ukraine" href="https://www.bvz.at/in-ausland/russland-plant-referenden-in-besetzten-gebieten-der-ukraine-energiequellen-ukraine-wirtschaft-und-finanzen-zusammenfassung-336782582" data-object-id="336782582">
                    Russland plant Referenden in besetzten Gebieten der Ukraine                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336782582" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336782582').html('<a href="/community/redirect/backend/336.782.582" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336782582']").hover(
                    function() {
                        $('.adminEditArea_336782582').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336782582').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336448847"
     data-publishdate="1663403040">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4215971/63690011469059840_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Nach Produktrückruf</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Käserei Gloggnitz weist Vorwürfe um Listerien-Fälle zurück" href="https://www.bvz.at/in-ausland/nach-produktrueckruf-kaeserei-gloggnitz-weist-vorwuerfe-um-listerien-faelle-zurueck-gloggnitz-gesundheit-nahrungsmittelindustrie-niederoesterreich-rueckruf-wien-kaeserei-gloggnitz-336448847" data-object-id="336448847">
                    Käserei Gloggnitz weist Vorwürfe um Listerien-Fälle zurück                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336448847" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336448847').html('<a href="/community/redirect/backend/336.448.847" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336448847']").hover(
                    function() {
                        $('.adminEditArea_336448847').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336448847').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="336551959"
     data-publishdate="1663515191">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4216313/63690011469046884_BLD_Online.jpg"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Neues Studienjahr</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Studienanfänger müssen Mindestleistung erbringen" href="https://www.bvz.at/in-ausland/studienanfaenger-muessen-mindestleistung-erbringen-hochschule-universitaet-vorschau-oesterreich-336551959" data-object-id="336551959">
                    Studienanfänger müssen Mindestleistung erbringen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_336551959" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.backendEditor) {
                $('.adminEditArea_336551959').html('<a href="/community/redirect/backend/336.551.959" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='336551959']").hover(
                    function() {
                        $('.adminEditArea_336551959').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_336551959').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


</div></div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">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</script>                                <button id="topButton"><div id="topButtonArrow"><div></div></div><div id="topButtonLabel">nach oben</div></button>
                                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                                            <footer class="footer-page no-print">

                        <div class="section-archive" data-selected-year="0" id="section-archive-5l8lfpfucbdns326">
    <h2>Online-Beiträge-Archiv</h2>
    <p class="section-archive__description">
        Jahr und Monat auswählen und in früheren Artikeln und Fotogalerien stöbern.
    </p>
    <div class="section-archive__selection section-archive__selection--year">
        <a href="#" class="section-archive__selector" data-select="year">Jahr auswählen</a>
        <ul data-type="year" class="isEnabled">
                            <li data-year="2022"><span>2022</span></li>
                                        <li data-year="2021"><span>2021</span></li>
                                        <li data-year="2020"><span>2020</span></li>
                                        <li data-year="2019"><span>2019</span></li>
                                        <li data-year="2018"><span>2018</span></li>
                                        <li data-year="2017"><span>2017</span></li>
                                        <li data-year="2016"><span>2016</span></li>
                                        <li data-year="2015"><span>2015</span></li>
                                        <li data-year="2014"><span>2014</span></li>
                                        <li data-year="2013"><span>2013</span></li>
                                        <li data-year="2012"><span>2012</span></li>
                                        <li data-year="2011"><span>2011</span></li>
                                        <li data-year="2010"><span>2010</span></li>
                        
        </ul>
    </div>
    <div class="section-archive__selection section-archive__selection--month">
        <a href="#" class="section-archive__selector section-archive__selector--inactive" data-select="year">Monat auswählen</a>
                                    <ul data-type="month" data-year="2022">
                                                        <li>
                        <a href="/archiv/2022/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2022/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2021">
                                                        <li>
                        <a href="/archiv/2021/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2021/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2020">
                                                        <li>
                        <a href="/archiv/2020/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2020/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2019">
                                                        <li>
                        <a href="/archiv/2019/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2019/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2018">
                                                        <li>
                        <a href="/archiv/2018/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2018/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2017">
                                                        <li>
                        <a href="/archiv/2017/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2017/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2016">
                                                        <li>
                        <a href="/archiv/2016/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2016/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2015">
                                                        <li>
                        <a href="/archiv/2015/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2015/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2014">
                                                        <li>
                        <a href="/archiv/2014/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2014/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2013">
                                                        <li>
                        <a href="/archiv/2013/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2013/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2012">
                                                        <li>
                        <a href="/archiv/2012/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2012/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2011">
                                                        <li>
                        <a href="/archiv/2011/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2011/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                                    <ul data-type="month" data-year="2010">
                                                        <li>
                        <a href="/archiv/2010/1/ressort/in-ausland">
                            Januar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/2/ressort/in-ausland">
                            Februar                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/3/ressort/in-ausland">
                            März                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/4/ressort/in-ausland">
                            April                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/5/ressort/in-ausland">
                            Mai                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/6/ressort/in-ausland">
                            Juni                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/7/ressort/in-ausland">
                            Juli                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/8/ressort/in-ausland">
                            August                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/9/ressort/in-ausland">
                            September                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/10/ressort/in-ausland">
                            Oktober                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/11/ressort/in-ausland">
                            November                        </a>
                    </li>
                                                        <li>
                        <a href="/archiv/2010/12/ressort/in-ausland">
                            Dezember                        </a>
                    </li>
                                </li>
            </ul>
                            </div>
</div>

<script type="text/javascript">$(document).ready(function() { 

    // toggles dropdown for year and month selection
    $('#section-archive-5l8lfpfucbdns326 a.section-archive__selector').on('click', function(e) {
        e.preventDefault();
        if ($(this).hasClass('section-archive__selector--inactive')) {
            return NULL;
        }
        if (!$(this).hasClass('close')) {
            $(this).addClass('close');
            $(this).parent().find('ul.isEnabled').addClass('open');
        }
        else {
            $(this).removeClass('close');
            $(this).parent().find('ul').removeClass('open');
        }
    });

    // once the year is selected, display the correct list of months for the year
    $('#section-archive-5l8lfpfucbdns326 ul[data-type="year"] li').on('click', function(e) {
        e.preventDefault();

        $(this).closest('.section-archive').data('year-selected', $(this).data('year'));
        $(this).closest('.section-archive__selection').find('.section-archive__selector').removeClass('close').html($(this).data('year'));
        $(this).closest('ul').removeClass('open');

        $(this).closest('.section-archive').find('.section-archive__selection--month .section-archive__selector--inactive').removeClass('section-archive__selector--inactive');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul').removeClass('isEnabled');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul[data-year="' + $(this).data('year') + '"]').addClass('isEnabled');
    });
});

</script>        
                                    
                
<div id='footer-issuebox' class="footer-issuebox">
    <h2>
        BVZ-Bezirke <a href="#" class="open"><span>öffnen</span></a>
    </h2>
    <ul class="footer-issuebox__links" id="issue-links-4nt6dc325js177vs">
                                    <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/eisenstadt" data-issue="eis">
                        Eisenstadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/guessing" data-issue="gus">
                        Güssing                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/jennersdorf" data-issue="jen">
                        Jennersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/mattersburg" data-issue="mtb">
                        Mattersburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/neusiedl" data-issue="nsd">
                        Neusiedl                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/oberpullendorf" data-issue="opu">
                        Oberpullendorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/oberwart" data-issue="owz">
                        Oberwart                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('4nt6dc325js177vs', 'https://www.bvz.at/in-ausland');
    }
})();

$('#footer-issuebox h2').on('click', function() {

    // if the arrow has class "open", then perform action "open"
    // and display the links
    if ($(this).find('a').hasClass('open')) {
        $(this).find('a').removeClass('open').addClass('close');
        $(this).parent().find('.footer-issuebox__links').addClass('isOpen').removeClass('isClosed');
    }
    // otherwhise close the link box
    else {
        $(this).find('a').removeClass('close').addClass('open');
        $(this).parent().find('.footer-issuebox__links').removeClass('isOpen').addClass('isClosed');
    }
});

</script>        
        
<div class="footer-overview">
    <h2>
    	BVZ.at im Überblick
    </h2>
                                                <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="8913">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/archiv" target="" class="icon-doc-1" onclick=" " data-object-id="11338204">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="11338269">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-allgemeine-geschaeftsbedingungen-nofb-4986644" target="" class="icon-list" onclick=" " data-object-id="12264436">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/impressum/bvz-impressum-offenlegung-impressum-nofb-4986661" target="" class="icon-info-circled" onclick=" " data-object-id="12172824">Impressum</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/bvz-at-datenschutzbestimmungen-4986646" target="" class="icon-jobs" onclick=" " data-object-id="94143099">Datenschutz</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/datenschutz/bvz-at-informationen-zu-cookies-95054820" target="" class="icon-arrow-circle-right" onclick=" " data-object-id="250720968">Cookies</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/eisenstadt" target="" class="icon-map-marker" onclick=" " data-object-id="8003" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/burgenland" target="" class="icon-burgenland" onclick=" " data-object-id="8143">Burgenland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/sport/sportmix" target="" class="icon-sports" onclick=" " data-object-id="8353">Sport</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="8373">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="8383">Freizeit</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.bvz.at/bvz-aktionen" class="icon-smiley">
                            BVZ-Aktionen                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32868191">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/aboclub" target="" class="icon-benefit" onclick=" " data-object-id="66083121">AboClub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="8503">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469078">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="11355067">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="12173052">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="12263727">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.bvz.at/abo" class="">
                            Abo &amp; ePaper                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/abo/kontakt" target="" class="icon-tty" onclick=" " data-object-id="12174011">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/epaper" target="" class="icon-notebook" onclick=" " data-object-id="12174035">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/kombi" target="" class="icon-tablet" onclick=" " data-object-id="35970983">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo/testen" target="" class="icon-testabo" onclick=" " data-object-id="149271752">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/zeitung" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="12174080">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>
    <ul class="footer-portals">
    <li><a href="https://www.noen.at"><img class="lazyload noen-bvz noen" data-src="//www.bvz.at/images/frontend/logos/rb21-noen.svg" alt="NÖN.at" /></a></li>
    <li><a href="https://www.bvz.at"><img class="lazyload noen-bvz bvz" data-src="//www.bvz.at/images/frontend/logos/rb21-bvz.svg" alt="BVZ.at" /></a></li>
    <li><a href="http://www.meinfussball.at"><img class="lazyload" data-src="//www.bvz.at/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
    <li><a href="https://nitelife.noen.at"><img class="lazyload" data-src="//www.bvz.at/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
</div>

</footer>

    
<div id="ouibounce-modal-newsletter" class="exit-intent exit-intent--newsletter" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an BVZ.at.</h2>
            <p>
                Bleib mit unserem Newsletter immer auf dem Laufenden. <br/>
                Jetzt gratis abonnieren und Top-Storys und Aktionen alle 2 Wochen direkt ins Postfach erhalten.
            </p>
        </div>
        <iframe loading="lazy" src="https://www.bvz.at/newsletter-config/embedded" width="980" height="1150"></iframe>
    </div>
</div>

<div id="ouibounce-modal-newsletter-banner" class="exit-intent exit-intent--newsletter-banner" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>

        <a id="newsletter-banner-link" href="/newsletter-config?campaign=banner">
            <img src="//www.bvz.at/images/exit-intent-newsletter.jpg" alt="Newsletter-Anmeldung" />
        </a>

        <a href="#" class="exit-intent__discard">Ich bin bereits Newsletter-Abonnent</a>
    </div>
</div>

<div id="ouibounce-modal-instagram-banner" class="exit-intent exit-intent--instagram" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="https://www.instagram.com/noenachrichten/" target="_blank">
          <img src="//www.bvz.at/images/frontend/exit-intent-instagram.jpg" alt="Instagram" />
        </a>
    </div>
</div>

<div id="ouibounce-modal-sommerabo-banner" class="exit-intent exit-intent--sommerabo" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="/100preise" target="_blank">
          <img src="//www.bvz.at/images/frontend/exit-intent-auto-bvz.jpg" alt="Sujet Abo" />
        </a>
    </div>
</div>

<script type="text/javascript">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</script>
                                        <script type="text/javascript">            var CaptchaCallback = function(){
                        };
            var onReCaptchaSuccess = function() {
                if (window.innerWidth < 768 && (/iPhone|iPod/.test(navigator.userAgent) && !window.MSStream)) {
                    var $recaptcha = $('.quizcontainer .recaptcha');
                    var $quiz = $recaptcha.closest('.quizcontainer');
                    $('html, body').animate({ scrollTop: $quiz.offset().top - $('#topbar').height() }, 500);
                }
            }
        
</script><script id="google-recaptcha" data-src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script><script type="text/javascript">        if (typeof loadAfterConsent_GoogleRecaptcha === "function" && typeof Cookiebot !== "undefined" && Cookiebot.hasResponse) {
            loadAfterConsent_GoogleRecaptcha();
        }
        
</script>            <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-skyscraper_1">
    <div id="moca-2000182" data-position="skyscraper_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000182"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000182');
        } else {
            mocaSlots.push('moca-2000182');
        }
    </script>
</div>            </div>
        
        
        
<iframe src="https://www.bvz.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>

        
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

            </body>
</html>
