<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=960, user-scalable=1">
        
                        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

            <link rel="icon" type="image/x-icon" href="//www.bvz.at/images/favicons/favicon.ico" />
    <link rel="icon" type="image/png" sizes="32x32" href="//www.bvz.at/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="//www.bvz.at/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//www.bvz.at/images/favicons/favicon-16x16.png">

    <link rel="apple-touch-icon" sizes="57x57" href="//www.bvz.at/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//www.bvz.at/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//www.bvz.at/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//www.bvz.at/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//www.bvz.at/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//www.bvz.at/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//www.bvz.at/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//www.bvz.at/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//www.bvz.at/images/favicons/apple-icon-180x180.png">

    <link rel="manifest" href="//www.bvz.at/images/favicons/manifest.json">
    <link rel="icon" type="image/png" sizes="192x192"  href="//www.bvz.at/images/favicons/android-icon-192x192.png">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="//www.bvz.at/images/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/noen-text-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/TrebuchetMS.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/noen-icons.woff?1552398790" as="font" type="font/woff2" crossorigin>


        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.lazyload%2Ccms.frontend._js.heurigenCalendar/1.649.409.176"></script>


        <script type="text/javascript">            var CaptchaCallback = function(){
                        };
            var onReCaptchaSuccess = function() {
                if (window.innerWidth < 768 && (/iPhone|iPod/.test(navigator.userAgent) && !window.MSStream)) {
                    var $recaptcha = $('.quizcontainer .recaptcha');
                    var $quiz = $recaptcha.closest('.quizcontainer');
                    $('html, body').animate({ scrollTop: $quiz.offset().top - $('#topbar').height() }, 500);
                }
            }
        
</script><script id="google-recaptcha" data-src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>        
        
<script data-cookieconsent="ignore">
	function getCookie(cname) {
		let name = cname + "=";
		let ca = document.cookie.split(';');
		for(let i = 0; i < ca.length; i++) {
		    let c = ca[i];
		    while (c.charAt(0) == ' ') {
		      	c = c.substring(1);
		    }
		    if (c.indexOf(name) == 0) {
		      	return c.substring(name.length, c.length);
		    }
		}
		return "";
	}
	
	var mocaSlots = [];
    var tcfAvailable = false;
    var consent_state = 'undefined';
    var mocaTagLoaded = false;

    window.acomtag = window.acomtag || {};
    acomtag.data = acomtag.data || [];

            var issueParam = '';
        var paramArray = [];

                paramArray['eis'] = 'eisenstadt';
        paramArray['gus'] = 'guessing';
        paramArray['jen'] = 'jennersdorf';
        paramArray['mtb'] = 'mattersburg';
        paramArray['nsd'] = 'neusiedl';
        paramArray['opu'] = 'oberpullendorf';
        paramArray['owz'] = 'oberwart';
        
        if (getCookie('localIssue')) {
            issueParam = paramArray[getCookie('localIssue')];
        } else {
            issueParam = 'eisenstadt';
        }
    
    	acomtag.data.push(['category',[		'nachrichten',			'in-und-ausland'	]]);
			acomtag.data.push(['topcategory',['news']]);
		acomtag.data.push(['pageType',['article']]);
	acomtag.data.push(['bezirk', ['' + issueParam]]);
</script>

<script id="moca-first-tag" data-src="https://mocafirst.at/moca.php?id=1000008" async data-cookieconsent="ignore"></script>

<script type="text/javascript" data-cookieconsent="ignore">
	function displayMocaSlot( slot_id ){
		var slot   = document.getElementById(slot_id);

		if (slot) {
			var script = slot.getAttribute('data-script');
			slot.removeAttribute('data-script');
			if (script) {
				console.log( String.fromCodePoint(0x2615) + ' [ads] displayMocaSlot - display ' + slot_id  );
				var newScriptTag = document.createElement('script');
				newScriptTag.async = false;
				newScriptTag.src = script;
				slot.appendChild(newScriptTag);
				slot.parentNode.classList.remove('moca-uninitialized');
			}
		}
	}

	function displayMocaSlots( slotArray ){

		if ( 0 < slotArray.length ){

			slotArray.forEach( function( slot_id ) {
				displayMocaSlot( slot_id );
			});
			mocaSlots = [];
		}
	}

	function loadMocaTag() {
		var mocaTag_placeholder = document.getElementById('moca-first-tag');

		if (mocaTag_placeholder) {
			var mocaTag_script = mocaTag_placeholder.getAttribute('data-src');

			if (mocaTag_script) {
				var mocaTag_live = document.createElement('script');
				mocaTag_live.async = true;
				mocaTag_live.src = mocaTag_script;
				mocaTag_live.type = 'text/javascript';

				mocaTag_placeholder.parentNode.insertBefore(mocaTag_live, mocaTag_placeholder);
				mocaTag_placeholder.remove();

				mocaTag_live.addEventListener('load', () => {
					mocaTagLoaded = true;
					console.log(String.fromCodePoint(0x2615) + ' Header-Tag loaded');
					displayMocaSlots(mocaSlots);
				});
			}
		}
	}

	window.addEventListener('mocaSlotrenderended', function(event) {
		var isMobile = 0;
		var isLocalChannel = 0;

		// fallback for ads
		if (event.detail.isEmpty && $('#' + event.detail.slotId).data('fallback-collection-id') && $('#' + event.detail.slotId).data('fallback-url')) {
			if ($('#' + event.detail.slotId).data('position') === 'contentad_1' ||
				$('#' + event.detail.slotId).data('position') === 'bannerliste_0' ||
				$('#' + event.detail.slotId).data('position') === 'bannerliste_1' ||
				($('#' + event.detail.slotId).data('position') === 'button_1' && isMobile) ||
				($('#' + event.detail.slotId).data('position') === 'local_ad_1' && isMobile)) {
				$.ajax({
                    type: "GET",
                    url: $('#' + event.detail.slotId).data('fallback-url'),
                    success: function(data) {
                    	$box_ad = $('#' + event.detail.slotId).parent().parent().parent();
                    	$box_ad.fadeOut(0);
                        $box_ad.append(data);
                        $box_ad.fadeIn(1000);
                        $('#' + event.detail.slotId).parent().parent().remove();
                    }
                });
			}
		}

		// renders "fallback" for local ad position if button_1 is rendered in desktop local channel
		if ($('#' + event.detail.slotId).data('position') === 'button_1' && !event.detail.isEmpty && !isMobile && isLocalChannel) {
			$slot_local_ad_1 = $('#moca-for-local_ad_1 > div');
			if ($slot_local_ad_1.data('fallback-url')) {
				$.ajax({
                    type: "GET",
                    url: $slot_local_ad_1.data('fallback-url'),
                    success: function(data) {
                    	$box_ad = $slot_local_ad_1.parent().parent().parent();
                    	$box_ad.fadeOut(0);
                        $box_ad.append(data);
                        $box_ad.fadeIn(1000);
                        $slot_local_ad_1.parent().parent().remove();
                    }
                });
			}
		}

		// Management of abo-button-cad-Box (uses in ad rows in articles)
		// Case 1: display the link to the abo as CAD (no button has been rendered) 
		// Case 2: display the link to the abo as additional button (button was rendered successfully)
		if ($('.button-ad-abo-box').length > 0 && $('#' + event.detail.slotId).data('position') === 'button_1') {

			$abo_button_cad_box = $('#' + event.detail.slotId).closest('.button-ad-abo-box');

			if (event.detail.isEmpty) {
				$('.button-ad-abo-box__abo-cad').removeClass('hidden');
			}
			else {
				$('.button-ad-abo-box__abo-button').removeClass('hidden');
			}
		}
	});	

</script>
        <script type="text/javascript" data-cookieconsent="ignore">

    var OEWA = true;
    var oewa_data = {};
    var oewaCategoriePath="RedCont/Nachrichten/Nachrichtenueberblick/";

    function loadAfterConsent_IAMOeWA() {
        console.log('function loadAfterConsent_IAMOeWA() called');
        var scriptTag = document.createElement('script');
        scriptTag.async = true;
        scriptTag.src = "https://script-at.iocnt.net/iam.js";
        scriptTag.type = "text/javascript";

        scriptTag.addEventListener('load', () => {
            console.log('IAM-ÖWA');
            initialIAMSetup();
        });

        document.head.appendChild(scriptTag);    
        
    }

    function initialIAMSetup() {
        if (window.iom) {
            oewa_data = {
                "cn":"at", // country
                "st":"at_w_atbvz", // sitename
                "cp":oewaCategoriePath, // kategorienpfad
                "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
                "ps":"lin", // Privacy setting
                "sc":"yes"
            };
            iom.c(oewa_data,1);
        }
    }
</script>        <script type="text/javascript" data-cfasync="false" data-cookieconsent="ignore">
    var _pushpanda = _pushpanda || [];
    _pushpanda.push(['_project', 'a6e47e90-d16f-11ea-8dad-3f37f858f1eb']);
    _pushpanda.push(['_language', document.documentElement.lang || 'de']);
    function loadAfterConsent_Pushpanda() {
        var pushPanda = document.createElement('script');
        pushPanda.src = '//cdn.pushpanda.io/sdk/sdk.js';
        pushPanda.type = 'text/javascript';
        pushPanda.async = 'true';
        document.head.appendChild(pushPanda);    
        console.log('Pushpanda');
    }
</script>
        <script type="text/javascript" data-cookieconsent="ignore">
    function loadAfterConsent_Adsense() {
        var scriptTag = document.createElement('script');
        scriptTag.async = true;
        scriptTag.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        scriptTag.type = "text/javascript";
        scriptTag.setAttribute('data-ad-client', 'ca-pub-2757039757744807');
        document.head.appendChild(scriptTag);    
        console.log('Adsense');
    }
</script>                <script type="text/javascript" data-cookieconsent="ignore">
    function loadAfterConsent_GoogleRecaptcha() {

        var recaptchaTag = document.getElementById('google-recaptcha');
        var newScriptTag = document.createElement('script');

        if (recaptchaTag) {
            newScriptTag.type = 'text/javascript';
            newScriptTag.async = true;
            newScriptTag.src = recaptchaTag.getAttribute('data-src');
            document.head.appendChild(newScriptTag); 

            console.log('Recaptcha');
        }
    }
</script>        <script type="text/javascript" data-cookieconsent="ignore">

function loadAfterConsent_Taboola() {
    console.log('Taboola');
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});

    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    } (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/niedersterreichischespressehaus-bvzat/loader.js', 'tb_loader_script');

    if(window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

}
</script>

        <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'Text',        'GTM_spunq_pubdate': '2022-04-10 17:17',        'GTM_spunq_author': ' APA / NÖN.at ,  APA / BVZ.at ',        'GTM_spunq_tags': 'Bundesliga, Fußball, Kärnten, Männer, Nationale Meisterschaften, Wien',        'GTM_spunq_tags_internal': '_apafeed',        'GTM_spunq_channel_home': 'In Ausland',                        'GTM_spunq_readingtime': '2',    });
</script>
        
    <!-- Google Tag Manager for NÖN -->
    <script>
    function enableGTM() {
        console.log('GTM');
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMLSFK3');
    }</script>
    <!-- End Google Tag Manager -->

        
<script type="text/javascript">

    window.addEventListener('CookiebotOnConsentReady', function (e) {

        console.log('CMP Consent Ready');

        // CMP: User accepts marketing cookies
        if (Cookiebot.consent.marketing) { 
            console.log('CMP Marketing: yes');

            // variables for ads (ads are personalised)
            _ad_dfp_consent = 'true';
            _ad_dfp_nonpersonalized = 0;
            _ad_inRead = true;
            consent_state = 'true';
            tcfAvailable = true;

            if (typeof enableExitIntent === 'function') {
                enableExitIntent();
            }
            enableAddThis();
            enableFB();
            enableFbPixel();
        }
        // CMP: User declines marketing cookies
        else { 
            console.log('CMP Marketing: no');

            // variables for ads (ads are not personalised)
            _ad_dfp_consent = 'false';
            _ad_dfp_nonpersonalized = 1;
            _ad_inRead = false;
            consent_state = 'false';
            tcfAvailable = true;
        }

        // Mocafirst consent state (accepted or declined personalised ads)
        acomtag.data.push(['consent',[consent_state]]);

        // CMP: User accepts statistics cookies
        if (Cookiebot.consent.statistics)
        {
            console.log('CMP Statistics: yes');
            enableGTM();
            if (typeof enableCmsTracking === 'function') {
                enableCmsTracking();
            }
        }
        // CMP: User declines statistics cookies
        else {
            console.log('CMP Statistics: no');
        }

        // CMP: User accepts preferences cookies
        if (Cookiebot.consent.preferences) {
            console.log('CMP Preferences: yes');
            if (typeof enableBehave === 'function') {
                enableBehave();
            }
        }
        else {
            console.log('CMP Preferences: no');
        }

        
        loadAfterConsent_IAMOeWA();
        loadMocaTag();
        loadAfterConsent_Taboola();
        loadAfterConsent_Pushpanda();
        loadAfterConsent_Adsense();
        // loadAfterConsent_ContentGarden();
        loadAfterConsent_GoogleRecaptcha();
    });
</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
        <!--[if lt IE 9]>
            <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.649.409.176"></script>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.649.409.181" media="all">
        <![endif]-->
        <title>Fu&szlig;ball-Bundesliga - Salzburg mit Kantersieg in Klagenfurt, Rapid bezwingt WAC - BVZ.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.bvz/1.649.409.181" /><script type="text/javascript" src="/js/module/cms.bvz/1.649.409.179"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/1.649.409.181" media="print">

        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/1.649.409.181" media="all">
        <![endif]-->

        

        <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a')
        document.body.appendChild(addthisScript)
    }
</script>

<!-- Facebook Pixel Code -->
<script>
    function enableFbPixel() {
        !function (f, b, e, v, n, t, s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '663957670769543');
        fbq('track', 'PageView');
    }
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">    function enableCmsTracking() {
        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 8373,
                objectId: 318865959            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    }
    
</script>        
<script type="text/javascript">

            var issueParam = '';
        var paramArray = [];
                paramArray['eis'] = 'eisenstadt';
        paramArray['gus'] = 'guessing';
        paramArray['jen'] = 'jennersdorf';
        paramArray['mtb'] = 'mattersburg';
        paramArray['nsd'] = 'neusiedl';
        paramArray['opu'] = 'oberpullendorf';
        paramArray['owz'] = 'oberwart';
        
        if ($.cookie('localIssue')) {
            issueParam = paramArray[$.cookie('localIssue')];
        } else {
            issueParam = 'eisenstadt';
        }
    
            
            
    </script>

        

        
    <link rel="canonical" href="https://www.noen.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959/318.865.959"/>

        <link rel="alternate" href="https://m.bvz.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959" />

    <meta property="og:url" content="https://www.bvz.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959"/>
    <meta property="og:type" content="article" />

<meta property="og:title" content="Salzburg mit Kantersieg in Klagenfurt, Rapid bezwingt WAC"/>

            <meta property="og:image" content="https://www.bvz.at/image/1920x1080-c-jpg/4050875/63670011566381348_BLD_Online.jpg"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="800" />
                    <meta property="og:image" content="https://www.bvz.at/image/768x432-c-jpg/4050875/63670011566381348_BLD_Online.jpg"/>
            <meta property="og:image:width" content="768" />
            <meta property="og:image:height" content="432" />
                        <meta name="description" content="Salzburg hat in der Fu&szlig;ball-Bundesliga mit einem Kantersieg den n&auml;chsten Schritt zur Titelverteidigung getan. Der Meister gewann bei Austria Klagenfurt am Sonntag mit 6:0 (1:0), die K&auml;rntner agierten nach einer Roten Karte eine Stunde lang in Unterzahl. Rapid siegte gegen den Wolfsberger AC mit 2:1 (1:0), das entscheidende Tor gelang Dragoljub Savic mit seinem ersten Liga-Treffer. Im Schlager der 26. Runde standen sich danach noch Sturm Graz und die Wiener Austria gegen&uuml;ber." />
                                <meta name="keywords" content="Bundesliga,Fußball,Kärnten,Männer,Nationale Meisterschaften,Wien,_apafeed" />
                            <meta property="article:tag" content="Bundesliga" />
                                <meta property="article:tag" content="Fußball" />
                                <meta property="article:tag" content="Kärnten" />
                                <meta property="article:tag" content="Männer" />
                                <meta property="article:tag" content="Nationale Meisterschaften" />
                                <meta property="article:tag" content="Wien" />
                            <meta property="article:published_time" content="2022-04-10T17:17:00+02:00" />

<meta property="fb:app_id" content="579634665487741" />

                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ.at" />
            <link href="/collection/271657142/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ Topstories" />
                                <link href="https://www.bvz.at/in-ausland/xml/rss" rel="alternate" type="application/rss+xml" title="In/Ausland" />
                <script type="application/ld+json">
        [
            {
                "@context": "https://schema.org",
                                "@type": "NewsArticle",
                                "mainEntityOfPage": {
                    "@type": "WebPage",
                                        "@id": "https://www.bvz.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959"
                                    },
                                "headline": "Salzburg mit Kantersieg in Klagenfurt, Rapid bezwingt WAC",
                                
                                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.bvz.at/image/1920x1080-c-jpg/4050875/63670011566381348_BLD_Online.jpg",
                    "width": 1920,
                    "height": 800
                },
                                                "datePublished": "2022-04-10T17:17:00+02:00",
                "dateModified": "2022-04-10T17:22:50+02:00",
                                                "author": {
                    "@type": "Person",
                    "name": "APA / NÖN.at und APA / BVZ.at"
                },
                                "publisher": {
                    "@type": "Organization",
                    "name": "BVZ - Burgenländische Volkszeitung",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.bvz.at/images/logo-bvz.png",
                        "width": "136",
                        "height": "54"
                    }
                },
                "description": "Salzburg hat in der Fußball-Bundesliga mit einem Kantersieg den nächsten Schritt zur Titelverteidigung getan. Der Meister gewann bei Austria Klagenfurt am Sonntag mit 6:0 (1:0), die Kärntner agierten nach einer Roten Karte eine Stunde lang in Unterzahl. Rapid siegte gegen den Wolfsberger AC mit 2:1 (1:0), das entscheidende Tor gelang Dragoljub Savic mit seinem ersten Liga-Treffer. Im Schlager der 26. Runde standen sich danach noch Sturm Graz und die Wiener Austria gegenüber."
            }
        ]
    </script>
        

    </head>

    <body class="bvz-frontpage-in-ausland article bvz" data-channel="8373">

        <script>
            function enableFB() {
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '579634665487741',
                      xfbml      : true,
                      version    : 'v2.0'
                    });
                  };

                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/de_DE/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
            }
        </script>

                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLSFK3"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <div class="browserNodes" id="old-browser" style="display: none">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="https://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <div class="browserNodes" id="cookie-disabled">
            <p>
                BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um BVZ.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="https://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                                                                <header class="header-page no-print">

    <div class="header-main" data-nav-scroll-top="0">

        <div id="toggle-mobile-main-navigation">
            <a href="#" class="icon-mobile-menu"></a>
        </div>        

        <a class="logo logo--bvz logo--easter" href="/">
            <svg version="1.1" id="Ebene_1" xmlns:serif="http://www.serif.com/"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="690.5px"
	 height="250.103px" viewBox="0 0 690.5 250.103" enable-background="new 0 0 690.5 250.103" xml:space="preserve">
<g id="Ebene-1_1_" transform="matrix(4.16667,0,0,4.16667,0,0)" serif:id="Ebene 1">
	<g transform="matrix(1,0,0,1,52.7825,44.4728)">
		<path fill="#FFFFFF" d="M-18.046-5.005h10.234c5.701,0,8.653-1.511,8.653-5.563c0-3.504-2.816-5.289-8.379-5.289h-10.508V-5.005z
			 M-18.046-34.264v9.821h9.753c5.288,0,7.967-1.649,7.967-4.945c0-3.64-2.404-4.876-8.379-4.876L-18.046-34.264L-18.046-34.264z
			 M-28.28-37.15c0-4.121,2.404-6.524,6.525-6.524h15.11c10.165,0,16.621,4.67,16.621,13.255c0,3.915-1.649,7.212-4.945,9.753
			c4.053,2.885,6.112,6.524,6.112,10.989c0,4.19-1.511,7.624-4.601,10.234C3.52,3.099-0.463,4.404-5.477,4.404h-16.278
			c-4.121,0-6.525-2.404-6.525-6.525C-28.28-2.121-28.28-37.15-28.28-37.15z"/>
	</g>
	<g transform="matrix(1,0,0,1,121.139,49.5629)">
		<path fill="#FFFFFF" d="M-34.756-14.491l11.265-30.839c1.099-3.091,3.708-4.327,6.456-3.504c2.678,0.824,4.121,3.572,2.953,6.594
			L-27.956-5.632c-1.374,3.504-3.64,5.289-6.73,5.289c-3.229,0-5.495-1.717-6.8-5.22L-55.429-42.24
			c-1.167-3.021,0.274-5.769,2.953-6.594c2.747-0.824,5.357,0.413,6.456,3.504L-34.756-14.491z"/>
	</g>
	<g transform="matrix(1,0,0,1,161.008,32.0187)">
		<path fill="#FFFFFF" d="M-44.502,16.858c-4.053,0-6.387-2.335-6.387-5.701c0-1.649,0.481-3.022,1.374-4.121l23.627-28.847H-45.67
			c-3.091,0-5.014-1.992-5.014-4.74c0-2.678,1.923-4.67,5.014-4.67h26.993c4.052,0,6.387,2.335,6.387,5.701
			c0,1.648-0.481,3.022-1.374,4.121l-13.97,17.133L-37.29,7.449h20.742c3.091,0,5.014,1.992,5.014,4.739
			c0,2.679-1.923,4.671-5.014,4.671L-44.502,16.858L-44.502,16.858z"/>
	</g>
	<g id="egg.svg" transform="matrix(0.0759146,-0.0178656,0.0178656,0.0759146,34.3831,74.3684)">
		<g transform="matrix(1,0,0,1,-256,-256)">
			<g transform="matrix(0.1,0,0,-0.1,0,512)">
				<path fill="#FFFFFF" d="M1954.125,10069.635c-226.664-35.509-457.106-169.994-668.66-389.856
					c-395.908-411.013-710.22-1118.2-767.646-1726.413c-10.578-114.842-5.291-308.262,12.085-411.017
					c117.86-709.457,693.58-1249.676,1408.324-1322.213c539.458-53.648,1088.741,188.122,1412.872,623.313
					c65.733,88.398,103.511,148.841,151.866,246.306c184.355,367.193,213.824,759.321,93.697,1245.137
					c-150.349,603.681-472.205,1168.075-845.443,1480.118C2501.894,10023.543,2225.366,10111.943,1954.125,10069.635z
					 M2259.363,9805.192c83.866-24.178,198.708-83.111,279.55-142.044c139.775-102.755,322.616-311.287,445.767-507.729
					c83.865-133.731,238.749-442.751,238.749-477.506c0-5.289-58.178-53.644-129.955-108.798
					c-118.622-91.421-130.71-98.975-145.064-89.909c-8.311,5.289-92.932,68.755-187.374,141.288
					c-95.198,71.778-181.329,134.488-191.907,138.266c-29.466,11.333-64.977,9.067-93.688-6.043
					c-14.355-7.555-104.266-74.042-199.465-147.33c-95.199-74.042-176.799-132.975-181.331-131.463
					c-4.533,2.267-92.176,66.489-194.929,143.555c-191.152,144.311-213.062,156.398-263.684,145.822
					c-27.955-5.289-29.466-6.8-231.953-161.686c-88.399-67.998-165.465-124.663-170.755-126.931
					c-4.533-1.511-63.466,37.778-129.953,88.4c-65.731,50.622-126.931,95.955-134.486,102c-15.111,9.821-15.111,10.577,2.267,53.644
					c36.267,89.154,145.067,303.728,204,402.703c182.844,303.728,424.621,548.522,638.439,645.986
					c53.644,24.176,141.287,50.62,197.198,59.687C2067.454,9835.416,2192.875,9824.836,2259.363,9805.192z M1849.091,8342.462
					c99.731-74.8,193.418-141.289,208.529-147.333c18.889-8.311,38.533-10.578,60.444-6.8
					c32.488,4.533,83.109,40.799,336.975,239.505c40.044,31.732,71.022,50.622,77.821,48.354
					c6.044-2.267,89.909-64.222,185.107-137.511c95.954-72.533,186.618-137.512,200.974-144.312
					c18.889-7.556,38.533-9.821,60.444-6.044c33.244,4.533,61.2,24.177,277.287,191.15c28.711,21.911,55.155,37.022,58.177,34
					c17.377-18.133,82.352-314.308,93.685-429.149c2.267-24.933,6.043-59.688,8.311-77.065l3.778-32.488h-30.978
					c-17.378,0-38.533-3.777-47.6-9.065c-9.067-4.533-86.132-61.955-171.509-126.931c-85.377-64.977-167.731-127.686-182.842-139.02
					l-27.956-20.399l-172.264,131.466c-94.442,72.533-184.352,139.021-198.707,148.088c-30.978,18.133-84.62,21.155-114.842,5.29
					c-14.355-7.556-241.775-179.818-366.441-278.038c-6.044-5.289-67.998,37.022-202.485,138.266
					c-187.374,140.533-194.929,145.821-234.218,148.844c-52.133,4.533-50.622,5.289-268.219-161.685L1228.03,7578.61l-27.955,21.911
					c-75.554,59.688-339.993,257.644-354.349,265.199c-9.067,5.289-31.733,9.067-50.622,9.067c-18.889,0-34.755,2.267-34.755,6.044
					c0,26.443,24.935,210.042,37.779,273.507c16.623,87.643,56.668,244.041,66.491,261.418c4.533,8.311,36.266-12.089,145.82-95.956
					c140.531-108.044,184.352-135.244,218.351-135.245c35.511,0,79.333,28.71,252.353,161.685
					c95.199,73.287,176.042,132.975,180.576,132.975C1665.494,8479.217,1750.116,8418.017,1849.091,8342.462z M1001.364,7438.836
					l182.085-138.266l90.665,0l138.266,105.02c76.311,57.42,163.198,123.909,193.42,147.33c47.6,36.266,56.667,40.798,68,32.487
					c7.556-4.534,93.687-70.267,191.907-144.311c166.218-125.422,181.329-135.244,216.085-139.022
					c21.155-1.511,46.089-1.512,56.665,1.511c9.822,2.267,101.999,68.754,203.998,148.085l185.109,143.553l179.818-137.511
					c98.976-75.555,188.129-142.044,198.707-147.333c27.955-14.355,90.665-12.089,117.109,4.533
					c12.844,7.555,100.487,74.042,196.442,146.575c95.199,73.287,176.042,130.708,179.82,126.931
					c8.311-8.311-21.912-141.287-52.89-230.44c-95.957-275.773-287.866-521.324-531.153-679.23
					c-335.463-216.838-726.08-271.234-1119.718-155.634c-100.487,29.467-284.084,120.133-375.504,185.867
					c-265.195,190.399-454.834,472.974-526.609,787.281c-12.844,58.933-15.866,81.599-9.065,89.154
					C794.345,7597.502,770.168,7614.125,1001.364,7438.836z"/>
				<path fill="#FFFFFF" d="M1591.458,9286.138c-46.089-24.176-62.711-49.865-66.489-101.998c-2.267-37.021,0-48.354,15.111-70.266
					c26.444-39.289,62.709-60.443,101.998-60.444c136.753,0,176.043,178.308,52.135,234.975
					C1653.413,9306.538,1631.502,9306.538,1591.458,9286.138z"/>
				<path fill="#FFFFFF" d="M2059.895,9286.135c-46.089-23.422-68-58.177-68-108.042c0-94.444,95.953-153.377,180.575-110.312
					c90.666,46.844,84.622,177.553-9.82,220.618C2121.85,9306.534,2099.939,9306.534,2059.895,9286.135z"/>
				<path fill="#FFFFFF" d="M2528.332,9286.132c-89.154-45.333-92.933-157.908-8.313-215.33
					c76.309-51.378,185.108,12.087,183.598,108.042c-0.755,52.887-27.199,90.665-79.331,112.576
					C2587.265,9306.53,2567.621,9305.775,2528.332,9286.132z"/>
				<path fill="#FFFFFF" d="M1496.242,7111.683c-32.489-9.822-76.311-60.443-83.111-94.442
					c-9.822-53.644,19.644-112.577,67.998-135.244c79.332-37.778,167.731,12.843,176.042,98.975
					C1666.239,7069.371,1581.619,7137.371,1496.242,7111.683z"/>
				<path fill="#FFFFFF" d="M2059.879,7102.612c-46.088-23.421-68-58.176-68-108.042c0-94.442,95.953-153.376,180.575-110.311
					c90.666,46.842,84.622,177.553-9.82,220.619C2121.833,7123.011,2099.922,7123.011,2059.879,7102.612z"/>
				<path fill="#FFFFFF" d="M2656.003,7112.43c-83.109-26.443-115.6-126.175-63.467-194.174
					c67.243-87.644,208.529-49.112,220.62,60.441c5.289,43.066-18.889,95.955-53.643,117.109
					C2730.801,7113.939,2683.958,7121.495,2656.003,7112.43z"/>
			</g>
		</g>
	</g>
	<g id="egg.svg1" transform="matrix(0.0745336,0.0229555,-0.0229555,0.0745336,197.983,69.3684)" serif:id="egg.svg">
		<g transform="matrix(1,0,0,1,-256,-256)">
			<g transform="matrix(0.1,0,0,-0.1,0,512)">
				<path fill="#FFFFFF" d="M-5659.797,7406.894c-226.666-35.507-457.11-169.992-668.667-389.853
					c-395.914-411.013-710.233-1118.202-767.664-1726.417c-10.58-114.844-5.293-308.264,12.083-411.019
					c117.855-709.462,693.575-1249.689,1408.323-1322.233c539.461-53.652,1088.75,188.115,1412.887,623.306
					c65.734,88.398,103.513,148.841,151.869,246.307c184.36,367.193,213.832,759.323,93.707,1245.144
					c-150.345,603.686-472.2,1168.086-845.437,1480.134C-5112.024,7360.797-5388.553,7449.2-5659.797,7406.894z M-5354.559,7142.447
					c83.865-24.178,198.708-83.113,279.551-142.047c139.775-102.757,322.615-311.292,445.766-507.736
					c83.864-133.733,238.747-442.755,238.747-477.51c0-5.289-58.178-53.644-129.957-108.798
					c-118.622-91.419-130.711-98.975-145.066-89.908c-8.311,5.29-92.931,68.757-187.375,141.291
					c-95.198,71.779-181.329,134.491-191.907,138.269c-29.467,11.333-64.978,9.067-93.688-6.043
					c-14.355-7.555-104.268-74.042-199.468-147.329c-95.2-74.042-176.8-132.974-181.333-131.463
					c-4.533,2.267-92.176,66.49-194.929,143.557c-191.152,144.313-213.062,156.402-263.684,145.825
					c-27.956-5.289-29.467-6.8-231.957-161.684c-88.4-67.998-165.467-124.663-170.755-126.929
					c-4.533-1.511-63.465,37.779-129.953,88.402c-65.732,50.623-126.931,95.957-134.486,102.001
					c-15.111,9.822-15.111,10.578,2.268,53.644c36.268,89.155,145.07,303.728,204.004,402.705
					c182.848,303.728,424.627,548.522,638.449,645.985c53.644,24.177,141.288,50.62,197.199,59.686
					C-5546.468,7172.672-5421.046,7162.092-5354.559,7142.447z M-5764.844,5679.71c99.731-74.8,193.418-141.291,208.529-147.335
					c18.889-8.312,38.533-10.579,60.444-6.801c32.489,4.533,83.111,40.798,336.979,239.503
					c40.044,31.733,71.022,50.621,77.822,48.354c6.044-2.267,89.909-64.223,185.107-137.513
					c95.954-72.535,186.618-137.513,200.974-144.313c18.889-7.556,38.533-9.823,60.444-6.045
					c33.244,4.533,61.2,24.176,277.29,191.149c28.711,21.911,55.156,37.021,58.178,34c17.377-18.134,82.351-314.31,93.682-429.153
					c2.267-24.933,6.043-59.688,8.311-77.066l3.777-32.489l-30.978,0c-17.378,0-38.533-3.777-47.6-9.065
					c-9.067-4.533-86.133-61.955-171.512-126.93c-85.378-64.976-167.733-127.685-182.844-139.018l-27.956-20.4l-172.264,131.468
					c-94.442,72.535-184.352,139.024-198.707,148.091c-30.978,18.133-84.622,21.157-114.844,5.291
					c-14.356-7.555-241.778-179.816-366.446-278.036c-6.044-5.289-68,37.022-202.485,138.269
					c-187.375,140.535-194.929,145.824-234.218,148.847c-52.133,4.535-50.622,5.29-268.222-161.684l-174.534-132.974l-27.955,21.911
					c-75.554,59.689-339.993,257.648-354.349,265.203c-9.067,5.289-31.733,9.067-50.622,9.067c-18.889,0-34.755,2.268-34.755,6.044
					c0,26.444,24.937,210.042,37.782,273.508c16.624,87.644,56.669,244.042,66.492,261.418c4.533,8.311,36.266-12.089,145.82-95.957
					c140.531-108.045,184.353-135.246,218.352-135.247c35.511,0,79.333,28.709,252.355,161.684
					c95.2,73.287,176.044,132.974,180.578,132.974C-5948.44,5816.467-5863.82,5755.267-5764.844,5679.71z M-6612.584,4776.086
					l182.085-138.268l90.666-0.001l138.268,105.02c76.311,57.42,163.2,123.907,193.422,147.329c47.6,36.266,56.667,40.798,68,32.487
					c7.555-4.534,93.687-70.268,191.907-144.313c166.219-125.423,181.33-135.246,216.085-139.024
					c21.155-1.511,46.089-1.513,56.666,1.509c9.822,2.267,102,68.753,204,148.085l185.112,143.551l179.818-137.513
					c98.976-75.557,188.129-142.046,198.707-147.335c27.955-14.356,90.666-12.09,117.11,4.531
					c12.844,7.556,100.489,74.042,196.446,146.574c95.2,73.287,176.044,130.708,179.822,126.929
					c8.311-8.311-21.913-141.287-52.892-230.441c-95.958-275.773-287.872-521.324-531.161-679.231
					c-335.467-216.837-726.087-271.23-1119.726-155.626c-100.487,29.467-284.084,120.136-375.505,185.871
					c-265.195,190.403-454.833,472.981-526.605,787.291c-12.843,58.933-15.865,81.6-9.065,89.154
					C-6819.603,4934.755-6843.779,4951.378-6612.584,4776.086z"/>
				<path fill="#FFFFFF" d="M-6022.472,6623.395c-46.089-24.177-62.711-49.866-66.49-101.999c-2.267-37.021,0-48.354,15.109-70.267
					c26.443-39.289,62.709-60.445,101.998-60.445c136.754-0.002,176.046,178.307,52.137,234.975
					C-5960.517,6643.794-5982.428,6643.794-6022.472,6623.395z"/>
				<path fill="#FFFFFF" d="M-5554.031,6623.388c-46.089-23.422-68-58.176-68-108.042c-0.002-94.443,95.953-153.378,180.575-110.313
					c90.667,46.843,84.624,177.553-9.819,220.621C-5492.076,6643.787-5513.987,6643.787-5554.031,6623.388z"/>
				<path fill="#FFFFFF" d="M-5085.591,6623.38c-89.155-45.332-92.935-157.909-8.314-215.331
					c76.31-51.378,185.109,12.085,183.6,108.04c-0.754,52.888-27.198,90.666-79.331,112.579
					C-5026.658,6643.78-5046.303,6643.024-5085.591,6623.38z"/>
				<path fill="#FFFFFF" d="M-6117.704,4448.926c-32.489-9.821-76.312-60.443-83.111-94.442
					c-9.824-53.644,19.642-112.578,67.998-135.244c79.333-37.778,167.732,12.841,176.044,98.975
					C-5947.707,4406.613-6032.327,4474.613-6117.704,4448.926z"/>
				<path fill="#FFFFFF" d="M-5554.065,4439.851c-46.089-23.421-68-58.176-68-108.042c-0.002-94.443,95.953-153.378,180.574-110.313
					c90.667,46.842,84.625,177.553-9.819,220.621C-5492.11,4460.249-5514.021,4460.25-5554.065,4439.851z"/>
				<path fill="#FFFFFF" d="M-4957.937,4449.664c-83.111-26.443-115.601-126.174-63.469-194.175
					c67.242-87.645,208.531-49.113,220.622,60.44c5.289,43.066-18.887,95.955-53.642,117.111
					C-4883.137,4451.174-4929.981,4458.73-4957.937,4449.664z"/>
			</g>
		</g>
	</g>
	
		<g id="_2998140_eco_garden_grass_icon.svg" transform="matrix(4.09358,0,0,2.29274,68.319,94.2502)" serif:id="2998140_eco_garden_grass_icon.svg">
		<g transform="matrix(1,0,0,1,-15,-15)">
			<g>
				<path fill="#FFFFFF" d="M19.642-5.49l-1.306,4.898l-1.485,0.035C16.851-0.556,17.099-4.797,19.642-5.49z"/>
				<path fill="#FFFFFF" d="M18.538-9.067c0,0-1.525,5.12-1.45,6.029l-0.346,2.346l-1.426,0.079
					C15.317-0.613,15.685-7.458,18.538-9.067z"/>
				<path fill="#FFFFFF" d="M15.871-5.243L15.392-3.43l-2.205-4.388C13.187-7.818,15.233-7.519,15.871-5.243z"/>
				<g>
					<path fill="#FFFFFF" d="M7.292-5.672L5.986-0.774L4.501-0.739C4.501-0.739,4.748-4.98,7.292-5.672z"/>
					<path fill="#4D4D4D" d="M4.474-0.739v-0.007c0.001-0.008,0.003-0.049,0.01-0.12C4.547-1.564,4.98-5.091,7.288-5.719
						c0.01-0.003,0.02,0.005,0.025,0.018C7.319-5.687,7.32-5.668,7.316-5.652L6.01-0.754C6.005-0.737,5.996-0.727,5.986-0.727
						L4.501-0.692l0.01-0.017C4.506-0.71,4.5-0.714,4.495-0.717C4.484-0.714,4.474-0.717,4.474-0.739L4.474-0.739z M7.292-5.672
						L5.986-0.774L4.501-0.739C4.501-0.739,4.748-4.98,7.292-5.672z"/>
					<path fill="#FFFFFF" d="M-0.203-5.353l1.537,4.831l1.485-0.035C2.818-0.556,2.371-4.781-0.203-5.353z"/>
					<path fill="#4D4D4D" d="M-0.2-5.4c-0.01-0.002-0.02,0.006-0.025,0.021c-0.006,0.015-0.006,0.034-0.002,0.05L1.31-0.498
						c0.005,0.015,0.014,0.024,0.023,0.024l1.485-0.035c0.008,0,0.016-0.007,0.02-0.017c0.005-0.011,0.008-0.025,0.006-0.039
						C2.845-0.565,2.394-4.825-0.2-5.4z M-0.203-5.353l1.537,4.831l1.485-0.035C2.818-0.556,2.371-4.781-0.203-5.353z"/>
					<path fill="#FFFFFF" d="M7.342-3.54l0.787,3.024l1.485-0.035C9.614-0.551,9.648-2.312,7.342-3.54z"/>
					<path fill="#4D4D4D" d="M7.35-3.585c-0.01-0.005-0.021,0-0.028,0.014S7.314-3.537,7.318-3.52l0.787,3.024
						C8.11-0.479,8.119-0.469,8.129-0.469l1.485-0.035c0.014,0,0.026-0.02,0.026-0.046C9.64-0.55,9.682-2.345,7.35-3.585z
						 M7.342-3.54l0.787,3.024l1.485-0.035C9.614-0.551,9.648-2.312,7.342-3.54z"/>
					<path fill="#FFFFFF" d="M14.312-5.696l-1.306,4.898l-1.485,0.035C11.521-0.763,11.768-5.004,14.312-5.696z"/>
					<path fill="#4D4D4D" d="M14.336-5.675c0.004-0.016,0.003-0.035-0.003-0.049c-0.005-0.014-0.015-0.021-0.025-0.018
						c-2.564,0.697-2.814,4.975-2.814,4.975c-0.001,0.014,0.002,0.027,0.007,0.038c0.005,0.01,0.012,0.015,0.02,0.015l1.485-0.035
						c0.011,0,0.02-0.011,0.024-0.027L14.336-5.675z M14.312-5.696l-1.306,4.898l-1.485,0.035
						C11.521-0.763,11.768-5.004,14.312-5.696z"/>
					<path fill="#FFFFFF" d="M11.805-6.775l-0.807,2.626l-0.468-0.4C10.53-4.547,10.95-6.458,11.805-6.775z"/>
					<path fill="#4D4D4D" d="M10.52-4.505l0.468,0.4c0.013,0.011,0.028,0.002,0.035-0.02l0.807-2.626
						c0.005-0.016,0.005-0.036-0.002-0.051c-0.006-0.015-0.017-0.023-0.026-0.019c-0.78,0.289-1.205,1.885-1.281,2.201
						c-0.008,0.032-0.012,0.052-0.013,0.055c-0.002,0.009-0.002,0.014-0.002,0.015C10.504-4.52,10.514-4.509,10.52-4.505z
						 M11.805-6.775l-0.807,2.626l-0.468-0.4C10.53-4.547,10.95-6.458,11.805-6.775z"/>
					<path fill="#FFFFFF" d="M0.66-8.977c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011C4.277-0.685,3.586-7.505,0.66-8.977z
						"/>
					<path fill="#4D4D4D" d="M0.667-9.023C0.656-9.028,0.645-9.021,0.638-9.006S0.63-8.969,0.636-8.952c0,0,0.864,2.469,1.371,4.262
						c0.13,0.46,0.236,0.875,0.299,1.192c0.04,0.205,0.062,0.367,0.058,0.472c-0.001,0.006,0,0.013,0.002,0.019L2.822-0.68
						c0.004,0.019,0.014,0.032,0.025,0.032l1.428,0.011L4.262-0.643c0,0,0.045,0.005,0.039-0.052
						C4.299-0.707,4.293-0.774,4.278-0.887C4.195-1.56,3.865-3.873,3.043-5.902C2.495-7.26,1.726-8.49,0.667-9.023z M0.66-8.977
						c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011C4.277-0.685,3.586-7.505,0.66-8.977z M4.273-0.733h0.003
						c0.005,0,0.009,0.002,0.013,0.006C4.284-0.733,4.279-0.735,4.273-0.733z"/>
					<path fill="#FFFFFF" d="M7.437-9.044c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011
						C11.054-0.751,10.364-7.572,7.437-9.044z"/>
					<path fill="#4D4D4D" d="M7.444-9.09C7.433-9.095,7.422-9.088,7.415-9.073C7.408-9.057,7.407-9.036,7.413-9.019
						c0,0,0.864,2.469,1.371,4.262c0.13,0.46,0.236,0.875,0.299,1.192c0.04,0.205,0.062,0.367,0.058,0.472
						c-0.001,0.006,0,0.013,0.002,0.019l0.456,2.327c0.004,0.019,0.014,0.032,0.025,0.032l1.428,0.011L11.039-0.71
						c0,0,0.045,0.005,0.039-0.052c-0.002-0.012-0.008-0.079-0.023-0.192C10.973-1.627,10.642-3.94,9.82-5.969
						C9.273-7.327,8.504-8.556,7.444-9.09z M7.437-9.044c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011
						C11.054-0.751,10.364-7.572,7.437-9.044z M11.051-0.8h0.003c0.005,0,0.009,0.002,0.013,0.006
						C11.061-0.8,11.056-0.801,11.051-0.8z"/>
					<path fill="#FFFFFF" d="M3.358-5.437l0.564,1.788l1.995-4.488C5.918-8.136,3.889-7.74,3.358-5.437z"/>
					<path fill="#4D4D4D" d="M5.914-8.183c0.002-0.001,0.002-0.001,0.004-0.001c0.038,0,0.003,0.087,0,0.095l0.023-0.022
						c0,0-0.002,0.005-0.005,0.01L3.944-3.619C3.938-3.606,3.93-3.599,3.921-3.601S3.904-3.612,3.9-3.625L3.336-5.413
						C3.332-5.426,3.331-5.441,3.334-5.455c0.193-0.839,0.583-1.43,1.003-1.841C4.963-7.907,5.655-8.12,5.856-8.171
						C5.89-8.178,5.914-8.183,5.914-8.183L5.914-8.183z M3.358-5.437l0.564,1.788l1.995-4.488C5.918-8.136,3.889-7.74,3.358-5.437z"
						/>
					<path fill="none" stroke="#4D4D4D" stroke-width="0.04" stroke-linejoin="round" stroke-miterlimit="2" d="M20.729-6.653
						c-0.084-0.12-0.239-0.164-0.373-0.104C18.917-6.113,18.045-5,17.516-3.9c0.6-4.778,2.289-5.813,2.307-5.824
						c0.126-0.068,0.187-0.215,0.147-0.351c-0.041-0.137-0.146-0.237-0.314-0.217c-0.093,0.007-2.085,0.219-3.655,4.601
						c-1.207-2.743-3.387-2.796-3.488-2.797c-0.144-0.008-0.256,0.089-0.293,0.221c-0.038,0.131,0.017,0.27,0.133,0.342
						c0.003,0.002,0.044,0.028,0.111,0.077c-0.669,0.333-1.62,0.875-2.196,2.183c-1.779-4.331-3.787-4.449-3.881-4.452
						c-0.158-0.009-0.265,0.092-0.3,0.229C6.051-9.751,6.118-9.607,6.243-9.543c0.015,0.008,0.916,0.514,1.729,2.555
						C7.485-6.771,4.663-5.314,4.49-0.848L4.32-0.849c0.026-0.709,0.018-1.236-0.014-1.667c0-0.003,0.002-0.005,0.002-0.008
						c0.1-4.214,2.473-5.657,2.574-5.717C7.003-8.312,7.06-8.456,7.02-8.59C6.98-8.724,6.834-8.817,6.714-8.806
						c-0.1,0.005-2.276,0.162-3.352,2.96c-1.776-4.304-3.776-4.422-3.868-4.425c-0.16-0.006-0.265,0.093-0.301,0.23
						C-0.842-9.904-0.776-9.76-0.651-9.695c0.021,0.011,1.758,0.966,2.583,5.71c-0.58-1.074-1.505-2.143-2.973-2.719
						c-0.134-0.054-0.29-0.002-0.368,0.122s-0.055,0.285,0.052,0.384c0.022,0.02,2.22,2.081,2.131,5.638
						C0.772-0.478,0.803-0.399,0.86-0.341C0.917-0.283,0.994-0.25,1.077-0.25l5.098,0.012c0.012,0.002,0.023,0.006,0.036,0.006
						c0.005,0,0.011-0.001,0.017-0.002s0.011-0.004,0.017-0.005l1.721,0.004h0.002c0.005,0,0.01,0.001,0.015,0.001
						c0.001,0,0.002-0.001,0.003-0.001l3.683,0.008c0.001,0,0.002,0.001,0.002,0.001c0.005,0,0.009,0.001,0.013,0.001
						c0.002,0,0.002-0.001,0.004-0.001l1.51,0.004c0.002,0,0.002,0.001,0.004,0.001c0.003,0,0.006,0,0.009-0.001l5.321,0.012
						c0.003,0.001,0.006,0.001,0.008,0.001c0.005,0,0.01-0.001,0.015-0.001c0.014-0.001,0.026-0.008,0.041-0.011
						c0.023-0.005,0.047-0.009,0.068-0.019c0.016-0.008,0.029-0.02,0.043-0.029c0.017-0.012,0.035-0.023,0.049-0.039
						c0.012-0.014,0.02-0.029,0.029-0.045c0.011-0.017,0.023-0.033,0.03-0.053c0.007-0.018,0.008-0.038,0.011-0.057
						c0.003-0.017,0.01-0.031,0.01-0.048c0-0.004-0.002-0.007-0.002-0.011c0-0.005,0.002-0.008,0.002-0.012
						c-0.256-3.535,1.841-5.711,1.862-5.733C20.797-6.37,20.811-6.533,20.729-6.653z M11.206-2.432
						c0.076-2.557,0.985-4.096,1.777-4.96c0.272,0.273,0.6,0.656,0.92,1.17c-1.128,0.886-2.376,2.516-2.509,5.391l-0.177-0.001
						C11.241-1.514,11.236-2.031,11.206-2.432z M14.445-5.166c0.345,0.81,0.622,1.816,0.71,3.056
						c0.001,0.011,0.006,0.019,0.008,0.029c-0.002,0.34,0.015,0.752,0.056,1.259l-1.736-0.004
						C13.41-2.387,13.738-3.873,14.445-5.166z M6.95-3.968c0.372,0.779,0.702,1.791,0.717,3.127L6.495-0.844
						C6.442-2.047,6.65-3.103,6.95-3.968z M9.027-2.437C8.635-3.141,8.06-3.965,7.257-4.733C7.613-5.511,7.998-6.061,8.21-6.331
						C8.538-5.344,8.835-4.079,9.027-2.437z"/>
					<path fill="#FFFFFF" d="M20.729-6.653c-0.084-0.12-0.239-0.164-0.373-0.104C18.917-6.113,18.045-5,17.516-3.9
						c0.6-4.778,2.289-5.813,2.307-5.824c0.126-0.068,0.187-0.215,0.147-0.351c-0.041-0.137-0.146-0.237-0.314-0.217
						c-0.093,0.007-2.085,0.219-3.655,4.601c-1.207-2.743-3.387-2.796-3.488-2.797c-0.144-0.008-0.256,0.089-0.293,0.221
						c-0.038,0.131,0.017,0.27,0.133,0.342c0.003,0.002,0.044,0.028,0.111,0.077c-0.669,0.333-1.62,0.875-2.196,2.183
						c-1.779-4.331-3.787-4.449-3.881-4.452c-0.158-0.009-0.265,0.092-0.3,0.229C6.051-9.751,6.118-9.607,6.243-9.543
						c0.015,0.008,0.916,0.514,1.729,2.555C7.485-6.771,4.663-5.314,4.49-0.848L4.32-0.849c0.026-0.709,0.018-1.236-0.014-1.667
						c0-0.003,0.002-0.005,0.002-0.008c0.1-4.214,2.473-5.657,2.574-5.717C7.003-8.312,7.06-8.456,7.02-8.59
						C6.98-8.724,6.834-8.817,6.714-8.806c-0.1,0.005-2.276,0.162-3.352,2.96c-1.776-4.304-3.776-4.422-3.868-4.425
						c-0.16-0.006-0.265,0.093-0.301,0.23C-0.842-9.904-0.776-9.76-0.651-9.695c0.021,0.011,1.758,0.966,2.583,5.71
						c-0.58-1.074-1.505-2.143-2.973-2.719c-0.134-0.054-0.29-0.002-0.368,0.122s-0.055,0.285,0.052,0.384
						c0.022,0.02,2.22,2.081,2.131,5.638C0.772-0.478,0.803-0.399,0.86-0.341C0.917-0.283,0.994-0.25,1.077-0.25l5.098,0.012
						c0.012,0.002,0.023,0.006,0.036,0.006c0.005,0,0.011-0.001,0.017-0.002s0.011-0.004,0.017-0.005l1.721,0.004h0.002
						c0.005,0,0.01,0.001,0.015,0.001c0.001,0,0.002-0.001,0.003-0.001l3.683,0.008c0.001,0,0.002,0.001,0.002,0.001
						c0.005,0,0.009,0.001,0.013,0.001c0.002,0,0.002-0.001,0.004-0.001l1.51,0.004c0.002,0,0.002,0.001,0.004,0.001
						c0.003,0,0.006,0,0.009-0.001l5.321,0.012c0.003,0.001,0.006,0.001,0.008,0.001c0.005,0,0.01-0.001,0.015-0.001
						c0.014-0.001,0.026-0.008,0.041-0.011c0.023-0.005,0.047-0.009,0.068-0.019c0.016-0.008,0.029-0.02,0.043-0.029
						c0.017-0.012,0.035-0.023,0.049-0.039c0.012-0.014,0.02-0.029,0.029-0.045c0.011-0.017,0.023-0.033,0.03-0.053
						c0.007-0.018,0.008-0.038,0.011-0.057c0.003-0.017,0.01-0.031,0.01-0.048c0-0.004-0.002-0.007-0.002-0.011
						c0-0.005,0.002-0.008,0.002-0.012c-0.256-3.535,1.841-5.711,1.862-5.733C20.797-6.37,20.811-6.533,20.729-6.653z M11.206-2.432
						c0.076-2.557,0.985-4.096,1.777-4.96c0.272,0.273,0.6,0.656,0.92,1.17c-1.128,0.886-2.376,2.516-2.509,5.391l-0.177-0.001
						C11.241-1.514,11.236-2.031,11.206-2.432z M14.445-5.166c0.345,0.81,0.622,1.816,0.71,3.056
						c0.001,0.011,0.006,0.019,0.008,0.029c-0.002,0.34,0.015,0.752,0.056,1.259l-1.736-0.004
						C13.41-2.387,13.738-3.873,14.445-5.166z M6.95-3.968c0.372,0.779,0.702,1.791,0.717,3.127L6.495-0.844
						C6.442-2.047,6.65-3.103,6.95-3.968z M9.027-2.437C8.635-3.141,8.06-3.965,7.257-4.733C7.613-5.511,7.998-6.061,8.21-6.331
						C8.538-5.344,8.835-4.079,9.027-2.437z"/>
				</g>
			</g>
		</g>
	</g>
	
		<g id="_2998140_eco_garden_grass_icon.svg1" transform="matrix(4.09358,0,0,2.29274,163.007,94.4608)" serif:id="2998140_eco_garden_grass_icon.svg">
		<g transform="matrix(1,0,0,1,-15,-15)">
			<g>
				<path fill="#FFFFFF" d="M13.988-5.513l-1.306,4.898L11.197-0.58C11.197-0.579,11.445-4.82,13.988-5.513z"/>
				<path fill="#FFFFFF" d="M12.884-9.089c0,0-1.525,5.12-1.45,6.029l-0.346,2.346L9.662-0.635
					C9.662-0.636,10.03-7.481,12.884-9.089z"/>
				<path fill="#FFFFFF" d="M10.217-5.266L9.738-3.453L7.533-7.841C7.533-7.841,9.578-7.541,10.217-5.266z"/>
				<g>
					<path fill="#FFFFFF" d="M1.638-5.695L0.332-0.797l-1.485,0.035C-1.153-0.761-0.906-5.003,1.638-5.695z"/>
					<path fill="#4D4D4D" d="M-1.18-0.762v-0.007c0.001-0.008,0.003-0.049,0.01-0.12c0.063-0.698,0.496-4.225,2.804-4.853
						c0.01-0.003,0.02,0.005,0.025,0.018C1.665-5.71,1.666-5.691,1.662-5.675L0.356-0.777C0.351-0.76,0.342-0.75,0.332-0.75
						l-1.485,0.036l0.01-0.017c-0.005-0.001-0.011-0.005-0.016-0.008C-1.17-0.736-1.18-0.739-1.18-0.762L-1.18-0.762z M1.638-5.695
						L0.332-0.797l-1.485,0.035C-1.153-0.761-0.906-5.003,1.638-5.695z"/>
					<path fill="#FFFFFF" d="M-5.858-5.375l1.537,4.831l1.485-0.035C-2.836-0.579-3.283-4.804-5.858-5.375z"/>
					<path fill="#4D4D4D" d="M-5.855-5.423c-0.01-0.002-0.02,0.006-0.025,0.021c-0.006,0.015-0.006,0.034-0.002,0.05l1.537,4.831
						c0.005,0.015,0.014,0.024,0.023,0.024l1.485-0.035c0.008,0,0.016-0.007,0.02-0.017c0.005-0.011,0.008-0.025,0.006-0.039
						C-2.81-0.588-3.26-4.847-5.855-5.423z M-5.858-5.375l1.537,4.831l1.485-0.035C-2.836-0.579-3.283-4.804-5.858-5.375z"/>
					<path fill="#FFFFFF" d="M1.688-3.563l0.787,3.024L3.96-0.574C3.959-0.574,3.994-2.335,1.688-3.563z"/>
					<path fill="#4D4D4D" d="M1.696-3.608c-0.01-0.005-0.021,0-0.028,0.014S1.66-3.56,1.664-3.543l0.787,3.024
						c0.005,0.017,0.014,0.027,0.024,0.027L3.96-0.527c0.014,0,0.026-0.02,0.026-0.046C3.986-0.572,4.027-2.367,1.696-3.608z
						 M1.688-3.563l0.787,3.024L3.96-0.574C3.959-0.574,3.994-2.335,1.688-3.563z"/>
					<path fill="#FFFFFF" d="M8.657-5.718L7.351-0.82L5.866-0.785C5.866-0.785,6.114-5.026,8.657-5.718z"/>
					<path fill="#4D4D4D" d="M8.682-5.698c0.004-0.016,0.003-0.035-0.003-0.049C8.674-5.761,8.664-5.768,8.654-5.765
						C6.09-5.068,5.84-0.79,5.84-0.79C5.839-0.776,5.842-0.763,5.847-0.752c0.005,0.01,0.012,0.015,0.02,0.015l1.485-0.035
						c0.011,0,0.02-0.011,0.024-0.027L8.682-5.698z M8.657-5.718L7.351-0.82L5.866-0.785C5.866-0.785,6.114-5.026,8.657-5.718z"/>
					<path fill="#FFFFFF" d="M6.151-6.797L5.344-4.171l-0.468-0.4C4.876-4.57,5.296-6.481,6.151-6.797z"/>
					<path fill="#4D4D4D" d="M4.865-4.527l0.468,0.4c0.013,0.011,0.028,0.002,0.035-0.02l0.807-2.626
						C6.18-6.789,6.18-6.809,6.173-6.824C6.167-6.839,6.156-6.847,6.147-6.843c-0.78,0.289-1.205,1.885-1.281,2.201
						C4.858-4.61,4.854-4.59,4.853-4.587C4.851-4.578,4.851-4.573,4.851-4.572C4.849-4.543,4.86-4.532,4.865-4.527z M6.151-6.797
						L5.344-4.171l-0.468-0.4C4.876-4.57,5.296-6.481,6.151-6.797z"/>
					<path fill="#FFFFFF" d="M-4.995-9c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011C-1.377-0.707-2.068-7.528-4.995-9z"/>
					<path fill="#4D4D4D" d="M-4.987-9.046c-0.011-0.005-0.022,0.002-0.029,0.017c-0.007,0.016-0.008,0.037-0.002,0.054
						c0,0,0.864,2.469,1.371,4.262c0.13,0.46,0.236,0.875,0.299,1.192c0.04,0.205,0.062,0.367,0.058,0.472
						c-0.001,0.006,0,0.013,0.002,0.019l0.456,2.327c0.004,0.019,0.014,0.032,0.025,0.032l1.428,0.011l-0.012-0.007
						c0,0,0.045,0.005,0.039-0.052C-1.354-0.731-1.36-0.798-1.375-0.911C-1.458-1.584-1.788-3.897-2.61-5.926
						C-3.159-7.283-3.928-8.512-4.987-9.046z M-4.995-9c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011
						C-1.377-0.707-2.068-7.528-4.995-9z M-1.381-0.756h0.003c0.005,0,0.009,0.002,0.013,0.006C-1.37-0.756-1.376-0.757-1.381-0.756
						z"/>
					<path fill="#FFFFFF" d="M1.783-9.066c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011C5.4-0.774,4.71-7.594,1.783-9.066z"
						/>
					<path fill="#4D4D4D" d="M1.79-9.112C1.779-9.117,1.768-9.11,1.761-9.095C1.754-9.079,1.753-9.058,1.759-9.041
						c0,0,0.864,2.469,1.371,4.262c0.13,0.46,0.236,0.875,0.299,1.192c0.04,0.205,0.062,0.367,0.058,0.472
						c-0.001,0.006,0,0.013,0.002,0.019l0.456,2.327C3.949-0.75,3.959-0.737,3.97-0.737l1.428,0.011L5.385-0.732
						c0,0,0.045,0.005,0.039-0.052C5.422-0.796,5.416-0.863,5.401-0.976C5.319-1.649,4.988-3.962,4.166-5.991
						C3.619-7.349,2.85-8.579,1.79-9.112z M1.783-9.066c0,0,1.765,5.043,1.732,5.954l0.456,2.327l1.428,0.011
						C5.4-0.774,4.71-7.594,1.783-9.066z M5.396-0.822h0.003c0.005,0,0.009,0.002,0.013,0.006C5.407-0.822,5.402-0.824,5.396-0.822z
						"/>
					<path fill="#FFFFFF" d="M-2.296-5.459l0.564,1.788l1.995-4.488C0.264-8.159-1.765-7.763-2.296-5.459z"/>
					<path fill="#4D4D4D" d="M0.259-8.205c0.002-0.001,0.002-0.001,0.004-0.001c0.038,0,0.003,0.087,0,0.095l0.023-0.022
						c0,0-0.002,0.005-0.005,0.01l-1.992,4.482c-0.006,0.013-0.014,0.02-0.023,0.018s-0.017-0.011-0.021-0.024l-0.564-1.788
						c-0.004-0.013-0.005-0.028-0.002-0.042c0.193-0.839,0.583-1.43,1.003-1.841C-0.692-7.929,0-8.142,0.201-8.193
						C0.236-8.201,0.259-8.205,0.259-8.205L0.259-8.205z M-2.296-5.459l0.564,1.788l1.995-4.488
						C0.264-8.159-1.765-7.763-2.296-5.459z"/>
					<path fill="none" stroke="#4D4D4D" stroke-width="0.04" stroke-linejoin="round" stroke-miterlimit="2" d="M15.074-6.675
						c-0.084-0.12-0.239-0.164-0.373-0.104c-1.439,0.644-2.311,1.757-2.84,2.857c0.6-4.778,2.289-5.813,2.307-5.824
						c0.126-0.068,0.187-0.215,0.147-0.351c-0.041-0.137-0.146-0.237-0.314-0.217c-0.093,0.007-2.085,0.219-3.655,4.601
						C9.139-8.456,6.959-8.509,6.858-8.51C6.714-8.518,6.602-8.421,6.565-8.289c-0.038,0.131,0.017,0.27,0.133,0.342
						C6.701-7.945,6.742-7.919,6.809-7.87C6.14-7.537,5.189-6.995,4.613-5.687c-1.779-4.331-3.787-4.449-3.881-4.452
						c-0.158-0.009-0.265,0.092-0.3,0.229C0.396-9.773,0.463-9.629,0.588-9.565C0.603-9.557,1.504-9.051,2.317-7.01
						C1.83-6.793-0.992-5.336-1.165-0.87l-0.17-0.001c0.026-0.709,0.018-1.236-0.014-1.667c0-0.003,0.002-0.005,0.002-0.008
						c0.1-4.214,2.473-5.657,2.574-5.717c0.121-0.071,0.178-0.215,0.138-0.349c-0.04-0.134-0.186-0.227-0.306-0.216
						c-0.1,0.005-2.276,0.162-3.352,2.96c-1.776-4.304-3.776-4.422-3.868-4.425c-0.16-0.006-0.265,0.093-0.301,0.23
						c-0.035,0.137,0.031,0.281,0.156,0.346c0.021,0.011,1.758,0.966,2.583,5.71c-0.58-1.074-1.505-2.143-2.973-2.719
						C-6.83-6.78-6.986-6.728-7.064-6.604S-7.119-6.319-7.012-6.22c0.022,0.02,2.22,2.081,2.131,5.638
						C-4.883-0.5-4.852-0.421-4.795-0.363c0.057,0.058,0.134,0.091,0.217,0.091L0.52-0.26c0.012,0.002,0.023,0.006,0.036,0.006
						c0.005,0,0.011-0.001,0.017-0.002S0.584-0.26,0.59-0.261l1.721,0.004h0.002c0.005,0,0.01,0.001,0.015,0.001
						c0.001,0,0.002-0.001,0.003-0.001l3.683,0.008c0.001,0,0.002,0.001,0.002,0.001c0.005,0,0.009,0.001,0.013,0.001
						c0.002,0,0.002-0.001,0.004-0.001l1.51,0.004c0.002,0,0.002,0.001,0.004,0.001c0.003,0,0.006,0,0.009-0.001l5.321,0.012
						c0.003,0.001,0.006,0.001,0.008,0.001c0.005,0,0.01-0.001,0.015-0.001c0.014-0.001,0.026-0.008,0.041-0.011
						c0.023-0.005,0.047-0.009,0.068-0.019c0.016-0.008,0.029-0.02,0.043-0.029c0.017-0.012,0.035-0.023,0.049-0.039
						c0.012-0.014,0.02-0.029,0.029-0.045c0.011-0.017,0.023-0.033,0.03-0.053c0.007-0.018,0.008-0.038,0.011-0.057
						c0.003-0.017,0.01-0.031,0.01-0.048c0-0.004-0.002-0.007-0.002-0.011c0-0.005,0.002-0.008,0.002-0.012
						c-0.256-3.535,1.841-5.711,1.862-5.733C15.143-6.393,15.157-6.555,15.074-6.675z M5.551-2.454
						c0.076-2.557,0.985-4.096,1.777-4.96c0.272,0.273,0.6,0.656,0.92,1.17C7.12-5.358,5.872-3.728,5.739-0.853L5.562-0.854
						C5.587-1.537,5.582-2.053,5.551-2.454z M8.791-5.189c0.345,0.81,0.622,1.816,0.71,3.056c0.001,0.011,0.006,0.019,0.008,0.029
						c-0.002,0.34,0.015,0.752,0.056,1.259L7.829-0.849C7.755-2.41,8.084-3.895,8.791-5.189z M1.295-3.99
						c0.372,0.779,0.702,1.791,0.717,3.127L0.84-0.866C0.788-2.07,0.995-3.126,1.295-3.99z M3.373-2.459
						c-0.392-0.704-0.967-1.528-1.77-2.296c0.356-0.778,0.741-1.328,0.953-1.598C2.884-5.366,3.181-4.101,3.373-2.459z"/>
					<path fill="#FFFFFF" d="M15.074-6.675c-0.084-0.12-0.239-0.164-0.373-0.104c-1.439,0.644-2.311,1.757-2.84,2.857
						c0.6-4.778,2.289-5.813,2.307-5.824c0.126-0.068,0.187-0.215,0.147-0.351c-0.041-0.137-0.146-0.237-0.314-0.217
						c-0.093,0.007-2.085,0.219-3.655,4.601C9.139-8.456,6.959-8.509,6.858-8.51C6.714-8.518,6.602-8.421,6.565-8.289
						c-0.038,0.131,0.017,0.27,0.133,0.342C6.701-7.945,6.742-7.919,6.809-7.87C6.14-7.537,5.189-6.995,4.613-5.687
						c-1.779-4.331-3.787-4.449-3.881-4.452c-0.158-0.009-0.265,0.092-0.3,0.229C0.396-9.773,0.463-9.629,0.588-9.565
						C0.603-9.557,1.504-9.051,2.317-7.01C1.83-6.793-0.992-5.336-1.165-0.87l-0.17-0.001c0.026-0.709,0.018-1.236-0.014-1.667
						c0-0.003,0.002-0.005,0.002-0.008c0.1-4.214,2.473-5.657,2.574-5.717c0.121-0.071,0.178-0.215,0.138-0.349
						c-0.04-0.134-0.186-0.227-0.306-0.216c-0.1,0.005-2.276,0.162-3.352,2.96c-1.776-4.304-3.776-4.422-3.868-4.425
						c-0.16-0.006-0.265,0.093-0.301,0.23c-0.035,0.137,0.031,0.281,0.156,0.346c0.021,0.011,1.758,0.966,2.583,5.71
						c-0.58-1.074-1.505-2.143-2.973-2.719C-6.83-6.78-6.986-6.728-7.064-6.604S-7.119-6.319-7.012-6.22
						c0.022,0.02,2.22,2.081,2.131,5.638C-4.883-0.5-4.852-0.421-4.795-0.363c0.057,0.058,0.134,0.091,0.217,0.091L0.52-0.26
						c0.012,0.002,0.023,0.006,0.036,0.006c0.005,0,0.011-0.001,0.017-0.002S0.584-0.26,0.59-0.261l1.721,0.004h0.002
						c0.005,0,0.01,0.001,0.015,0.001c0.001,0,0.002-0.001,0.003-0.001l3.683,0.008c0.001,0,0.002,0.001,0.002,0.001
						c0.005,0,0.009,0.001,0.013,0.001c0.002,0,0.002-0.001,0.004-0.001l1.51,0.004c0.002,0,0.002,0.001,0.004,0.001
						c0.003,0,0.006,0,0.009-0.001l5.321,0.012c0.003,0.001,0.006,0.001,0.008,0.001c0.005,0,0.01-0.001,0.015-0.001
						c0.014-0.001,0.026-0.008,0.041-0.011c0.023-0.005,0.047-0.009,0.068-0.019c0.016-0.008,0.029-0.02,0.043-0.029
						c0.017-0.012,0.035-0.023,0.049-0.039c0.012-0.014,0.02-0.029,0.029-0.045c0.011-0.017,0.023-0.033,0.03-0.053
						c0.007-0.018,0.008-0.038,0.011-0.057c0.003-0.017,0.01-0.031,0.01-0.048c0-0.004-0.002-0.007-0.002-0.011
						c0-0.005,0.002-0.008,0.002-0.012c-0.256-3.535,1.841-5.711,1.862-5.733C15.143-6.393,15.157-6.555,15.074-6.675z M5.551-2.454
						c0.076-2.557,0.985-4.096,1.777-4.96c0.272,0.273,0.6,0.656,0.92,1.17C7.12-5.358,5.872-3.728,5.739-0.853L5.562-0.854
						C5.587-1.537,5.582-2.053,5.551-2.454z M8.791-5.189c0.345,0.81,0.622,1.816,0.71,3.056c0.001,0.011,0.006,0.019,0.008,0.029
						c-0.002,0.34,0.015,0.752,0.056,1.259L7.829-0.849C7.755-2.41,8.084-3.895,8.791-5.189z M1.295-3.99
						c0.372,0.779,0.702,1.791,0.717,3.127L0.84-0.866C0.788-2.07,0.995-3.126,1.295-3.99z M3.373-2.459
						c-0.392-0.704-0.967-1.528-1.77-2.296c0.356-0.778,0.741-1.328,0.953-1.598C2.884-5.366,3.181-4.101,3.373-2.459z"/>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
        </a>

        <ul class="nav nav-left header-main__nav-small">
                                                                                                            <li class="nav-item">
                                                        
                            <a href="/" target="" class="issue-control__link--change">
                                <span class="header-main__nav-small__icon icon-burgenland"></span>
                                <span class="header-main__nav-small__text">Ausgabe ändern</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/search" target="" class="">
                                <span class="header-main__nav-small__icon icon-search"></span>
                                <span class="header-main__nav-small__text">Suche</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/community/login" target="" class="login user-login-link">
                                <span class="header-main__nav-small__icon icon-user-male"></span>
                                <span class="header-main__nav-small__text">Login</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/abo" target="" class="">
                                <span class="header-main__nav-small__icon icon-zeitungs-abo"></span>
                                <span class="header-main__nav-small__text">Abo</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/bvz-aktionen" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-tag"></span>
                                <span class="header-main__nav-small__text">Aktionen</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/aboclub/shop" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-shopping-basket"></span>
                                <span class="header-main__nav-small__text">Shop</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/kontakt" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-speech-bubbles"></span>
                                <span class="header-main__nav-small__text">Kontakt</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/epaper" target="" class="">
                                <span class="header-main__nav-small__icon icon-news-page"></span>
                                <span class="header-main__nav-small__text">ePaper</span>
                            </a>
                        </li>
                                                                                        </ul>
        <div class="user-control hide">
            <h3><span class='userFirstName'></span>’s Profil</h3>
            <a class="user-control__settings-btn" id="user-profil-link" href="/community/user">Benutzerdaten</a>
            <a class="user-control__settings-btn" id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
            <a class="user-control__settings-btn" id="user-epaper-link" href="https://www.bvz.at/epaper">Mein ePaper</a>
            <a class="user-control__settings-btn" id="user-content-link" href="/content/users">Mein Content</a>
            <a id="user-logout-link" href="/community/logout">Abmelden</a>
            <a id="user-confirm-privacy" href="/community/confirmPersonalDataUsage" class="hide"></a>
        </div>

        <nav class="nav header-main__nav-main">
            <ul>
                                                                                                                                    <li class="nav-item nav-item--parent nav-item-channel--293669004"
                                                                                                                >
                                                            <a href="https://www.bvz.at/top10" target="" onclick=" " data-object-id="293669004">Top10</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/top10/burgenland" target="" onclick=" " data-object-id="294836172">Burgenland</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8003 nav-item-channel--local-issue-bvz"
                                                                                    data-content-color="FFB300"                            >
                                                            <a href="https://www.bvz.at/eisenstadt" target="" class="issue-loading-inline issue-loading-inline--inprogress nav-item-channel--local-issue-bvz" onclick=" " data-object-id="8003" data-regionalise-data="issue-link-nav">Eisenstadt</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item-channel--local-issue-bvz"
                                                                                                                >
                                                            <a href="" target="" class="main-nav-regions nav-item-channel--local-issue-bvz" onclick=" " data-object-id="295044232">Regionen</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--8143"
                                                                                    data-content-color="FF0000"                            >
                                                            <a href="https://www.bvz.at/burgenland" target="" onclick=" " data-object-id="8143">Burgenland</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/interview-der-woche" target="" onclick=" " data-object-id="295825069">Interview der Woche</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/caritas" target="" onclick=" " data-object-id="313023818">Caritas</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/gut-besser-burgenlaendisch" target="" onclick=" " data-object-id="309156760">gut.besser.burgenländisch</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/v-burgenlands-frauen" target="" onclick=" " data-object-id="296821601">V - Burgenlands Frauen</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/industrie-burgenland" target="" onclick=" " data-object-id="101688512">Industrie Burgenland</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/toplehrlinge" target="" onclick=" " data-object-id="81419343">Top-Lehrlinge</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/recht" target="" onclick=" " data-object-id="178494756">Rechtstipps</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8353"
                                                                                    data-content-color="00298F"                            >
                                                            <a href="https://www.bvz.at/sport/sportmix" target="" onclick=" " data-object-id="8353">Sport</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--active keep-content-color nav-item-channel--8373"
                                                                                    data-content-color="FF4D00"                            style="background-color: #FF4D00">
                                                            <a href="https://www.bvz.at/in-ausland" target="" onclick=" " data-object-id="8373">In-Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--8383"
                                                                                    data-content-color="2B9800"                            >
                                                            <a href="https://www.bvz.at/freizeit" target="" onclick=" " data-object-id="8383">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/wandern" target="" onclick=" " data-object-id="280483296">BVZ-Wandertipps</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="/freizeit/ausflug-reise/panorama" target="" onclick=" " data-object-id="293670376">Wetterkameras</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/waha-bauen-wohnen" target="" onclick=" " data-object-id="89377195">WAHA Bauen & Wohnen</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/kabelplus" target="" onclick=" " data-object-id="231709085">Kabelplus Energietipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tierecke" target="" onclick=" " data-object-id="8433">Tierecke</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/lifestyle" target="" onclick=" " data-object-id="127591383">Lifestyle</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weinzeit" target="" onclick=" " data-object-id="131739257">Weinzeit</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weingala" target="" onclick=" " data-object-id="148442844">Landwirtschaftskammer</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/heurigenkalender" target="" onclick=" " data-object-id="31260741">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/ticketshop" target="" onclick=" " data-object-id="32801320">Ticketshop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/horoskop" target="" onclick=" " data-object-id="8443">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8643"
                                                                                    data-content-color="475959"                            >
                                                            <a href="https://www.bvz.at/jobs" target="" onclick=" " data-object-id="8643">Jobs</a>                                                                                </li>
                                                                        </ul>
        </nav>
    </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Personalisieren</span>
                <span class="description">
                    Meine bevorzugte Region auswählen
                </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-3mjjn0613ke4178q">
    <ul class="area nord">
        <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
        <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                            <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
            </ul>
    <ul class="area mitte">
        <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
    </ul>
    <ul class="area sued">
                            <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
        <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
    </ul>
</div>
                <div class="map">
                    <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-3mjjn0613ke4178q"
      width="250px"
      height="440px"
      viewBox="0 0 252 440"
      enable-background="new 0 0 250 440"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(1.11, 1.11)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(1.11, 1.11)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(1.11, 1.11)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(1.11, 1.11)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(1.11, 1.11)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(1.11, 1.11)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
                </div>
            </div>
        </div>
    </div>
    <div id="issuedropdown" class="issuedropdown issuedropdown--hidden issuedropdown--bgld">

    <div class="issuedropdown__areas">
        <div class="issuedropdown__areas__area issuedropdown__areas__area--bgld">
            <h3><a href="/burgendland">Burgenland</a></h3>
            <ul class="burgenland">
                <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
                <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
                <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
                <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
                <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
            </ul>
                    </div>
    </div>
</div>
    

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    $(document).ready(function (e) {
                                    Geocoding.regionaliseByUserPosition(true, false, 'https://www.bvz.at/_ajax/issue-from-zip/');
                            });
                /*
        issue = 'eis';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    $(document).on(frontend.events.FOOTER_LOADED, function  () {
                Regionalise.loadContent();
            });
            }
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script></header>
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;

    (function () {
        if (typeof frontend.HeaderRegionalisation !== 'undefined') {
            frontend.HeaderRegionalisation.setup('3mjjn0613ke4178q', 'https://www.bvz.at/in-ausland');
        }
    })();

    $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.bvz.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }
        $('#user-logout-link').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('spunQ_User', { path: '/', domain: '.bvz.at'});
            setTimeout(customRedirect, 100, $(this).attr('href'));
        });
        $("li.nav-item[data-content-color]").hover(function(){
            $(this).css("background-color", "#" + $(this).attr('data-content-color'));
            $(this).find("a:hover").css("color", "#FFF");
            }, function(){
                if ($(this).hasClass('keep-content-color') === false) {
                    $(this).css("background-color", "#C70000");
                }
        });

        $('.header-main__nav-main a.main-nav-regions').on('click', function (e) {
            e.preventDefault();

            if (!$(this).hasClass('open')) {
                $(this).addClass('open');

                if ($('#issuedropdown').hasClass('issuedropdown--bgld')) {
                    $('#issuedropdown').css('left', ($('.main-nav-regions').parent().position().left + $('.main-nav-regions').closest('.header-main__nav-main').position().left) + 'px');
                }
                
                $('#issuedropdown').removeClass('issuedropdown--hidden');
                $(document).on('mouseup', function (e) {
                    $mega = $('#issuedropdown');
                    if (($(this).is(e.target)) || (!$mega.is(e.target) && $mega.has(e.target).length === 0)) {
                        $mega.addClass('issuedropdown--hidden');
                        $(this).removeClass('open');
                        $(document).unbind('mouseup');
                    }
                });
                reloadOewa(OEWA);
            }
            else {
                $(this).removeClass('open');
                $('#issuedropdown').addClass('issuedropdown--hidden');
                $(document).unbind('mouseup');
            }
        });
    });

    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if (userData.loggedIn) {
            // needed for update on login
            if (!User.loggedIn) {
                User.loggedIn = true;
                User.sessionLoaded = true;
            }
            $('.user-login-link').replaceWith('<a href="javascript:" target="" class="user-control-link"><span class="header-main__nav-small__icon icon-user-male"></span><span class="header-main__nav-small__text">Profil</span></a>');
        }
    });


    $('#toggle-mobile-main-navigation a').on('click', function(e) {
        e.preventDefault();

        if (!$('.header-main__nav-main').hasClass('mobile-nav-open')) {
            $('.header-main__nav-main').addClass('mobile-nav-open');
            $('.header-main').addClass('mobile-nav-open');
            $('.header-main').data('nav-scroll-top', $(window).scrollTop());
            $('.wrapper .maincontainer').css('height', $('.header-main__nav-main.mobile-nav-open').height());
            $('.wrapper .footer-page').hide();
            $('html, body').scrollTop(0);
        }
        else {
            $('html, body').scrollTop($('.header-main').data('nav-scroll-top'));
            $('.header-main__nav-main').removeClass('mobile-nav-open');
            $('.header-main').removeClass('mobile-nav-open');
            $('.wrapper .maincontainer').css('height', 'auto');
            $('.wrapper .footer-page').show()
        }
    });

    function customRedirect(url) {
        window.location.replace(url);
    }

</script>                                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>
            <div class="maincontainer">
                                    <div id="bigsizebanner-helper">
                        
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-bigsizebanner_1">
    <div id="moca-2000181" data-position="bigsizebanner_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000181"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000181');
        } else {
            mocaSlots.push('moca-2000181');
        }
    </script>
</div>                    </div>
                                                    <nav class="breadcrumbs">
    <ul>
        <li class="breadcrumbs__item">
            <a href="https://www.bvz.at/">
                BVZ.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumbs__item">
                                                            <a href="https://www.bvz.at/in-ausland">
                            In/Ausland                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumbs__item breadcrumbs__item--current">
                <span>
                    Salzburg mit Kantersieg in Klagenfurt, Rapid bezwingt WAC                </span>
            </li>
            </ul>
    <span class="clear"></span>
</nav>
                                <div class="box col-12 col--no-padding frontend-information" id="373era916tu9d6ab">
            </div>

                
    <div class="article-container">
<article class="article-body article-body--8373">
    <header class="article-title">
        <label class="pretitle" style="background: #FF4D00">
                            Fußball-Bundesliga                    </label>
        <h1 class="title">
            Salzburg mit Kantersieg in Klagenfurt, Rapid bezwingt WAC                            <span class="adminEditArea"></span>
                    </h1>
    </header>

    <header class="article-header">
        <div class="article-facts">
            <div class="article-facts__date">
                                     Erstellt
                                    am 10. April 2022 | 17:17                </span>
            </div>
            <div class="article-facts__reading-time">
                Lesezeit: 2 Min
            </div>
                        
    <div class="article-facts__authors">


    <div class="author-box">
                 <div class="author-box__image author-box__image--empty">
            <span>AB</span>
        </div>
                <div class="author-box__data">
            <a class="author-box__name" href="/autor/apa-bvz-at/225.483.315">
                APA / BVZ.at    
            </a>
        </div>
    </div>


    </div>
                    </div>
    </header>
    <figure class="article-image" id="article-image-5herq201m0glp74a">
    <div class="wrap">
        <img              data-src="https://www.bvz.at/image/650x366-c-jpg/4050875/63670011566381348_BLD_Online.jpg"
             data-fullscreen-src="https://www.bvz.at/image/3840x0-jpg/4050875/63670011566381348_BLD_Online.jpg"
             src="https://www.bvz.at/image/650x366-c-jpg/4050875/63670011566381348_BLD_Online.jpg"
             data-teaser-member="image"
                          alt="Gemicibasi holte Sucic von Füßen, Salzburg machte halbes Dutzend voll"
        />
    </div>
    <figcaption class="article-image__caption">
                    <div class="article-image__text">
                Gemicibasi holte Sucic von Füßen, Salzburg machte halbes Dutzend voll            </div>
                            <div class="article-image__credit">
                <span class="upper">Foto:</span>
                APA/GERT EGGENBERGER                            </div>
            </figcaption>
            <span class="article-image__zoom icon-resize-full-alt"></span>
    </figure>
    
        <div class="article-lead article-lead-text">
        <span class="article-lead-text__first-letter"><strong>S</strong></span>alzburg hat in der Fußball-Bundesliga mit einem Kantersieg den nächsten Schritt zur Titelverteidigung getan. Der Meister gewann bei Austria Klagenfurt am Sonntag mit 6:0 (1:0), die Kärntner agierten nach einer Roten Karte eine Stunde lang in Unterzahl. Rapid siegte gegen den Wolfsberger AC mit 2:1 (1:0), das entscheidende Tor gelang Dragoljub Savic mit seinem ersten Liga-Treffer. Im Schlager der 26. Runde standen sich danach noch Sturm Graz und die Wiener Austria gegenüber.    </div>
    <div class="article-body-text">

                    <section  class="textsection" >
            <div class="extra-grid-container extra-grid-container-1 ad advertorial"><div class="extra-grid-container__title">Werbung</div><div class="extra-grid-container__row">
<div class="contented-ad pos77vp6e8pp859j6ik" style="display: block !important;">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4263723"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function(){
                if ($('.contented-ad.pos77vp6e8pp859j6ik').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://www.bvz.at/_ajax/cad-position/294.115.718//col-4",
                        success: function(data) {
                            if (!$('.contented-ad.pos77vp6e8pp859j6ik').hasClass('fallbackloaded')) {
                                $('.contented-ad.pos77vp6e8pp859j6ik').addClass('fallbackloaded');
                                $('.contented-ad.pos77vp6e8pp859j6ik').parent().append(data);
                                $('.contented-ad.pos77vp6e8pp859j6ik').attr('style', 'display: none !important');
                            }
                        }
                    });
                }
            }, 400);
        });
    </script>
</div></div><p>Für Salzburg war es der 21. Saisonsieg, der Vorsprung auf den ersten Verfolger Sturm bleibt bei zumindest zwölf Punkten komfortabel. Sechs Runden sind in der Meistergruppe noch zu spielen. Die Treffer erzielten Luka Sucic mit einem Doppelpack (42., 55.), Maximilian Wöber (68.), Maurits Kjaergaard (70.), Karim Adeyemi (79./Foul-Elfer) und Benjamin Sesko (81.). Austria Klagenfurt bleibt Schlusslicht in der Tabelle, zwei Zähler hinter den Wolfsbergern.</p>

<p>Rapid setzte sich mit dem 2:1-Sieg vier Zähler vom WAC ab und ist vor dem Abendspiel Dritter. Bernhard Zimmermann (38.) brachte die Wiener vor 16.200 Zuschauern mit seinem vierten Saisontreffer in Führung. Matthäus Taferner (75.) erzielte den Ausgleich der Gäste, bevor der 20-jährige Savic (81.) den Siegtreffer für Rapid erzielte. Der WAC scheiterte vor allem an der mangelnden Chancenauswertung.</p>
    </section>


        
        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead2hvtg7cqf0em5pqt">
  
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-video_1">
    <div id="moca-2000184" data-position="video_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000184"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000184');
        } else {
            mocaSlots.push('moca-2000184');
        }
    </script>
</div></div>
                    </div>

        
            </div>

            
            
        
                    
        
    
    </article>

            </span>

    
        
            <div class="comments-column-wrapper">
                <div class=" comments-column no-print">
                <div class="article-social">
                                            <a href="https://www.bvz.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959/print"
                           class="article-interact-btn article-interact-btn--print icon-print" title="zur Druckversion">
                        </a>
                        <a href="mailto:?subject=BVZ.at%3A%20Salzburg%20mit%20Kantersieg%20in%20Klagenfurt%2C%20Rapid%20bezwingt%20WAC&body=Link%20zum%20Artikel%3A%20https%3A%2F%2Fwww.bvz.at%2Fin-ausland%2Ffussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959" class="article-interact-btn article-interact-btn--mail icon-mail" title="Artikel per Mail versenden"></a>
                        <a href="#" class="article-interact-btn article-interact-btn--copy" title="Artikel-URL kopieren">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
                                <g>
                                    <g transform="translate(0.000000,511.000000) scale(0.100000,-0.100000)">
                                        <path d="M6981.1,4975.1c-370.6-66.4-743.7-232.6-1042.7-460C5718.5,4346.4,3809.5,2427.1,3743,2307l-48.6-86.9l86.9,15.3c347.6,61.3,759,40.9,1157.7-61.3l201.9-51.1l769.3,764.1c679.8,677.3,787.2,774.4,935.4,843.4c513.7,237.7,1040.2,153.3,1456.7-240.2c329.7-311.8,442.1-562.3,442.1-981.4c0-299-46-472.8-186.6-687.5c-40.9-63.9-513.7-554.6-1053-1091.3c-920-912.4-989.1-976.3-1157.7-1052.9c-309.3-138-575-155.9-907.3-63.9c-191.7,51.1-301.6,112.5-477.9,260.7c-250.5,207-380.8,250.5-600.6,204.5c-189.1-40.9-385.9-237.7-426.8-426.8c-48.6-235.1,15.3-403.8,235.1-610.8c488.1-462.6,1219.1-702.8,1898.9-621c449.8,53.7,861.3,219.8,1211.4,483C7528-908.1,9347.7,932,9478,1126.2c155.9,232.6,296.5,549.5,362.9,810.2c79.2,316.9,79.2,874-2.6,1173.1c-217.2,810.2-866.4,1505.3-1658.6,1778.8C7832.1,5008.3,7351.6,5041.6,6981.1,4975.1z"></path><path d="M3881,1793.2c-350.1-48.5-741.2-201.9-1060.6-416.6C2633.8,1251.4,791.2-575.9,596.9-826.4C29.6-1567.5-59.9-2561.7,369.5-3407.6c314.4-618.5,945.6-1129.6,1615.2-1308.5c342.5-92,853.6-97.1,1191-12.8c260.7,66.5,577.6,207,810.2,362.9c296.5,199.3,2366.6,2289.9,2315.5,2341c-5.1,5.1-115-2.6-245.4-17.9c-281.1-33.2-672.1,0-981.4,81.8l-201.9,56.2l-756.5-753.9c-437-434.5-807.6-782-874.1-820.4c-214.7-120.1-375.7-158.5-651.7-155.9c-408.9,5.1-661.9,120.1-968.6,444.7c-391,416.6-477.9,940.5-240.2,1456.7c71.6,150.8,176.3,265.8,1063.2,1155.2C3300.9,280.3,3454.2,423.4,3605,502.6c322,171.2,677.3,201.9,1001.8,89.4c194.2-66.4,276-112.4,442.1-253c250.4-207,380.8-250.5,600.6-204.5c189.1,40.9,385.9,237.7,426.8,426.8c48.6,235.1-15.3,403.8-235.1,610.8c-163.6,155.9-444.7,342.5-651.7,434.5C4829.2,1765.1,4266.9,1846.9,3881,1793.2z"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>

                        <div class="addthis_inline_share_toolbox" data-url="https://www.bvz.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959"></div>
                                    </div>
                <div class="clear"></div>
                <hr>
            </div>

                        
<div class="article-comments">
    <div class="article-comments__letter">
        Schickt uns einen <a href="mailto:leserbriefe@bvz.at?subject=Salzburg mit Kantersieg in Klagenfurt, Rapid bezwingt WAC ID: 318865959&body=Link%20zum%20Artikel:%20https://www.bvz.at/in-ausland/fussball-bundesliga-salzburg-mit-kantersieg-in-klagenfurt-rapid-bezwingt-wac-bundesliga-fussball-kaernten-maenner-nationale-meisterschaften-wien-318865959%0D%0DVorname*:%0DNachname*:%0DWohnort*:%0D%0DIhr%20Leserbrief:%0D%0D%0D%0D%0D*Notwendig%20f%C3%BCr%20Ver%C3%B6ffentlichung">Leserbrief</a>.
            </div>
</div>
                </div>
    
    
        
            <section class="article-next-prev-container"></section>
    
    
                <section class="article-more-content-info">

            <header class="special-headline box content-tagcloud">
        <div class="inner">
        <h3 class="special-headline-text ">
                                                </h3>
                                    <div class="tags">
                                                                                            <div class="tag">
                                <a href="/tags/Bundesliga">
                                    Bundesliga                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Fußball">
                                    Fußball                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Kärnten">
                                    Kärnten                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Männer">
                                    Männer                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Nationale Meisterschaften">
                                    Nationale Meisterschaften                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Wien">
                                    Wien                                </a>
                            </div>
                                                                                                        </div>
                                        </div>
</header>

            <div class="article-more-content-info__w50">
                <h2 class="article-more-content-info__title">Aus dem Archiv</h2>
                
<div class="box related-articles related-articles--loading" id="related-articles-5v279qqm4o1525qs">
    <div class="related-articles__loader">
        <span>Weitere Inhalte werden geladen</span>
    </div>
</div>

<script type="text/javascript">    $(document).ready(function() {
        $relatedArticlesBox = $('#related-articles-5v279qqm4o1525qs');
        $.ajax({
            type: "GET",
            url: "https://www.bvz.at/_ajax/relatedArticles/318.865.959/0/0",
            success: function(data) {
                $relatedArticlesBox.removeClass('related-articles--loading');
                $relatedArticlesBox.append(data);
                $relatedArticlesBox.find('.related-articles__loader').animate({opacity: 0}, 1000, function() {
                    $relatedArticlesBox.find('.related-articles__loader').hide();
                });

                $relatedForTop = $('section.related-article-for-top');
                if ($relatedForTop.length > 0) {
                    $relatedForTop.detach().insertAfter('.col-12.header-sub.box');
                }
            },
            error: function(data) {
                $relatedArticlesBox.hide(500);
            }
        });
    });

</script>            </div>

                            <behave-article-box></behave-article-box>
            
        </section>
        
        
            
    </div>

    <section class="article-bottom">
        <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right">

<div class="section-opener section-opener--default section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Off-Topic                </span>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-1" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-1',
            placement: 'Below Article Thumbnails 1',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">

<div class="section-opener section-opener--in-ausland section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Mehr aus In- &amp; Ausland                </span>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373 teaser--istimeless"
     data-linkwrapper=""
     data-content="314663531"
     data-publishdate="1647238835">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4025123/shutterstock_2116005413.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4025123/shutterstock_2116005413.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4025123/shutterstock_2116005413.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4025123/shutterstock_2116005413.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4025123/shutterstock_2116005413.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4025123/shutterstock_2116005413.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4025123/shutterstock_2116005413.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4025123/shutterstock_2116005413.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4025123/shutterstock_2116005413.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4025123/shutterstock_2116005413.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4025123/shutterstock_2116005413.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4025123/shutterstock_2116005413.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Immer aktuell informiert</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF4D00"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Live-Blog zum Ukraine-Krieg" href="https://www.bvz.at/in-ausland/immer-aktuell-informiert-live-blog-zum-ukraine-krieg-live-blog-russland-ukraine-ukraine-krieg-314663531" data-object-id="314663531">
                    Live-Blog zum Ukraine-Krieg                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_314663531" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_314663531').html('<a href="/community/redirect/backend/314.663.531" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='314663531']").hover(
                    function() {
                        $('.adminEditArea_314663531').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_314663531').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="box-container" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318834307"
     data-publishdate="1649601244">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4050532/63690011466375578_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4050532/63690011466375578_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4050532/63690011466375578_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4050532/63690011466375578_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4050532/63690011466375578_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4050532/63690011466375578_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4050532/63690011466375578_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4050532/63690011466375578_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4050532/63690011466375578_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4050532/63690011466375578_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4050532/63690011466375578_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4050532/63690011466375578_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Nach langer Verzögerung</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Heeresreform nach langem Warten beschlossen" href="https://www.bvz.at/in-ausland/heeresreform-nach-langem-warten-beschlossen-bundesheer-militaer-sicherheitspolitik-wehrdienst-oesterreich-318834307" data-object-id="318834307">
                    Heeresreform nach langem Warten beschlossen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318834307" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318834307').html('<a href="/community/redirect/backend/318.834.307" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318834307']").hover(
                    function() {
                        $('.adminEditArea_318834307').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318834307').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="box-container edge-right" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318861084"
     data-publishdate="1649604184">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4050847/63690011466381052_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4050847/63690011466381052_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4050847/63690011466381052_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4050847/63690011466381052_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4050847/63690011466381052_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4050847/63690011466381052_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4050847/63690011466381052_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4050847/63690011466381052_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4050847/63690011466381052_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4050847/63690011466381052_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4050847/63690011466381052_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4050847/63690011466381052_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Krieg in Ukraine</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Laut Staatsanwältin 1.222 Tote in Region Kiew entdeckt" href="https://www.bvz.at/in-ausland/laut-staatsanwaeltin-1-222-tote-in-region-kiew-entdeckt-krieg-kaempfe-politische-ablaeufe-russland-ukraine-318861084" data-object-id="318861084">
                    Laut Staatsanwältin 1.222 Tote in Region Kiew entdeckt                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318861084" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318861084').html('<a href="/community/redirect/backend/318.861.084" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318861084']").hover(
                    function() {
                        $('.adminEditArea_318861084').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318861084').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-2" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-b',
            container: 'taboola-below-article-thumbnails-2',
            placement: 'Below Article Thumbnails 2',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">

<div class="section-opener section-opener--in-ausland section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Meistgelesen in In- &amp; Ausland                </span>
                    </h2>

                    <ul class="navigation">
                                                                                                            </ul>
        
            </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318114860"
     data-publishdate="1649003880">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4046586/63710011366253494_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4046586/63710011366253494_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4046586/63710011366253494_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4046586/63710011366253494_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4046586/63710011366253494_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4046586/63710011366253494_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4046586/63710011366253494_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4046586/63710011366253494_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4046586/63710011366253494_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4046586/63710011366253494_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4046586/63710011366253494_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4046586/63710011366253494_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Teuerung ausgleichen</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Katzian: Inflation in Lohnverhandlungen zurückholen" href="https://www.bvz.at/in-ausland/teuerung-ausgleichen-katzian-inflation-in-lohnverhandlungen-zurueckholen-gehaelter-und-loehne-inflation-kv-kollektivvertraege-oesterreich-niederoesterreich-burgenland-318114860" data-object-id="318114860">
                    Katzian: Inflation in Lohnverhandlungen zurückholen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318114860" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318114860').html('<a href="/community/redirect/backend/318.114.860" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318114860']").hover(
                    function() {
                        $('.adminEditArea_318114860').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318114860').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318635628"
     data-publishdate="1649386800">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4049530/63690011466322514_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4049530/63690011466322514_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4049530/63690011466322514_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4049530/63690011466322514_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4049530/63690011466322514_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4049530/63690011466322514_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4049530/63690011466322514_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4049530/63690011466322514_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4049530/63690011466322514_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4049530/63690011466322514_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4049530/63690011466322514_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4049530/63690011466322514_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Regelungen gelockert</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Corona-Beschränkungen in Österreichs Nachbarländern im Überblick" href="https://www.bvz.at/in-ausland/regelungen-gelockert-corona-beschraenkungen-in-oesterreichs-nachbarlaendern-im-ueberblick-gesundheitspolitik-reisen-viruserkrankung-wien-318635628" data-object-id="318635628">
                    Corona-Beschränkungen in Österreichs Nachbarländern im Überblick                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318635628" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318635628').html('<a href="/community/redirect/backend/318.635.628" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318635628']").hover(
                    function() {
                        $('.adminEditArea_318635628').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318635628').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318282255"
     data-publishdate="1649147520">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4047897/63690011466283888_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4047897/63690011466283888_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4047897/63690011466283888_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4047897/63690011466283888_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4047897/63690011466283888_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4047897/63690011466283888_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4047897/63690011466283888_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4047897/63690011466283888_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4047897/63690011466283888_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4047897/63690011466283888_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4047897/63690011466283888_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4047897/63690011466283888_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Medizinische Uni Wien</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Corona-Impfstoff aus Österreich könnte vor Omikron schützen" href="https://www.bvz.at/in-ausland/medizinische-uni-wien-corona-impfstoff-aus-oesterreich-koennte-vor-omikron-schuetzen-corona-impfung-epidemie-impfstoffe-viruserkrankung-wien-oesterreich-318282255" data-object-id="318282255">
                    Corona-Impfstoff aus Österreich könnte vor Omikron schützen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318282255" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318282255').html('<a href="/community/redirect/backend/318.282.255" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318282255']").hover(
                    function() {
                        $('.adminEditArea_318282255').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318282255').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="317864403"
     data-publishdate="1648762034">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/737245/notarzt6.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/737245/notarzt6.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/737245/notarzt6.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/737245/notarzt6.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/737245/notarzt6.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/737245/notarzt6.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/737245/notarzt6.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/737245/notarzt6.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/737245/notarzt6.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/737245/notarzt6.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/737245/notarzt6.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/737245/notarzt6.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Bezirk Wiener Neustadt</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="20-Jähriger starb bei Frontalkollision - Zwei Kinder leicht verletzt" href="https://www.bvz.at/in-ausland/bezirk-wiener-neustadt-20-jaehriger-starb-bei-frontalkollision-zwei-kinder-leicht-verletzt-bezirk-wiener-neustadt-niederoesterreich-verkehrsunfall-todesopfer-verkehrstoter-b21-nofb-317864403" data-object-id="317864403">
                    20-Jähriger starb bei Frontalkollision - Zwei Kinder leicht verletzt                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_317864403" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_317864403').html('<a href="/community/redirect/backend/317.864.403" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='317864403']").hover(
                    function() {
                        $('.adminEditArea_317864403').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_317864403').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318218833"
     data-publishdate="1649095506">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4047164/63690011466274804_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4047164/63690011466274804_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4047164/63690011466274804_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4047164/63690011466274804_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4047164/63690011466274804_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4047164/63690011466274804_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4047164/63690011466274804_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4047164/63690011466274804_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4047164/63690011466274804_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4047164/63690011466274804_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4047164/63690011466274804_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4047164/63690011466274804_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Vorfall</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Opposition will Aufklärung nach Cobra-Unfall in Kanzler-Nähe" href="https://www.bvz.at/in-ausland/opposition-will-aufklaerung-nach-cobra-unfall-in-kanzler-naehe-katastrophen-und-unfaelle-politische-bewegungen-polizei-oevp-oesterreich-318218833" data-object-id="318218833">
                    Opposition will Aufklärung nach Cobra-Unfall in Kanzler-Nähe                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318218833" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318218833').html('<a href="/community/redirect/backend/318.218.833" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318218833']").hover(
                    function() {
                        $('.adminEditArea_318218833').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318218833').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318385147"
     data-publishdate="1649187060">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4048812/63690011466294472_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4048812/63690011466294472_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4048812/63690011466294472_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4048812/63690011466294472_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4048812/63690011466294472_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4048812/63690011466294472_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4048812/63690011466294472_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4048812/63690011466294472_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4048812/63690011466294472_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4048812/63690011466294472_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4048812/63690011466294472_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4048812/63690011466294472_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Österreich</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Grüner Pass gilt länger" href="https://www.bvz.at/in-ausland/oesterreich-gruener-pass-gilt-laenger-epidemie-tourismus-viruserkrankung-oesterreich-coronavirus-318385147" data-object-id="318385147">
                    Grüner Pass gilt länger                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318385147" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318385147').html('<a href="/community/redirect/backend/318.385.147" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318385147']").hover(
                    function() {
                        $('.adminEditArea_318385147').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318385147').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318308244"
     data-publishdate="1649191685">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4048308/63690011466287820_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4048308/63690011466287820_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4048308/63690011466287820_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4048308/63690011466287820_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4048308/63690011466287820_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4048308/63690011466287820_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4048308/63690011466287820_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4048308/63690011466287820_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4048308/63690011466287820_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4048308/63690011466287820_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4048308/63690011466287820_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4048308/63690011466287820_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Ukraine-Krieg</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Österreich weist weiter keine russischen Diplomaten aus" href="https://www.bvz.at/in-ausland/oesterreich-weist-weiter-keine-russischen-diplomaten-aus-daenemark-konflikte-krieg-kaempfe-ukraine-zusammenfassung-318308244" data-object-id="318308244">
                    Österreich weist weiter keine russischen Diplomaten aus                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318308244" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318308244').html('<a href="/community/redirect/backend/318.308.244" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318308244']").hover(
                    function() {
                        $('.adminEditArea_318308244').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318308244').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318572939"
     data-publishdate="1649338320">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4049424/63710011366318080_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4049424/63710011366318080_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4049424/63710011366318080_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4049424/63710011366318080_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4049424/63710011366318080_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4049424/63710011366318080_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4049424/63710011366318080_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4049424/63710011366318080_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4049424/63710011366318080_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4049424/63710011366318080_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4049424/63710011366318080_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4049424/63710011366318080_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Finanzminister</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Brunner: Mineralölsteuersenkung um bis zu 15 Cent möglich" href="https://www.bvz.at/in-ausland/finanzminister-brunner-mineraloelsteuersenkung-um-bis-zu-15-cent-moeglich-inflation-steuern-oel-und-gasversorgung-oesterreich-318572939" data-object-id="318572939">
                    Brunner: Mineralölsteuersenkung um bis zu 15 Cent möglich                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318572939" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318572939').html('<a href="/community/redirect/backend/318.572.939" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318572939']").hover(
                    function() {
                        $('.adminEditArea_318572939').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318572939').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="318745970"
     data-publishdate="1649538605">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/4049984/63690011466357382_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4049984/63690011466357382_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4049984/63690011466357382_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4049984/63690011466357382_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4049984/63690011466357382_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4049984/63690011466357382_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/4049984/63690011466357382_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/4049984/63690011466357382_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/4049984/63690011466357382_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/4049984/63690011466357382_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/4049984/63690011466357382_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/4049984/63690011466357382_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Ukraine-Krieg</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Ukraine warnt vor russischer Offensive im Osten" href="https://www.bvz.at/in-ausland/ukraine-warnt-vor-russischer-offensive-im-osten-konflikte-krieg-kaempfe-russland-ukraine-318745970" data-object-id="318745970">
                    Ukraine warnt vor russischer Offensive im Osten                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_318745970" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_318745970').html('<a href="/community/redirect/backend/318.745.970" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='318745970']").hover(
                    function() {
                        $('.adminEditArea_318745970').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_318745970').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-3" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-3',
            placement: 'Below Article Thumbnails 3',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom">
    <div id="taboola-below-article-thumbnails-4" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-d',
            container: 'taboola-below-article-thumbnails-4',
            placement: 'Below Article Thumbnails 4',
            target_type: 'mix'
        });
        </script>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">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</script>                                <button id="topButton"><div id="topButtonArrow"><div></div></div><div id="topButtonLabel">nach oben</div></button>
                                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                                            <footer class="footer-page no-print">

            <div class="section-archive" data-selected-year="0">
    <h2>Online-Beiträge-Archiv</h2>
    <p class="section-archive__description">
        Jahr und Monat auswählen und in früheren Artikeln und Fotogalerien stöbern.
    </p>
    <div class="section-archive__selection section-archive__selection--year">
        <a href="#" class="section-archive__selector" data-select="year">Jahr auswählen</a>
        <ul data-type="year" class="isEnabled">
                            <li data-year="2022"><span>2022</span></li>
                                        <li data-year="2021"><span>2021</span></li>
                                        <li data-year="2020"><span>2020</span></li>
                                        <li data-year="2019"><span>2019</span></li>
                                        <li data-year="2018"><span>2018</span></li>
                                        <li data-year="2017"><span>2017</span></li>
                                        <li data-year="2016"><span>2016</span></li>
                                        <li data-year="2015"><span>2015</span></li>
                                        <li data-year="2014"><span>2014</span></li>
                                        <li data-year="2013"><span>2013</span></li>
                                        <li data-year="2012"><span>2012</span></li>
                                        <li data-year="2011"><span>2011</span></li>
                                        <li data-year="2010"><span>2010</span></li>
                        
        </ul>
    </div>
    <div class="section-archive__selection section-archive__selection--month">
        <a href="#" class="section-archive__selector section-archive__selector--inactive" data-select="year">Monat auswählen</a>
                                    <ul data-type="month" data-year="2022">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2022/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2022/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2022/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2022/4">
                            April        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2021">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2020">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2019">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2018">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2017">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2016">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2015">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2014">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2013">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2012">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2011">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2010">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                            </div>
</div>

<script type="text/javascript">$(document).ready(function() { 

    // toggles dropdown for year and month selection
    $('a.section-archive__selector').on('click', function(e) {
        e.preventDefault();
        if ($(this).hasClass('section-archive__selector--inactive')) {
            return NULL;
        }
        if (!$(this).hasClass('close')) {
            $(this).addClass('close');
            $(this).parent().find('ul.isEnabled').addClass('open');
        }
        else {
            $(this).removeClass('close');
            $(this).parent().find('ul').removeClass('open');
        }
    });

    // once the year is selected, display the correct list of months for the year
    $('ul[data-type="year"] li').on('click', function(e) {
        e.preventDefault();

        $(this).closest('.section-archive').data('year-selected', $(this).data('year'));
        $(this).closest('.section-archive__selection').find('.section-archive__selector').removeClass('close').html($(this).data('year'));
        $(this).closest('ul').removeClass('open');

        $(this).closest('.section-archive').find('.section-archive__selection--month .section-archive__selector--inactive').removeClass('section-archive__selector--inactive');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul').removeClass('isEnabled');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul[data-year="' + $(this).data('year') + '"]').addClass('isEnabled');
    });
});

</script>
                                    
        
<div id='footer-issuebox' class="footer-issuebox">
    <h2>
        BVZ-Bezirke <a href="#" class="open"><span>öffnen</span></a>
    </h2>
    <ul class="footer-issuebox__links" id="issue-links-3v1sr767g8vml2j5">
                                    <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/eisenstadt" data-issue="eis">
                        Eisenstadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/guessing" data-issue="gus">
                        Güssing                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/jennersdorf" data-issue="jen">
                        Jennersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/mattersburg" data-issue="mtb">
                        Mattersburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/neusiedl" data-issue="nsd">
                        Neusiedl                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/oberpullendorf" data-issue="opu">
                        Oberpullendorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/oberwart" data-issue="owz">
                        Oberwart                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('3v1sr767g8vml2j5', 'https://www.bvz.at/in-ausland');
    }
})();

$('#footer-issuebox h2').on('click', function() {

    // if the arrow has class "open", then perform action "open"
    // and display the links
    if ($(this).find('a').hasClass('open')) {
        $(this).find('a').removeClass('open').addClass('close');
        $(this).parent().find('.footer-issuebox__links').addClass('isOpen').removeClass('isClosed');
    }
    // otherwhise close the link box
    else {
        $(this).find('a').removeClass('close').addClass('open');
        $(this).parent().find('.footer-issuebox__links').removeClass('isOpen').addClass('isClosed');
    }
});

</script>
        
<div class="footer-overview">
    <h2>
    	BVZ.at im Überblick
    </h2>
                                                <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="8913">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="11338204">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="11338269">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-allgemeine-geschaeftsbedingungen-nofb-4986644" target="" class="icon-list" onclick=" " data-object-id="12264436">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/impressum/bvz-impressum-offenlegung-impressum-nofb-4986661" target="" class="icon-info-circled" onclick=" " data-object-id="12172824">Impressum</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/bvz-at-datenschutzbestimmungen-4986646" target="" class="icon-jobs" onclick=" " data-object-id="94143099">Datenschutz</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/datenschutz/bvz-at-informationen-zu-cookies-95054820" target="" class="icon-arrow-circle-right" onclick=" " data-object-id="250720968">Cookies</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/eisenstadt" target="" class="icon-map-marker" onclick=" " data-object-id="8003" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/burgenland" target="" class="icon-burgenland" onclick=" " data-object-id="8143">Burgenland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/sport/sportmix" target="" class="icon-sports" onclick=" " data-object-id="8353">Sport</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="8373">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="8383">Freizeit</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.bvz.at/bvz-aktionen" class="icon-smiley">
                            BVZ-Aktionen                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32868191">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/aboclub" target="" class="icon-benefit" onclick=" " data-object-id="66083121">AboClub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="8503">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469078">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="11355067">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="12173052">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="12263727">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.bvz.at/abo" class="">
                            Abo &amp; ePaper                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/abo/kontakt" target="" class="icon-tty" onclick=" " data-object-id="12174011">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/epaper" target="" class="icon-notebook" onclick=" " data-object-id="12174035">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/kombi" target="" class="icon-tablet" onclick=" " data-object-id="35970983">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo/testen" target="" class="icon-testabo" onclick=" " data-object-id="149271752">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/zeitung" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="12174080">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>
    <ul class="footer-portals">
    <li><a href="https://www.noen.at"><img class="lazyload noen-bvz noen" data-src="//www.bvz.at/images/frontend/logos/rb21-noen.svg" alt="NÖN.at" /></a></li>
    <li><a href="https://www.bvz.at"><img class="lazyload noen-bvz bvz" data-src="//www.bvz.at/images/frontend/logos/rb21-bvz.svg" alt="BVZ.at" /></a></li>
    <li><a href="http://www.meinfussball.at"><img class="lazyload" data-src="//www.bvz.at/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
    <li><a href="https://nitelife.noen.at"><img class="lazyload" data-src="//www.bvz.at/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
</div>

</footer>

    
<div id="ouibounce-modal-newsletter" class="exit-intent exit-intent--newsletter" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an BVZ.at.</h2>
            <p>
                Bleib mit unserem Newsletter immer auf dem Laufenden. <br/>
                Jetzt gratis abonnieren und Top-Storys und Aktionen alle 2 Wochen direkt ins Postfach erhalten.
            </p>
        </div>
        <iframe src="https://www.bvz.at/newsletter-config/embedded" width="980" height="1150"></iframe>
    </div>
</div>

<div id="ouibounce-modal-newsletter-banner" class="exit-intent exit-intent--newsletter-banner" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>

        <a id="newsletter-banner-link" href="/newsletter-config?campaign=banner">
            <img src="//www.bvz.at/images/exit-intent-newsletter.jpg" alt="Newsletter-Anmeldung" />
        </a>

        <a href="#" class="exit-intent__discard">Ich bin bereits Newsletter-Abonnent</a>
    </div>
</div>

<div id="ouibounce-modal-instagram-banner" class="exit-intent exit-intent--instagram" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="https://www.instagram.com/noenachrichten/" target="_blank">
          <img src="//www.bvz.at/images/frontend/exit-intent-instagram.jpg" alt="Instagram" />
        </a>
    </div>
</div>

<div id="ouibounce-modal-sommerabo-banner" class="exit-intent exit-intent--sommerabo" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="/testaktion" target="_blank">
          <img src="//www.bvz.at/images/frontend/exit-intent-testleser-bvz.jpg" alt="Sujet Abo" />
        </a>
    </div>
</div>

<script type="text/javascript">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</script>
                                        <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                
<div class="additionAd moca-adslot moca-uninitialized" id="moca-for-skyscraper_1">
    <div id="moca-2000182" data-position="skyscraper_1" data-fallback-collection-id="0" data-exclude-ids="0" data-fallback-url="0" data-script="https://mocafirst.at/?id=1000008_2000182"></div>

    <script type="text/javascript">
        if ('undefined' !== typeof tcfAvailable && true === tcfAvailable && mocaTagLoaded === true){
            displayMocaSlot('moca-2000182');
        } else {
            mocaSlots.push('moca-2000182');
        }
    </script>
</div>            </div>
        
        
        
<iframe src="https://www.bvz.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>

        
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

            </body>
</html>
