<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=960, user-scalable=1">
        
                        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

            <link rel="icon" type="image/x-icon" href="//www.bvz.at/images/favicons/favicon.ico" />
    <link rel="icon" type="image/png" sizes="32x32" href="//www.bvz.at/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="//www.bvz.at/images/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//www.bvz.at/images/favicons/favicon-16x16.png">

    <link rel="apple-touch-icon" sizes="57x57" href="//www.bvz.at/images/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//www.bvz.at/images/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//www.bvz.at/images/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//www.bvz.at/images/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//www.bvz.at/images/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//www.bvz.at/images/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//www.bvz.at/images/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//www.bvz.at/images/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//www.bvz.at/images/favicons/apple-icon-180x180.png">

    <link rel="manifest" href="//www.bvz.at/images/favicons/manifest.json">
    <link rel="icon" type="image/png" sizes="192x192"  href="//www.bvz.at/images/favicons/android-icon-192x192.png">

    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="//www.bvz.at/images/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/noen-text-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/TrebuchetMS.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="//www.bvz.at/images/fonts/frontend/noen-icons.woff?1552398790" as="font" type="font/woff2" crossorigin>


        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.lazyload%2Ccms.frontend._js.heurigenCalendar/1.639.386.910"></script>


        
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGTM();
            enableCmsTracking();
        }
        if (Cookiebot.consent.preferences) {
            if (typeof enableBehave === 'function') {
                enableBehave();
            }
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        if (typeof enableExitIntent === 'function') {
            enableExitIntent();
        }
        enableAddThis();
        enableFB();
        enableFbPixel();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
        _ad_inRead = true;
        // load script for YOC ads after user action to provide correct consent
        console.log('accept marketing');
        $('div[data-visx]').each(function (i) {
            // $.getScript('https://s.visx.net/tag.js');
            $.ajax({
              url: 'https://s.visx.net/tag.js',
              dataType: "script",
              cache: true,
              success: function() {}
            });
        });
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
        _ad_inRead = false;
        // load script for YOC ads after user action to provide correct consent
        console.log('decline marketing');
        $('div[data-visx]').each(function (i) {
            // $.getScript('https://s.visx.net/tag.js');
            $.ajax({
              url: 'https://s.visx.net/tag.js',
              dataType: "script",
              cache: true,
              success: function() {}
            });
        });
    }
</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
        <!--[if lt IE 9]>
        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.639.386.910"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
        <title>Ski Alpin - Feller Dritter in Alta Badia vor &Uuml;berraschung Feurstein - BVZ.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.bvz/1.639.386.917" /><script type="text/javascript" src="/js/module/cms.bvz/1.639.386.913"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">

        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->

                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
        

        <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'GTM_spunq_type': 'Text',        'GTM_spunq_pubdate': '2021-12-19 15:08',        'GTM_spunq_author': ' APA / NÖN.at ,  APA / BVZ.at ',        'GTM_spunq_tags': 'Italien, Männer, Riesentorlauf, Ski alpin, Weltcup, Zusammenfassung',        'GTM_spunq_tags_internal': '_apafeed',        'GTM_spunq_channel_home': 'In Ausland',                    });
</script>

                    <!-- Google Tag Manager for NÖN -->

            <script>
            function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TMLSFK3');
            }</script>
            <!-- End Google Tag Manager -->
        
        <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a')
        document.body.appendChild(addthisScript)
    }
</script>

<!-- Facebook Pixel Code -->
<script>
    function enableFbPixel() {
        !function (f, b, e, v, n, t, s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '663957670769543');
        fbq('track', 'PageView');
    }
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <script type="text/javascript" src="//tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">    function enableCmsTracking() {
        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('//tracking.noen.at/log.php', {
                channelId: 8373,
                objectId: 306473202            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    }
    
</script>        <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script async type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var issueParam = '';
        var paramArray = [];
                paramArray['eis'] = 'eisenstadt';
        paramArray['gus'] = 'guessing';
        paramArray['jen'] = 'jennersdorf';
        paramArray['mtb'] = 'mattersburg';
        paramArray['nsd'] = 'neusiedl';
        paramArray['opu'] = 'oberpullendorf';
        paramArray['owz'] = 'oberwart';
        
        if ($.cookie('localIssue')) {
            issueParam = paramArray[$.cookie('localIssue')];
        } else {
            issueParam = 'eisenstadt';
        }
    
            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

         var bigsizebanner_1;          var skyscraper_1;          var contentad_1;         

        googletag.cmd.push(function() {
                            bigsizebanner_1 = googletag.defineSlot('/1044774,22464977244/bvz.at/nachrichten_in-und-ausland/bigsizebanner_1', [[728,90],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
                                                             if (document.getElementById('div-video_1')) {
                            googletag.defineSlot('/1044774,22464977244/bvz.at/nachrichten_in-und-ausland/video_1', [[560,315]], 'div-video_1').addService(googletag.pubads());
                        }
                                                                                            skyscraper_1 = googletag.defineSlot('/1044774,22464977244/bvz.at/nachrichten_in-und-ausland/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
                                                        contentad_1 = googletag.defineSlot('/1044774,22464977244/bvz.at/nachrichten_in-und-ausland/contentad_1', [[300,250], 'fluid'], 'div-contentad_1').addService(googletag.pubads());
                                    
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);

            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            var adv_nativeid = adv_getUriParams()["nativeid"];
            if (adv_nativeid != "" && adv_nativeid != null) {
                googletag.pubads().setTargeting('nativeid', '' + adv_nativeid);
            }
            // Weitere Key-Values
            googletag.pubads().setTargeting('bezirk', '' + issueParam);


            if ((typeof Cookiebot !== 'undefined') && (typeof Cookiebot.consent.marketing !== 'undefined')) {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);
                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
        
    <link rel="canonical" href="https://www.noen.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202/306.473.202"/>

        <link rel="alternate" href="https://m.bvz.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202" />

    <meta property="og:url" content="https://www.bvz.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202"/>
    <meta property="og:type" content="article" />

<meta property="og:title" content="Feller Dritter in Alta Badia vor Überraschung Feurstein"/>

            <meta property="og:image" content="https://www.bvz.at/image/1920x1080-c-jpg/3985839/63670011564397966_BLD_Online.jpg"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="800" />
                    <meta property="og:image" content="https://www.bvz.at/image/768x432-c-jpg/3985839/63670011564397966_BLD_Online.jpg"/>
            <meta property="og:image:width" content="768" />
            <meta property="og:image:height" content="432" />
                        <meta name="description" content="Ski-Ass Manuel Feller ist zum zweiten Mal hintereinander in einem Riesentorlauf auf das Podest gest&uuml;rmt. Schneller im ersten von zwei Rennen in Alta Badia waren am Sonntag nur Sieger Henrik Kristoffersen und Marco Odermatt (+0,31 Sek.). Feller hatte 0,37 R&uuml;ckstand auf Kristoffersen, der nach zweij&auml;hriger Pause wieder in dieser Disziplin gewann. Der Vorarlberger Patrick Feurstein katapultierte sich mit einem Traumlauf vom 27. auf den sensationellen 4. Platz (+0,58) nach vor." />
                                <meta name="keywords" content="Italien,Männer,Riesentorlauf,Ski alpin,Weltcup,Zusammenfassung,_apafeed" />
                            <meta property="article:tag" content="Italien" />
                                <meta property="article:tag" content="Männer" />
                                <meta property="article:tag" content="Riesentorlauf" />
                                <meta property="article:tag" content="Ski alpin" />
                                <meta property="article:tag" content="Weltcup" />
                                <meta property="article:tag" content="Zusammenfassung" />
                            <meta property="article:published_time" content="2021-12-19T15:08:00+01:00" />

<meta property="fb:app_id" content="579634665487741" />

                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ.at" />
            <link href="/collection/271657142/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ Topstories" />
                                <link href="https://www.bvz.at/in-ausland/xml/rss" rel="alternate" type="application/rss+xml" title="In/Ausland" />
                <script type="application/ld+json">
        [
            {
                "@context": "https://schema.org",
                                "@type": "NewsArticle",
                                "mainEntityOfPage": {
                    "@type": "WebPage",
                                        "@id": "https://www.bvz.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202"
                                    },
                                "headline": "Feller Dritter in Alta Badia vor Überraschung Feurstein",
                                
                                "image": {
                    "@type": "ImageObject",
                    "url": "https://www.bvz.at/image/1920x1080-c-jpg/3985839/63670011564397966_BLD_Online.jpg",
                    "width": 1920,
                    "height": 800
                },
                                                "datePublished": "2021-12-19T15:08:00+01:00",
                "dateModified": "2021-12-19T15:30:04+01:00",
                                                "author": {
                    "@type": "Person",
                    "name": "APA / NÖN.at und APA / BVZ.at"
                },
                                "publisher": {
                    "@type": "Organization",
                    "name": "BVZ - Burgenländische Volkszeitung",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.bvz.at/images/logo-bvz.png",
                        "width": "136",
                        "height": "54"
                    }
                },
                "description": "Ski-Ass Manuel Feller ist zum zweiten Mal hintereinander in einem Riesentorlauf auf das Podest gestürmt. Schneller im ersten von zwei Rennen in Alta Badia waren am Sonntag nur Sieger Henrik Kristoffersen und Marco Odermatt (+0,31 Sek.). Feller hatte 0,37 Rückstand auf Kristoffersen, der nach zweijähriger Pause wieder in dieser Disziplin gewann. Der Vorarlberger Patrick Feurstein katapultierte sich mit einem Traumlauf vom 27. auf den sensationellen 4. Platz (+0,58) nach vor."
            }
        ]
    </script>
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/niedersterreichischespressehaus-bvzat/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

        <!-- PushPanda -->
            <script type="text/javascript" data-cfasync="false">
                var _pushpanda = _pushpanda || [];
                _pushpanda.push(['_project', 'a6e47e90-d16f-11ea-8dad-3f37f858f1eb']);
                _pushpanda.push(['_language', document.documentElement.lang || 'de']);
                (function () {
                    var pushPanda = document.createElement('script');
                    pushPanda.src = '//cdn.pushpanda.io/sdk/sdk.js';
                    pushPanda.type = 'text/javascript';
                    pushPanda.async = 'true';
                    var push_s = document.getElementsByTagName('script')[0];
                    push_s.parentNode.insertBefore(pushPanda, push_s);
                })();
            </script>
        <!-- End PushPanda -->
        <!-- Google Page Ad -->
        <script data-ad-client="ca-pub-2757039757744807" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- End Google Page Ad -->
    </head>
    <body class="bvz-frontpage-in-ausland article bvz" data-channel="8373">

        <script>
            function enableFB() {
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '579634665487741',
                      xfbml      : true,
                      version    : 'v2.0'
                    });
                  };

                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/de_DE/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
            }
        </script>

                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLSFK3"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <div class="browserNodes" id="old-browser" style="display: none">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="https://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <div class="browserNodes" id="cookie-disabled">
            <p>
                BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um BVZ.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="https://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                                                                <header class="header-page no-print">

    <div class="header-main" data-nav-scroll-top="0">

        <div id="toggle-mobile-main-navigation">
            <a href="#" class="icon-mobile-menu"></a>
        </div>        

        <a class="logo" href="/">
                            <img src="//www.bvz.at/images/rb21-logo.svg" alt="Logo BVZ" />
                    </a>

        <ul class="nav nav-left header-main__nav-small">
                                                                                                            <li class="nav-item">
                                                        
                            <a href="/" target="" class="issue-control__link--change">
                                <span class="header-main__nav-small__icon icon-burgenland"></span>
                                <span class="header-main__nav-small__text">Ausgabe ändern</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/search" target="" class="">
                                <span class="header-main__nav-small__icon icon-search"></span>
                                <span class="header-main__nav-small__text">Suche</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/community/login" target="" class="login user-login-link">
                                <span class="header-main__nav-small__icon icon-user-male"></span>
                                <span class="header-main__nav-small__text">Login</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/abo" target="" class="">
                                <span class="header-main__nav-small__icon icon-zeitungs-abo"></span>
                                <span class="header-main__nav-small__text">Abo</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/bvz-aktionen" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-tag"></span>
                                <span class="header-main__nav-small__text">Aktionen</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/aboclub/shop" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-shopping-basket"></span>
                                <span class="header-main__nav-small__text">Shop</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item nav-item__parent">
                                                        
                            <a href="https://www.bvz.at/kontakt" target="" class="">
                                <span class="header-main__nav-small__icon icon-2021-speech-bubbles"></span>
                                <span class="header-main__nav-small__text">Kontakt</span>
                            </a>
                        </li>
                                                                                                                        <li class="nav-item">
                                                        
                            <a href="/epaper" target="" class="">
                                <span class="header-main__nav-small__icon icon-news-page"></span>
                                <span class="header-main__nav-small__text">ePaper</span>
                            </a>
                        </li>
                                                                            </ul>
        <div class="user-control hide">
            <h3><span class='userFirstName'></span>’s Profil</h3>
            <a class="user-control__settings-btn" id="user-profil-link" href="/community/user">Benutzerdaten</a>
            <a class="user-control__settings-btn" id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
            <a class="user-control__settings-btn" id="user-epaper-link" href="https://www.bvz.at/epaper">Mein ePaper</a>
            <a class="user-control__settings-btn" id="user-content-link" href="/content/users">Mein Content</a>
            <a id="user-logout-link" href="/community/logout">Abmelden</a>
            <a id="user-confirm-privacy" href="/community/confirmPersonalDataUsage" class="hide"></a>
        </div>

        <nav class="nav header-main__nav-main">
            <ul>
                                                                                                                                    <li class="nav-item nav-item--parent nav-item-channel--293669004"
                                                                                                                >
                                                            <a href="https://www.bvz.at/top10" target="" onclick=" " data-object-id="293669004">Top10</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/top10/burgenland" target="" onclick=" " data-object-id="294836172">Burgenland</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8003 nav-item-channel--local-issue-bvz"
                                                                                    data-content-color="FFB300"                            >
                                                            <a href="https://www.bvz.at/eisenstadt" target="" class="issue-loading-inline issue-loading-inline--inprogress nav-item-channel--local-issue-bvz" onclick=" " data-object-id="8003" data-regionalise-data="issue-link-nav">Eisenstadt</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item-channel--local-issue-bvz"
                                                                                                                >
                                                            <a href="" target="" class="main-nav-regions nav-item-channel--local-issue-bvz" onclick=" " data-object-id="295044232">Regionen</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--8143"
                                                                                    data-content-color="FF0000"                            >
                                                            <a href="https://www.bvz.at/burgenland" target="" onclick=" " data-object-id="8143">Burgenland</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/interview-der-woche" target="" onclick=" " data-object-id="295825069">Interview der Woche</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/v-burgenlands-frauen" target="" onclick=" " data-object-id="296821601">V - Burgenlands Frauen</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/innovationspreis" target="" onclick=" " data-object-id="64095679">Innovationspreis</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/industrie-burgenland" target="" onclick=" " data-object-id="101688512">Industrie Burgenland</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/startup" target="" onclick=" " data-object-id="36672152">Startup Challenge</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/toplehrlinge" target="" onclick=" " data-object-id="81419343">Top-Lehrlinge</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/recht" target="" onclick=" " data-object-id="178494756">Rechtstipps</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8353"
                                                                                    data-content-color="00298F"                            >
                                                            <a href="https://www.bvz.at/sport/sportmix" target="" onclick=" " data-object-id="8353">Sport</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--active keep-content-color nav-item-channel--8373"
                                                                                    data-content-color="FF4D00"                            style="background-color: #FF4D00">
                                                            <a href="https://www.bvz.at/in-ausland" target="" onclick=" " data-object-id="8373">In-Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent nav-item-channel--8383"
                                                                                    data-content-color="2B9800"                            >
                                                            <a href="https://www.bvz.at/freizeit" target="" onclick=" " data-object-id="8383">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/wandern" target="" onclick=" " data-object-id="280483296">BVZ-Wandertipps</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="/freizeit/ausflug-reise/panorama" target="" onclick=" " data-object-id="293670376">Wetterkameras</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/waha-bauen-wohnen" target="" onclick=" " data-object-id="89377195">WAHA Bauen & Wohnen</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/kabelplus" target="" onclick=" " data-object-id="231709085">Kabelplus Energietipps</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tierecke" target="" onclick=" " data-object-id="8433">Tierecke</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/lifestyle" target="" onclick=" " data-object-id="127591383">Lifestyle</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weinzeit" target="" onclick=" " data-object-id="131739257">Weinzeit</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weingala" target="" onclick=" " data-object-id="148442844">Landwirtschaftskammer</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/heurigenkalender" target="" onclick=" " data-object-id="31260741">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/ticketshop" target="" onclick=" " data-object-id="32801320">Ticketshop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/horoskop" target="" onclick=" " data-object-id="8443">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item-channel--8643"
                                                                                    data-content-color="475959"                            >
                                                            <a href="https://www.bvz.at/jobs" target="" onclick=" " data-object-id="8643">Jobs</a>                                                                                </li>
                                                                        </ul>
        </nav>
    </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Personalisieren</span>
                <span class="description">
                    Meine bevorzugte Region auswählen
                </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-ueg916hp82st491i">
    <ul class="area nord">
        <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
        <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                            <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
            </ul>
    <ul class="area mitte">
        <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
    </ul>
    <ul class="area sued">
                            <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
        <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
    </ul>
</div>
                <div class="map">
                    <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-ueg916hp82st491i"
      width="250px"
      height="440px"
      viewBox="0 0 252 440"
      enable-background="new 0 0 250 440"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(1.11, 1.11)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(1.11, 1.11)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(1.11, 1.11)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(1.11, 1.11)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(1.11, 1.11)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(1.11, 1.11)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
                </div>
            </div>
        </div>
    </div>
    
<div id="megadropdown" class="megadropdown megadropdown--hidden">

    <div class="megadropdown__row col-9.4 col--no-padding">
        
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="35750377"
    data-publishdate="1482418347">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/3556954/Ticketshop.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        BVZ-Ticketshop    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Jetzt Karten für die besten Events sichern!" href="http://www.bvz.at/ticketshop" target="_blank" data-object-id="35750377">
                Jetzt Karten für die besten Events sichern!            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35750377" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_35750377').html('<a href="/community/redirect/backend/35.750.377" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35750377']").hover(
                function() {
                    $('.adminEditArea_35750377').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35750377').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="35287270"
    data-publishdate="1485272093">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/1082192/Newsletter-Mockup_BVZ.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Gratis abonnieren!    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Der Newsletter mit Top-Stories &amp; Aktionen" href="http://www.bvz.at/newsletter-config" target="_blank" data-object-id="35287270">
                Der Newsletter mit Top-Stories & Aktionen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35287270" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_35287270').html('<a href="/community/redirect/backend/35.287.270" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35287270']").hover(
                function() {
                    $('.adminEditArea_35287270').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35287270').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="22042512"
    data-publishdate="1472561076">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/3160279/G%C3%B6sslDirndlflugtagRustAmSee%20%2847%29.JPG"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Klick dich durch!    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Die besten Fotos aus dem Burgenland" href="/fotos" target="_blank" data-object-id="22042512">
                Die besten Fotos aus dem Burgenland            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_22042512" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_22042512').html('<a href="/community/redirect/backend/22.042.512" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='22042512']").hover(
                function() {
                    $('.adminEditArea_22042512').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_22042512').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                <nav class="col-2.4 megadropdown__nav">
                    <h2>
                                                    <a href="https://www.bvz.at/freizeit" class="icon-circle-car">
                                Freizeit                            </a>
                                            </h2>
                    <ul>
                                                                                            <li>
                                                            <a href="https://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="/horoskop" target="" onclick=" " data-object-id="11358838">Horoskop</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                    </li>
                                                                </ul>
                </nav>
                                                                </div>

    <div
    class="box epaper-slider col-2.4 0         issue-loading issue-loading--inprogress        "
    id="epaper-slider-3dgibgmai725h59f"
            data-regionalise-epaper="epaper-box"
        data-epaper-size="epaper-thumb-col-2.4"
        data-epaper-limit="0"
        data-epaper-type="epaper"
        data-epaper-editionid="AMS"
        data-epaper-showmore="0"
        data-epaper-entry="desktop"
        data-epaper-linkto="/abo-epaper/epaper"
        >
        <div class="epapers">
                                <div class="epaper teaser "
                data-epaper-date="50-2021"
                data-epaper-thumb="epaper-thumb-col-2.4"
                data-epaper-index="0">
                <figure class="image">
                                            <img
                            src="https://www.glossyapp.com/api/v1/stores/68/documents/305882265/cover_image?height=207&amp;width=155&amp;type=png"
                            alt="Cover Amstetten"
                            srcset="https://www.glossyapp.com/api/v1/stores/68/documents/305882265/cover_image?height=207&amp;width=155&amp;type=png 1x, https://www.glossyapp.com/api/v1/stores/68/documents/305882265/cover_image?height=414&amp;width=310&amp;type=png 2x">
                                    </figure>
                <h2 class="title" data-linkholder="">
                    <a
                        href="https://www.bvz.at/abo-epaper/epaper/check-access/305.882.265/1"
                         target="_blank">
                            Amstettner                                                             BVZ                                                </a>
                </h2>
                <span class="date">
                    14.12.2021                </span>
                <button class="epaper-button button button--flat">
                    Zur ePaper-Übersicht                </button>
            </div>
                                            
        
            </div>
</div>

    <a href="https://www.bvz.at/abo-epaper/zeitungsabo/testabo" class="megadropdown__testabo button button--flat">
        3 Wochen gratis testen
    </a>

    <div class="megadropdown__row col-9.4 col--no-padding">
                                                                                                                                                        <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <a href="https://www.bvz.at/bvz-aktionen" class="icon-smiley">
                                    Aktionen                                </a>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/ticketshop" target="" onclick=" " data-object-id="32868445">Ticketshop</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/aboclub" target="" class="tipp" onclick=" " data-object-id="66083121">AboClub</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="nolink icon-doc-text">
                                    Anzeigen                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/jobs" target="" onclick=" " data-object-id="12170961">Jobs & Karriere</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="12171003">Wortanzeigen</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigentarif" target="_blank" onclick=" " data-object-id="12263685">Anzeigentarif</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-zeitungs-abo nolink">
                                    Abo-Aktion                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="https://www.bvz.at/abo/testen" target="" class="tipp" onclick=" " data-object-id="149271752">Testabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/kontakt" target="" onclick=" " data-object-id="11330932">Abo-Service</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/zeitung" target="" onclick=" " data-object-id="11330957">Zeitungsabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/kombi" target="" class="tipp" onclick=" " data-object-id="35970976">Kombiabo</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="nolink icon-tty">
                                    Service                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="https://www.bvz.at/impressum/bvz-impressum-offenlegung-impressum-nofb-4986661" target="" onclick=" " data-object-id="178515121">Impressum</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-allgemeine-geschaeftsbedingungen-nofb-4986644" target="" onclick=" " data-object-id="178515120">AGB</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/abo-epaper/agb/bvz-at-datenschutzerklaerung-nofb-4986646" target="" onclick=" " data-object-id="178515119">Datenschutz</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                            </div>

    <div class="col-12 megadropdown__row col--no-padding megadropdown__row--more">
    <div class="col-12 megadropdown__separator">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/751425/feuerwerk.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Jetzt teilnehmen!    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780">
                Alle laufenden Gewinnspiele im Überblick            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_46513780" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_46513780').html('<a href="/community/redirect/backend/46.513.780" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='46513780']").hover(
                function() {
                    $('.adminEditArea_46513780').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_46513780').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/2594560/shutterstock_680386483.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Genug vom Job?    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Aktuelle Stelleninserate für Ostösterreich" href="/jobs" target="_blank" data-object-id="12480561">
                Aktuelle Stelleninserate für Ostösterreich            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12480561" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_12480561').html('<a href="/community/redirect/backend/12.480.561" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12480561']").hover(
                function() {
                    $('.adminEditArea_12480561').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12480561').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/1431150/landjugend70jahre_0406_pie_nitelife_1.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        nitelife.at    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136">
                Die besten Partyfotos vom Wochenende            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463136" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_12463136').html('<a href="/community/redirect/backend/12.463.136" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463136']").hover(
                function() {
                    $('.adminEditArea_12463136').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463136').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/746553/440_008_4610455_noe06Landh.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        NÖN.at    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849">
                Was gibt es Neues in Niederösterreich?            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463849" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_12463849').html('<a href="/community/redirect/backend/12.463.849" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463849']").hover(
                function() {
                    $('.adminEditArea_12463849').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463849').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img class="lazyload"
                    src="//www.bvz.at/images/frontend/blank.gif"
                    data-src="https://www.bvz.at/image/192x103-c-jpg/797114/440_0008_5990835_amss41sku_5.jpg"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        meinfussball.at    </label>
            <h2 class="teaser__title" data-linkholder="" >
                                <a title="Die Top-Storys aller NÖ-Vereine" href="http://meinfussball.at" target="_blank" data-object-id="12462850" target="_blank">
                Die Top-Storys aller NÖ-Vereine            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12462850" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.frontendEditor) {
            $('.adminEditArea_12462850').html('<a href="/community/redirect/backend/12.462.850" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12462850']").hover(
                function() {
                    $('.adminEditArea_12462850').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12462850').css('display', 'none');
                }
            );
        }
    });
    
</script></div>

</div>
    <div id="issuedropdown" class="issuedropdown issuedropdown--hidden issuedropdown--bgld">

    <div class="issuedropdown__areas">
        <div class="issuedropdown__areas__area issuedropdown__areas__area--bgld">
            <h3><a href="/burgendland">Burgenland</a></h3>
            <ul class="burgenland">
                <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
                <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
                <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
                <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
                <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
            </ul>
                    </div>
    </div>
</div>
    

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    $(document).ready(function (e) {
                                    Geocoding.regionaliseByUserPosition(true, false, 'https://www.bvz.at/_ajax/issue-from-zip/');
                            });
                /*
        issue = 'eis';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    $(document).on(frontend.events.FOOTER_LOADED, function  () {
                Regionalise.loadContent();
            });
            }
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script></header>
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;

    (function () {
        if (typeof frontend.HeaderRegionalisation !== 'undefined') {
            frontend.HeaderRegionalisation.setup('ueg916hp82st491i', 'https://www.bvz.at/in-ausland');
        }
    })();

    $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.bvz.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }
        $('#user-logout-link').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('spunQ_User', { path: '/', domain: '.bvz.at'});
            setTimeout(customRedirect, 100, $(this).attr('href'));
        });
        $("li.nav-item[data-content-color]").hover(function(){
            $(this).css("background-color", "#" + $(this).attr('data-content-color'));
            $(this).find("a:hover").css("color", "#FFF");
            }, function(){
                if ($(this).hasClass('keep-content-color') === false) {
                    $(this).css("background-color", "#C70000");
                }
        });

        $('.header-main__nav-main a.main-nav-regions').on('click', function (e) {
            e.preventDefault();

            if (!$(this).hasClass('open')) {
                $(this).addClass('open');

                if ($('#issuedropdown').hasClass('issuedropdown--bgld')) {
                    $('#issuedropdown').css('left', ($('.main-nav-regions').parent().position().left + $('.main-nav-regions').closest('.header-main__nav-main').position().left) + 'px');
                }
                
                $('#issuedropdown').removeClass('issuedropdown--hidden');
                $(document).on('mouseup', function (e) {
                    $mega = $('#issuedropdown');
                    if (($(this).is(e.target)) || (!$mega.is(e.target) && $mega.has(e.target).length === 0)) {
                        $mega.addClass('issuedropdown--hidden');
                        $(this).removeClass('open');
                        $(document).unbind('mouseup');
                    }
                });
                reloadOewa(OEWA);
            }
            else {
                $(this).removeClass('open');
                $('#issuedropdown').addClass('issuedropdown--hidden');
                $(document).unbind('mouseup');
            }
        });
    });

    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if (userData.loggedIn) {
            // needed for update on login
            if (!User.loggedIn) {
                User.loggedIn = true;
                User.sessionLoaded = true;
            }
            $('.user-login-link').replaceWith('<a href="javascript:" target="" class="user-control-link"><span class="header-main__nav-small__icon icon-user-male"></span><span class="header-main__nav-small__text">Profil</span></a>');
        }
    });


    $('#toggle-mobile-main-navigation a').on('click', function(e) {
        e.preventDefault();

        if (!$('.header-main__nav-main').hasClass('mobile-nav-open')) {
            $('.header-main__nav-main').addClass('mobile-nav-open');
            $('.header-main').addClass('mobile-nav-open');
            $('.header-main').data('nav-scroll-top', $(window).scrollTop());
            $('.wrapper .maincontainer').css('height', $('.header-main__nav-main.mobile-nav-open').height());
            $('.wrapper .footer-page').hide();
            $('html, body').scrollTop(0);
        }
        else {
            $('html, body').scrollTop($('.header-main').data('nav-scroll-top'));
            $('.header-main__nav-main').removeClass('mobile-nav-open');
            $('.header-main').removeClass('mobile-nav-open');
            $('.wrapper .maincontainer').css('height', 'auto');
            $('.wrapper .footer-page').show()
        }
    });

    function customRedirect(url) {
        window.location.replace(url);
    }

</script>                                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>
            <div class="maincontainer">
                                    <div id="bigsizebanner-helper">
                        <div class="additionAd" id="div-bigsizebanner_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-bigsizebanner_1');
            });
        </script>
    </div>

                    </div>
                                                    <nav class="breadcrumbs">
    <ul>
        <li class="breadcrumbs__item">
            <a href="https://www.bvz.at/">
                BVZ.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumbs__item">
                                                            <a href="https://www.bvz.at/in-ausland">
                            In/Ausland                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumbs__item breadcrumbs__item--current">
                <span>
                    Feller Dritter in Alta Badia vor Überraschung Feurstein                </span>
            </li>
            </ul>
    <span class="clear"></span>
</nav>
                                <div class="box col-12 col--no-padding frontend-information" id="4cefnl2l5t47r26p">
            </div>

                
    <div class="article-container">
<article class="article-body article-body--8373">
    <header class="article-title">
        <label class="pretitle" style="background: #FF4D00">
                            Ski Alpin                    </label>
        <h1 class="title">
            Feller Dritter in Alta Badia vor Überraschung Feurstein                            <span class="adminEditArea"></span>
                    </h1>
    </header>

    <header class="article-header">
        <p class="article-lead">
            Ski-Ass Manuel Feller ist zum zweiten Mal hintereinander in einem Riesentorlauf auf das Podest gestürmt. Schneller im ersten von zwei Rennen in Alta Badia waren am Sonntag nur Sieger Henrik Kristoffersen und Marco Odermatt (+0,31 Sek.). Feller hatte 0,37 Rückstand auf Kristoffersen, der nach zweijähriger Pause wieder in dieser Disziplin gewann. Der Vorarlberger Patrick Feurstein katapultierte sich mit einem Traumlauf vom 27. auf den sensationellen 4. Platz (+0,58) nach vor.        </p>

        <div class="article-facts">
            <div class="article-facts__date">
                                     Erstellt
                                    am 19. Dezember 2021 | 15:08                </span>
            </div>
            
    <div class="author-box">
        <div class="author-box__image">
                    </div>
        <div class="author-box__data">
            <a class="author-box__name" href="/autor/apa-bvz-at/225.483.315">
                APA / BVZ.at    
            </a>
        </div>
    </div>

                    </div>
    </header>
    <figure class="article-image" id="article-image-66uu7inpsddoi5nm">
    <div class="wrap">
        <img              data-src="https://www.bvz.at/image/650x366-c-jpg/3985839/63670011564397966_BLD_Online.jpg"
             data-fullscreen-src="https://www.bvz.at/image/3840x0-jpg/3985839/63670011564397966_BLD_Online.jpg"
             src="https://www.bvz.at/image/650x366-c-jpg/3985839/63670011564397966_BLD_Online.jpg"
             data-teaser-member="image"
                          width="650"
             height="366"
                          alt="Manuel Feller steht wieder gut am Ski"
        />
    </div>
    <figcaption class="article-image__caption">
                    <div class="article-image__text">
                Manuel Feller steht wieder gut am Ski            </div>
                            <div class="article-image__credit">
                <span class="upper">Foto:</span>
                APA/AFP                            </div>
            </figcaption>
            <span class="article-image__zoom icon-resize-full-alt"></span>
    </figure>
    
        <div class="article-body-text">

                    <section  class="textsection" >
            <p>Stefan Brennsteiner verbesserte sich im zweiten Durchgang noch auf Platz zehn. Marco Schwarz gab als 18. ein für ihn zufriedenstellendes Riesentorlauf-Comeback. Halbzeit-Leader Mathieu Faivre verbremste die Entscheidung und fiel auf den 16. Platz zurück. Auch sein französischer Landsmann Alexis Pinturault erlebte als 15. eine Enttäuschung. Am Montag folgt am selben Ort ein weiterer Riesentorlauf (10.00/13.30/live ORF 1).</p>

<p>Feller schaffte zum zehnten Mal den Sprung aufs Podest, sieben davon sind ihm im Slalom gelungen. "Es fühlt sich definitiv schöner an, wenn man sich wieder zurückkämpfen muss", sagte der Tiroler. "Das ist Niveau ist sehr, sehr hoch. Von dem her ist es nicht selbstverständlich."</p><div class="extra-grid-container extra-grid-container-1"><div class="extra-grid-container__row">
<div class="contented-ad pos4fla85177ob116np" style="display: block !important;">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4263723"></script>
</div>

    <script type="text/javascript">
        $(window).load(function() {
            setTimeout(function(){
                if ($('.contented-ad.pos4fla85177ob116np').find('article').length < 1){
                    $.ajax({
                        type: "GET",
                        url: "https://www.bvz.at/_ajax/cad-position/294.115.718//col-4",
                        success: function(data) {
                            if (!$('.contented-ad.pos4fla85177ob116np').hasClass('fallbackloaded')) {
                                $('.contented-ad.pos4fla85177ob116np').addClass('fallbackloaded');
                                $('.contented-ad.pos4fla85177ob116np').parent().append(data);
                                $('.contented-ad.pos4fla85177ob116np').attr('style', 'display: none !important');
                            }
                        }
                    });
                }
            }, 400);
        });
    </script>
</div></div>

<p>Nach Punkten ist Feller aktuell der viertbeste Riesentorläufer der Welt. Erstmals seit Dezember 2018 - also genau drei Jahren - stellte der ÖSV in drei darauffolgenden Riesentorläufen wieder jeweils einen Mann auf dem Podest. War dies damals dreimal Marcel Hirscher, so ist dies nun neben Feller auch Roland Leitinger (Sölden), dessen Saison nach einem Kreuzbandriss bereits zu Ende ist.</p>

<p>Feurstein erlebte sein persönliches Ski-Wunder. "Es ist so wunderschön, ich kann es gar nicht glauben." Der Vorarlberger, der schwierige Monate mit einer Nervenentzündung im Kopfbereich hinter sich hat, war schon in Val d'Isere 18. geworden. Das war bisher auch sein bestes Ergebnis im Weltcup. "Ich bin einfach froh, dass ich wieder zurück bin", sagte der 25-Jährige, der im Finale der Top 30 die schnellste Fahrt in den Schnee zog. Erst der Halbzeit-Siebente und spätere Sieger Kristoffersen warf ihn vom Platz des Führenden.</p>

<p>Kristoffersen, der im Riesentorlauf zuletzt 2019 ebenfalls in Alta Badia gewonnen hatte, wirkte im Zielraum gelöst. "Es ist ein super Gefühl. Ich habe so viel mit dem Material gearbeitet. Ich habe gestern etwas Neues probiert, das hat funktioniert." In der Vorsaison hatte es der langjährige Konkurrent von Marcel Hirscher kein einziges Mal in dieser Disziplin aufs Stockerl geschafft. Er fand sich damals in einem "Teufelskreis" wieder, wie er im ORF sagte. "Ich bin nicht Marcel, ich muss auch mehr an das Skifahren denken. Aber wenn das Material passt, dann passt auch das Skifahren und dann passt auch das Selbstvertrauen."</p>

<p>Feller legte den Grundstein schon im ersten Durchgang, als er mit Startnummer 16 auf Platz drei fuhr. Anschließend berichtete er grinsend im TV, dass er über den Sommer "gewisse technische Mankos" behoben hätte. Die neue Feinabstimmung und der Erfahrungsschatz eines 29-Jährigen machen das frühere Hasardieren offenbar überflüssig. "Ich habe auch ein bisschen mehr Routine gekriegt, wo es Risiko benötigt."</p>

<p>Auf dem "brutal aggressiv und führigen" Schnee vertraute Feller im zweiten, weit drehenderen Lauf, auf sein Gefühl. "Ich habe einfach versucht, immer in den Ausfahrten der Steilstücke ins Flache Tempo zu machen. Unten ist ein bisschen mehr Wasser drinnen im letzten Teil. Das ist mir dann sehr entgegengekommen." Er hielt Platz drei trotz einiger Fehler.</p>

<p>Schwarz war mit dem Riesentorlauf-Comeback nach seinem Syndesmosebandriss ziemlich zufrieden. "Wichtig ist, dass ich von Lauf zu Lauf wieder mehr Selbstvertrauen kriege." Die Lust aufs Rennfahren sei groß. "Ich war fünf Wochen nicht dabei und würde am liebsten jeden Tag fahren. Ich freue mich darauf, dass morgen noch eine Chance ist. Es sind gute Schwünge dabei, auf dem will ich aufbauen."</p>

<p>Für Brennsteiner gelten als sechstbester Riesentorlauf-Läufer der Vorsaison andere Maßstäbe. An diese Leistungen konnte der Salzburger nach seinem Ausfall in Sölden und Rang 15 in Val d'Isere erneut nicht ganz anschließen. Die viertschnellste Laufzeit im zweiten Durchgang stimmte ihn jedoch für das Da Capo am Montag optimistisch.</p>
    </section>



        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inReadjnn1pai1184r6hes">
  <div class="additionAd" id="div-video_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-video_1');
            });
        </script>
    </div>

</div>
                    </div>

        
            </div>

            
            
        
                    
        
    
    </article>

            </span>

            <div class="col-8 adPosition-Local-Ad article-Ad">
                            <div class="additionAd" id="div-local-ad_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-local-ad_1');
            });
        </script>
    </div>

                    </div>
    
    
        
            <div class="comments-column-wrapper">
                <div class=" comments-column no-print">
                <div class="article-social">
                                            <a href="https://www.bvz.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202/print"
                           class="article-interact-btn article-interact-btn--print icon-print" title="zur Druckversion">
                        </a>
                        <a href="mailto:?subject=BVZ.at%3A%20Feller%20Dritter%20in%20Alta%20Badia%20vor%20%C3%9Cberraschung%20Feurstein&body=Link%20zum%20Artikel%3A%20https%3A%2F%2Fwww.bvz.at%2Fin-ausland%2Fski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202" class="article-interact-btn article-interact-btn--mail icon-mail" title="Artikel per Mail versenden"></a>
                        <a href="#" class="article-interact-btn article-interact-btn--copy" title="Artikel-URL kopieren">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 1000" enable-background="new 0 0 1000 1000" xml:space="preserve">
                                <g>
                                    <g transform="translate(0.000000,511.000000) scale(0.100000,-0.100000)">
                                        <path d="M6981.1,4975.1c-370.6-66.4-743.7-232.6-1042.7-460C5718.5,4346.4,3809.5,2427.1,3743,2307l-48.6-86.9l86.9,15.3c347.6,61.3,759,40.9,1157.7-61.3l201.9-51.1l769.3,764.1c679.8,677.3,787.2,774.4,935.4,843.4c513.7,237.7,1040.2,153.3,1456.7-240.2c329.7-311.8,442.1-562.3,442.1-981.4c0-299-46-472.8-186.6-687.5c-40.9-63.9-513.7-554.6-1053-1091.3c-920-912.4-989.1-976.3-1157.7-1052.9c-309.3-138-575-155.9-907.3-63.9c-191.7,51.1-301.6,112.5-477.9,260.7c-250.5,207-380.8,250.5-600.6,204.5c-189.1-40.9-385.9-237.7-426.8-426.8c-48.6-235.1,15.3-403.8,235.1-610.8c488.1-462.6,1219.1-702.8,1898.9-621c449.8,53.7,861.3,219.8,1211.4,483C7528-908.1,9347.7,932,9478,1126.2c155.9,232.6,296.5,549.5,362.9,810.2c79.2,316.9,79.2,874-2.6,1173.1c-217.2,810.2-866.4,1505.3-1658.6,1778.8C7832.1,5008.3,7351.6,5041.6,6981.1,4975.1z"></path><path d="M3881,1793.2c-350.1-48.5-741.2-201.9-1060.6-416.6C2633.8,1251.4,791.2-575.9,596.9-826.4C29.6-1567.5-59.9-2561.7,369.5-3407.6c314.4-618.5,945.6-1129.6,1615.2-1308.5c342.5-92,853.6-97.1,1191-12.8c260.7,66.5,577.6,207,810.2,362.9c296.5,199.3,2366.6,2289.9,2315.5,2341c-5.1,5.1-115-2.6-245.4-17.9c-281.1-33.2-672.1,0-981.4,81.8l-201.9,56.2l-756.5-753.9c-437-434.5-807.6-782-874.1-820.4c-214.7-120.1-375.7-158.5-651.7-155.9c-408.9,5.1-661.9,120.1-968.6,444.7c-391,416.6-477.9,940.5-240.2,1456.7c71.6,150.8,176.3,265.8,1063.2,1155.2C3300.9,280.3,3454.2,423.4,3605,502.6c322,171.2,677.3,201.9,1001.8,89.4c194.2-66.4,276-112.4,442.1-253c250.4-207,380.8-250.5,600.6-204.5c189.1,40.9,385.9,237.7,426.8,426.8c48.6,235.1-15.3,403.8-235.1,610.8c-163.6,155.9-444.7,342.5-651.7,434.5C4829.2,1765.1,4266.9,1846.9,3881,1793.2z"></path>
                                    </g>
                                </g>
                            </svg>
                        </a>

                        <div class="addthis_inline_share_toolbox" data-url="https://www.bvz.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202"></div>
                                    </div>
                <div class="clear"></div>
                <hr>
            </div>

                        
<div class="article-comments">
    <div class="article-comments__letter">
        Schickt uns einen <a href="mailto:leserbriefe@bvz.at?subject=Feller Dritter in Alta Badia vor Überraschung Feurstein ID: 306473202&body=Link%20zum%20Artikel:%20https://www.bvz.at/in-ausland/ski-alpin-feller-dritter-in-alta-badia-vor-ueberraschung-feurstein-italien-maenner-riesentorlauf-ski-alpin-weltcup-zusammenfassung-306473202%0D%0DVorname*:%0DNachname*:%0DWohnort*:%0D%0DIhr%20Leserbrief:%0D%0D%0D%0D%0D*Notwendig%20f%C3%BCr%20Ver%C3%B6ffentlichung">Leserbrief</a>.
            </div>
</div>
                </div>
    
        
            <section class="article-next-prev-container"></section>
    
    
                <section class="article-more-content-info">

            <header class="special-headline box content-tagcloud">
        <div class="inner">
        <h3 class="special-headline-text ">
                                                </h3>
                                    <div class="tags">
                                                                                            <div class="tag">
                                <a href="/tags/Italien">
                                    Italien                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Männer">
                                    Männer                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Riesentorlauf">
                                    Riesentorlauf                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Ski alpin">
                                    Ski alpin                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Weltcup">
                                    Weltcup                                </a>
                            </div>
                                                                                                <div class="tag">
                                <a href="/tags/Zusammenfassung">
                                    Zusammenfassung                                </a>
                            </div>
                                                                                                        </div>
                                        </div>
</header>

            <div class="article-more-content-info__w50">
                <h2 class="article-more-content-info__title">Aus dem Archiv</h2>
                
<div class="box related-articles related-articles--loading" id="related-articles-6960l153ppslj72u">
    <div class="related-articles__loader">
        <span>Weitere Inhalte werden geladen</span>
    </div>
</div>

<script type="text/javascript">    $(document).ready(function() {
        $relatedArticlesBox = $('#related-articles-6960l153ppslj72u');
        $.ajax({
            type: "GET",
            url: "https://www.bvz.at/_ajax/relatedArticles/306.473.202/0/0",
            success: function(data) {
                $relatedArticlesBox.removeClass('related-articles--loading');
                $relatedArticlesBox.append(data);
                $relatedArticlesBox.find('.related-articles__loader').animate({opacity: 0}, 1000, function() {
                    $relatedArticlesBox.find('.related-articles__loader').hide();
                });

                $relatedForTop = $('section.related-article-for-top');
                if ($relatedForTop.length > 0) {
                    $relatedForTop.detach().insertAfter('.col-12.header-sub.box');
                }
            },
            error: function(data) {
                $relatedArticlesBox.hide(500);
            }
        });
    });

</script>            </div>

                            <behave-article-box></behave-article-box>
            
        </section>
        
        
            
    </div>

    <section class="article-bottom">
        <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right">

<div class="section-opener section-opener--default section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Off-Topic                </span>
                    </h2>

        
    </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-1" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-1',
            placement: 'Below Article Thumbnails 1',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">

<div class="section-opener section-opener--in-ausland section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Mehr aus In- &amp; Ausland                </span>
                    </h2>

        
    </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306436128"
     data-publishdate="1639911745">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3985787/DSC_4318.JPG 320w, https://www.bvz.at/image/400x225-c-jpg/3985787/DSC_4318.JPG 400w, https://www.bvz.at/image/480x270-c-jpg/3985787/DSC_4318.JPG 480w, https://www.bvz.at/image/560x315-c-jpg/3985787/DSC_4318.JPG 560w, https://www.bvz.at/image/720x405-c-jpg/3985787/DSC_4318.JPG 720w, https://www.bvz.at/image/768x432-c-jpg/3985787/DSC_4318.JPG 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3985787/DSC_4318.JPG 320w, https://www.bvz.at/image/400x225-c-jpg/3985787/DSC_4318.JPG 400w, https://www.bvz.at/image/480x270-c-jpg/3985787/DSC_4318.JPG 480w, https://www.bvz.at/image/560x315-c-jpg/3985787/DSC_4318.JPG 560w, https://www.bvz.at/image/720x405-c-jpg/3985787/DSC_4318.JPG 720w, https://www.bvz.at/image/768x432-c-jpg/3985787/DSC_4318.JPG 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Bezirk Baden</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF4D00"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Radfahrer von Auto erfasst und getötet: Pkw-Lenker war alkoholisiert" href="https://www.bvz.at/in-ausland/bezirk-baden-radfahrer-von-auto-erfasst-und-getoetet-pkw-lenker-war-alkoholisiert-pottendorf-tattendorf-niederoesterreich-verkehrsunfall-verkehrszwischenfall-todesopfer-verkehrstoter-alkolenker-fahrerflucht-306436128" data-object-id="306436128">
                    Radfahrer von Auto erfasst und getötet: Pkw-Lenker war alkoholisiert                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306436128" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306436128').html('<a href="/community/redirect/backend/306.436.128" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306436128']").hover(
                    function() {
                        $('.adminEditArea_306436128').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306436128').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="box-container" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306447518"
     data-publishdate="1639924149">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3985769/63690011464397340_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3985769/63690011464397340_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3985769/63690011464397340_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3985769/63690011464397340_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3985769/63690011464397340_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3985769/63690011464397340_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3985769/63690011464397340_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3985769/63690011464397340_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3985769/63690011464397340_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3985769/63690011464397340_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3985769/63690011464397340_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3985769/63690011464397340_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Nachruf</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="ORF-Moderatorenlegende Sepp Forcher gestorben" href="https://www.bvz.at/in-ausland/nachruf-orf-moderatorenlegende-sepp-forcher-gestorben-fernsehen-musik-tod-wien-sepp-forcher-306447518" data-object-id="306447518">
                    ORF-Moderatorenlegende Sepp Forcher gestorben                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306447518" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306447518').html('<a href="/community/redirect/backend/306.447.518" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306447518']").hover(
                    function() {
                        $('.adminEditArea_306447518').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306447518').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="box-container edge-right" data-drop-area="DraggableContentCollection">    
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306433550"
     data-publishdate="1639924069">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3985796/DSC_4401.JPG 320w, https://www.bvz.at/image/400x225-c-jpg/3985796/DSC_4401.JPG 400w, https://www.bvz.at/image/480x270-c-jpg/3985796/DSC_4401.JPG 480w, https://www.bvz.at/image/560x315-c-jpg/3985796/DSC_4401.JPG 560w, https://www.bvz.at/image/720x405-c-jpg/3985796/DSC_4401.JPG 720w, https://www.bvz.at/image/768x432-c-jpg/3985796/DSC_4401.JPG 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3985796/DSC_4401.JPG 320w, https://www.bvz.at/image/400x225-c-jpg/3985796/DSC_4401.JPG 400w, https://www.bvz.at/image/480x270-c-jpg/3985796/DSC_4401.JPG 480w, https://www.bvz.at/image/560x315-c-jpg/3985796/DSC_4401.JPG 560w, https://www.bvz.at/image/720x405-c-jpg/3985796/DSC_4401.JPG 720w, https://www.bvz.at/image/768x432-c-jpg/3985796/DSC_4401.JPG 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Weihnachtsgeschäft</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF4D00"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Überschaubares Besucher-Aufkommen am verkaufsoffenen Sonntag" href="https://www.bvz.at/in-ausland/weihnachtsgeschaeft-ueberschaubares-besucher-aufkommen-am-verkaufsoffenen-sonntag-einzelhandel-epidemie-primavista-religioese-feiertage-oesterreich-sonntagsoeffnung-weihnachtsgeschaeft-306433550" data-object-id="306433550">
                    Überschaubares Besucher-Aufkommen am verkaufsoffenen Sonntag                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306433550" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306433550').html('<a href="/community/redirect/backend/306.433.550" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306433550']").hover(
                    function() {
                        $('.adminEditArea_306433550').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306433550').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-2" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-b',
            container: 'taboola-below-article-thumbnails-2',
            placement: 'Below Article Thumbnails 2',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">

<div class="section-opener section-opener--in-ausland section-opener--without-nav">

    <div class="section-opener__left-part">

        <h2 class="title">
                            <span>
                    Meistgelesen in In- &amp; Ausland                </span>
                    </h2>

        
    </div>

    
</div></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306232238"
     data-publishdate="1639741162">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3984612/63690011464367216_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984612/63690011464367216_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984612/63690011464367216_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984612/63690011464367216_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984612/63690011464367216_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984612/63690011464367216_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3984612/63690011464367216_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984612/63690011464367216_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984612/63690011464367216_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984612/63690011464367216_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984612/63690011464367216_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984612/63690011464367216_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Österreich</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="2.899 Corona-Neuinfektionen und 52 Todesfälle gemeldet" href="https://www.bvz.at/in-ausland/oesterreich-2-899-corona-neuinfektionen-und-52-todesfaelle-gemeldet-corona-impfung-epidemie-impfstoffe-viruserkrankung-oesterreich-coronavirus-306232238" data-object-id="306232238">
                    2.899 Corona-Neuinfektionen und 52 Todesfälle gemeldet                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306232238" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306232238').html('<a href="/community/redirect/backend/306.232.238" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306232238']").hover(
                    function() {
                        $('.adminEditArea_306232238').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306232238').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="305869738"
     data-publishdate="1639487286">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3982734/63690011464318346_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3982734/63690011464318346_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3982734/63690011464318346_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3982734/63690011464318346_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3982734/63690011464318346_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3982734/63690011464318346_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3982734/63690011464318346_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3982734/63690011464318346_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3982734/63690011464318346_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3982734/63690011464318346_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3982734/63690011464318346_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3982734/63690011464318346_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Pandemie</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Bisher 59 Infektionen mit Omikron in Österreich bestätigt" href="https://www.bvz.at/in-ausland/pandemie-bisher-59-infektionen-mit-omikron-in-oesterreich-bestaetigt-auftakt-epidemie-viruserkrankung-wien-oesterreich-coronavirus-305869738" data-object-id="305869738">
                    Bisher 59 Infektionen mit Omikron in Österreich bestätigt                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_305869738" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_305869738').html('<a href="/community/redirect/backend/305.869.738" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='305869738']").hover(
                    function() {
                        $('.adminEditArea_305869738').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_305869738').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="305864399"
     data-publishdate="1639475100">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3982684/63690011464317110_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3982684/63690011464317110_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3982684/63690011464317110_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3982684/63690011464317110_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3982684/63690011464317110_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3982684/63690011464317110_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3982684/63690011464317110_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3982684/63690011464317110_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3982684/63690011464317110_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3982684/63690011464317110_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3982684/63690011464317110_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3982684/63690011464317110_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Österreich</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="2.859 Corona-Neuinfektionen und 64 weitere Todesfälle" href="https://www.bvz.at/in-ausland/oesterreich-2-859-corona-neuinfektionen-und-64-weitere-todesfaelle-oesterreich-corona-impfung-epidemie-impfstoffe-viruserkrankung-oesterreich-coronavirus-305864399" data-object-id="305864399">
                    2.859 Corona-Neuinfektionen und 64 weitere Todesfälle                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_305864399" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_305864399').html('<a href="/community/redirect/backend/305.864.399" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='305864399']").hover(
                    function() {
                        $('.adminEditArea_305864399').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_305864399').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="305598149"
     data-publishdate="1639304571">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3981660/ABD0023.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3981660/ABD0023.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3981660/ABD0023.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3981660/ABD0023.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3981660/ABD0023.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3981660/ABD0023.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3981660/ABD0023.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3981660/ABD0023.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3981660/ABD0023.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3981660/ABD0023.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3981660/ABD0023.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3981660/ABD0023.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Schwechat</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF4D00"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Millionenschwerer Drogenfund am Flughafen" href="https://www.bvz.at/in-ausland/schwechat-millionenschwerer-drogenfund-am-flughafen-schwechat-drogen-flughafen-wien-305598149" data-object-id="305598149">
                    Millionenschwerer Drogenfund am Flughafen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_305598149" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_305598149').html('<a href="/community/redirect/backend/305.598.149" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='305598149']").hover(
                    function() {
                        $('.adminEditArea_305598149').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_305598149').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="305853153"
     data-publishdate="1639469248">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3982541/440_0008_8229848_noe46_matador_1_cprivat.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Spielzeug aus NÖ</label>


    <div class="teaser__icons">
                                    <span class="icon-camera-2" style="background-color: #FF4D00"></span>
                            <span class="icon-chart-bar-2" style="background-color: #FF4D00"></span>
                        </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Matador-Chef Michael Tobias: „Genauigkeit schützt uns vor Fernost&quot;" href="https://www.bvz.at/in-ausland/spielzeug-aus-noe-matador-chef-michael-tobias-genauigkeit-schuetzt-uns-vor-fernost-niederoesterreich-matador-spielzeug-holzspielzeug-michael-tobias-print-305853153" data-object-id="305853153">
                    Matador-Chef Michael Tobias: „Genauigkeit schützt uns vor Fernost"                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_305853153" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_305853153').html('<a href="/community/redirect/backend/305.853.153" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='305853153']").hover(
                    function() {
                        $('.adminEditArea_305853153').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_305853153').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306233593"
     data-publishdate="1639736477">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/2395416/158949_Verkehrsampel_mit_Rotlicht.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Bezirke Tulln, St. Pölten</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="23-Jährige fälschte 65 PCR-Testzertifikate" href="https://www.bvz.at/in-ausland/bezirke-tulln-st-poelten-23-jaehrige-faelschte-65-pcr-testzertifikate-bezirk-tulln-epidemie-ermittlung-niederoesterreich-viruserkrankung-faelschung-betrug-pcr-test-306233593" data-object-id="306233593">
                    23-Jährige fälschte 65 PCR-Testzertifikate                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306233593" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306233593').html('<a href="/community/redirect/backend/306.233.593" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306233593']").hover(
                    function() {
                        $('.adminEditArea_306233593').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306233593').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306235681"
     data-publishdate="1639738140">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3984621/63690011464367916_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984621/63690011464367916_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984621/63690011464367916_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984621/63690011464367916_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984621/63690011464367916_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984621/63690011464367916_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3984621/63690011464367916_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984621/63690011464367916_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984621/63690011464367916_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984621/63690011464367916_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984621/63690011464367916_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984621/63690011464367916_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Corona-Testnachweis</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="&quot;Ninja-Pass&quot; gilt jetzt auch in den Ferien" href="https://www.bvz.at/in-ausland/corona-testnachweis-ninja-pass-gilt-jetzt-auch-in-den-ferien-epidemie-schule-viruserkrankung-wien-oesterreich-306235681" data-object-id="306235681">
                    "Ninja-Pass" gilt jetzt auch in den Ferien                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306235681" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306235681').html('<a href="/community/redirect/backend/306.235.681" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306235681']").hover(
                    function() {
                        $('.adminEditArea_306235681').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306235681').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306227826"
     data-publishdate="1639758262">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3984600/63690011464365996_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984600/63690011464365996_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984600/63690011464365996_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984600/63690011464365996_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984600/63690011464365996_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984600/63690011464365996_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3984600/63690011464365996_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984600/63690011464365996_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984600/63690011464365996_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984600/63690011464365996_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984600/63690011464365996_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984600/63690011464365996_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Corona-Regeln</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Über Feiertage fällt Lockdown für Ungeimpfte" href="https://www.bvz.at/in-ausland/corona-regeln-ueber-feiertage-faellt-lockdown-fuer-ungeimpfte-epidemie-viruserkrankung-wien-oesterreich-coronavirus-306227826" data-object-id="306227826">
                    Über Feiertage fällt Lockdown für Ungeimpfte                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306227826" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306227826').html('<a href="/community/redirect/backend/306.227.826" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306227826']").hover(
                    function() {
                        $('.adminEditArea_306227826').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306227826').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>


<div class="col-4 box teaser teaser--8373"
     data-linkwrapper=""
     data-content="306286365"
     data-publishdate="1639767000">
        <figure class="teaser__image gradient">
                                <img
                width="480"
                height="270"
                alt=""
                                    class="lazyload"
                    src="//www.bvz.at/images/frontend/blank_16_9.gif"
                                            data-src="https://www.bvz.at/image/320x180-c-jpg/3984722/63690011464375830_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984722/63690011464375830_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984722/63690011464375830_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984722/63690011464375830_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984722/63690011464375830_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984722/63690011464375830_BLD_Online.jpg 768w"
                        data-srcset="https://www.bvz.at/image/320x180-c-jpg/3984722/63690011464375830_BLD_Online.jpg 320w, https://www.bvz.at/image/400x225-c-jpg/3984722/63690011464375830_BLD_Online.jpg 400w, https://www.bvz.at/image/480x270-c-jpg/3984722/63690011464375830_BLD_Online.jpg 480w, https://www.bvz.at/image/560x315-c-jpg/3984722/63690011464375830_BLD_Online.jpg 560w, https://www.bvz.at/image/720x405-c-jpg/3984722/63690011464375830_BLD_Online.jpg 720w, https://www.bvz.at/image/768x432-c-jpg/3984722/63690011464375830_BLD_Online.jpg 768w"
                        data-sizes="(max-width: 320px) 320px, (max-width: 400px) 400px, (max-width: 480px) 480px, (max-width: 560px) 560px, (max-width: 720px) 720px, (min-width: 768px) 768px"
                                                >
                                        <figcaption>
                
<label class="teaser__pretitle"style="background-color: #FF4D00">
    Corona-Pandemie</label>


    <div class="teaser__icons">
            </div>

            </figcaption>
        
    </figure>
        <div class="teaser__titles">
                
        
        
        <h2 class="teaser__title" data-linkholder="" >
                                            <a title="Bisher 80 Omikron-Fälle in Österreich nachgewiesen" href="https://www.bvz.at/in-ausland/corona-pandemie-bisher-80-omikron-faelle-in-oesterreich-nachgewiesen-epidemie-viruserkrankung-oesterreich-coronavirus-306286365" data-object-id="306286365">
                    Bisher 80 Omikron-Fälle in Österreich nachgewiesen                </a>
                                    </h2>
    </div>

                <div class="adminEditArea_306286365" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    
            <script type="text/javascript">        $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
            if(userData.frontendEditor) {
                $('.adminEditArea_306286365').html('<a href="/community/redirect/backend/306.286.365" target="_blank" title="Edit in Backend"><img src="//www.bvz.at/images/frontend/pix/16x16/link_go.png" /></a>');
                $("div[data-content='306286365']").hover(
                    function() {
                        $('.adminEditArea_306286365').css('display', 'inline');
                    }, function() {
                        $('.adminEditArea_306286365').css('display', 'none');
                    }
                );
            }
        });
        
</script>    </div>

</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-3" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-3',
            placement: 'Below Article Thumbnails 3',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom">
    <div id="taboola-below-article-thumbnails-4" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-d',
            container: 'taboola-below-article-thumbnails-4',
            placement: 'Below Article Thumbnails 4',
            target_type: 'mix'
        });
        </script>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">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</script>                                <button id="topButton"><div id="topButtonArrow"><div></div></div><div id="topButtonLabel">nach oben</div></button>
                                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                                            <footer class="footer-page no-print">

            <div class="section-archive" data-selected-year="0">
    <h2>Online-Beiträge-Archiv</h2>
    <p class="section-archive__description">
        Jahr und Monat auswählen und in früheren Artikeln und Fotogalerien stöbern.
    </p>
    <div class="section-archive__selection section-archive__selection--year">
        <a href="#" class="section-archive__selector" data-select="year">Jahr auswählen</a>
        <ul data-type="year" class="isEnabled">
                            <li data-year="2021"><span>2021</span></li>
                                        <li data-year="2020"><span>2020</span></li>
                                        <li data-year="2019"><span>2019</span></li>
                                        <li data-year="2018"><span>2018</span></li>
                                        <li data-year="2017"><span>2017</span></li>
                                        <li data-year="2016"><span>2016</span></li>
                                        <li data-year="2015"><span>2015</span></li>
                                        <li data-year="2014"><span>2014</span></li>
                                        <li data-year="2013"><span>2013</span></li>
                                        <li data-year="2012"><span>2012</span></li>
                                        <li data-year="2011"><span>2011</span></li>
                                        <li data-year="2010"><span>2010</span></li>
                        
        </ul>
    </div>
    <div class="section-archive__selection section-archive__selection--month">
        <a href="#" class="section-archive__selector section-archive__selector--inactive" data-select="year">Monat auswählen</a>
                                    <ul data-type="month" data-year="2021">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2021/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2020">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2020/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2019">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2019/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2018">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2018/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2017">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2017/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2016">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2016/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2015">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2015/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2014">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2014/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2013">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2013/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2012">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2012/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2011">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2011/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                                    <ul data-type="month" data-year="2010">
                                    <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/1">
                            Januar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/2">
                            Februar        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/3">
                            März        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/4">
                            April        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/5">
                            Mai        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/6">
                            Juni        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/7">
                            Juli        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/8">
                            August        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/9">
                            September        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/10">
                            Oktober        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/11">
                            November        
                        </a>
                                                        <li>
                                            <a href="https://www.bvz.at/in-ausland/portalarchiv/2010/12">
                            Dezember        
                        </a>
                                                    </li>
            </ul>
                            </div>
</div>

<script type="text/javascript">$(document).ready(function() { 

    // toggles dropdown for year and month selection
    $('a.section-archive__selector').on('click', function(e) {
        e.preventDefault();
        if ($(this).hasClass('section-archive__selector--inactive')) {
            return NULL;
        }
        if (!$(this).hasClass('close')) {
            $(this).addClass('close');
            $(this).parent().find('ul.isEnabled').addClass('open');
        }
        else {
            $(this).removeClass('close');
            $(this).parent().find('ul').removeClass('open');
        }
    });

    // once the year is selected, display the correct list of months for the year
    $('ul[data-type="year"] li').on('click', function(e) {
        e.preventDefault();

        $(this).closest('.section-archive').data('year-selected', $(this).data('year'));
        $(this).closest('.section-archive__selection').find('.section-archive__selector').removeClass('close').html($(this).data('year'));
        $(this).closest('ul').removeClass('open');

        $(this).closest('.section-archive').find('.section-archive__selection--month .section-archive__selector--inactive').removeClass('section-archive__selector--inactive');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul').removeClass('isEnabled');
        $(this).closest('.section-archive').find('.section-archive__selection--month ul[data-year="' + $(this).data('year') + '"]').addClass('isEnabled');
    });
});

</script>
                                    
        
<div id='footer-issuebox' class="footer-issuebox">
    <h2>
        BVZ-Bezirke <a href="#" class="open"><span>öffnen</span></a>
    </h2>
    <ul class="footer-issuebox__links" id="issue-links-345nij95uqrbj5lu">
                                    <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/eisenstadt" data-issue="eis">
                        Eisenstadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/guessing" data-issue="gus">
                        Güssing                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/jennersdorf" data-issue="jen">
                        Jennersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/mattersburg" data-issue="mtb">
                        Mattersburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/neusiedl" data-issue="nsd">
                        Neusiedl                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/oberpullendorf" data-issue="opu">
                        Oberpullendorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                    <a href="https://www.bvz.at/oberwart" data-issue="owz">
                        Oberwart                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('345nij95uqrbj5lu', 'https://www.bvz.at/in-ausland');
    }
})();

$('#footer-issuebox h2').on('click', function() {

    // if the arrow has class "open", then perform action "open"
    // and display the links
    if ($(this).find('a').hasClass('open')) {
        $(this).find('a').removeClass('open').addClass('close');
        $(this).parent().find('.footer-issuebox__links').addClass('isOpen').removeClass('isClosed');
    }
    // otherwhise close the link box
    else {
        $(this).find('a').removeClass('close').addClass('open');
        $(this).parent().find('.footer-issuebox__links').removeClass('isOpen').addClass('isClosed');
    }
});

</script>
        
<div class="footer-overview">
    <h2>
    	BVZ.at im Überblick
    </h2>
                                                <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="8913">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="11338204">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="11338269">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-allgemeine-geschaeftsbedingungen-nofb-4986644" target="" class="icon-list" onclick=" " data-object-id="12264436">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/impressum/bvz-impressum-offenlegung-impressum-nofb-4986661" target="" class="icon-info-circled" onclick=" " data-object-id="12172824">Impressum</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/bvz-at-datenschutzbestimmungen-4986646" target="" class="icon-jobs" onclick=" " data-object-id="94143099">Datenschutz</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/datenschutz/bvz-at-informationen-zu-cookies-95054820" target="" class="icon-arrow-circle-right" onclick=" " data-object-id="250720968">Cookies</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/eisenstadt" target="" class="icon-map-marker" onclick=" " data-object-id="8003" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/burgenland" target="" class="icon-burgenland" onclick=" " data-object-id="8143">Burgenland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/sport/sportmix" target="" class="icon-sports" onclick=" " data-object-id="8353">Sport</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="8373">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="8383">Freizeit</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.bvz.at/bvz-aktionen" class="icon-smiley">
                            BVZ-Aktionen                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32868191">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/aboclub" target="" class="icon-benefit" onclick=" " data-object-id="66083121">AboClub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="8503">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469078">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="11355067">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="12173052">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="12263727">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="footer-overview__nav">
                <h3>
                                            <a href="https://www.bvz.at/abo" class="">
                            Abo &amp; ePaper                        </a>
                                    </h3>
                <ul>
                                                                                <li>
                                                    <a href="/abo/kontakt" target="" class="icon-tty" onclick=" " data-object-id="12174011">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/epaper" target="" class="icon-notebook" onclick=" " data-object-id="12174035">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/kombi" target="" class="icon-tablet" onclick=" " data-object-id="35970983">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo/testen" target="" class="icon-testabo" onclick=" " data-object-id="149271752">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/zeitung" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="12174080">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>
    <ul class="footer-portals">
    <li><a href="https://www.noen.at"><img class="lazyload noen-bvz noen" data-src="//www.bvz.at/images/frontend/logos/rb21-noen.svg" alt="NÖN.at" /></a></li>
    <li><a href="https://www.bvz.at"><img class="lazyload noen-bvz bvz" data-src="//www.bvz.at/images/frontend/logos/rb21-bvz.svg" alt="BVZ.at" /></a></li>
    <li><a href="http://www.meinfussball.at"><img class="lazyload" data-src="//www.bvz.at/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
    <li><a href="https://nitelife.noen.at"><img class="lazyload" data-src="//www.bvz.at/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
</div>

</footer>

    
<div id="ouibounce-modal-newsletter" class="exit-intent exit-intent--newsletter" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an BVZ.at.</h2>
            <p>
                Bleib mit unserem Newsletter immer auf dem Laufenden. <br/>
                Jetzt gratis abonnieren und Top-Storys und Aktionen alle 2 Wochen direkt ins Postfach erhalten.
            </p>
        </div>
        <iframe src="https://www.bvz.at/newsletter-config/embedded" width="980" height="1150"></iframe>
    </div>
</div>

<div id="ouibounce-modal-newsletter-banner" class="exit-intent exit-intent--newsletter-banner" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>

        <a id="newsletter-banner-link" href="/newsletter-config?campaign=banner">
            <img src="//www.bvz.at/images/exit-intent-newsletter.jpg" alt="Newsletter-Anmeldung" />
        </a>

        <a href="#" class="exit-intent__discard">Ich bin bereits Newsletter-Abonnent</a>
    </div>
</div>

<div id="ouibounce-modal-instagram-banner" class="exit-intent exit-intent--instagram" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="https://www.instagram.com/noenachrichten/" target="_blank">
          <img src="//www.bvz.at/images/frontend/exit-intent-instagram.jpg" alt="Instagram" />
        </a>
    </div>
</div>

<div id="ouibounce-modal-sommerabo-banner" class="exit-intent exit-intent--sommerabo" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <a href="/abo/kombi" target="_blank">
          <img src="//www.bvz.at/images/frontend/exit-intent-schnupperabo-bvz.jpg" alt="Sujet Abo" />
        </a>
    </div>
</div>

<script type="text/javascript">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</script>
<script type="text/javascript">            var CaptchaCallback = function(){
                        };
            var onReCaptchaSuccess = function() {
                if (window.innerWidth < 768 && (/iPhone|iPod/.test(navigator.userAgent) && !window.MSStream)) {
                    var $recaptcha = $('.quizcontainer .recaptcha');
                    var $quiz = $recaptcha.closest('.quizcontainer');
                    $('html, body').animate({ scrollTop: $quiz.offset().top - $('#topbar').height() }, 500);
                }
            }
        
</script><script src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>                                        <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                                    <div class="additionAd" id="div-skyscraper_1">
            <script>
            googletag.cmd.push(function() {
                                googletag.display('div-skyscraper_1');
            });
        </script>
    </div>

                            </div>
                
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/Nachrichten/Nachrichtenueberblick/";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atbvz", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        // console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->

        
        
<iframe src="https://www.bvz.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>

        
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

            </body>
</html>
