<!DOCTYPE html>
<html lang="de">
    <head>
        <meta charset="utf-8" />
                <meta name="viewport" content="width=960, user-scalable=1">
        
                        <meta name="theme-color" content="#c0000e">
        <meta name="msapplication-navbutton-color" content="#c0000e">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

        <link rel="icon" type="image/x-icon" href="/images/favicons/favicon.ico" />
        <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-touch-icon-180x180.png">
        <link rel="apple-touch-icon-precomposed" href="/images/favicons/apple-touch-icon-precomposed.png" />
        <link rel="icon" sizes="192x192" href="/images/favicons/android-chrome-192x192.png">
        <link rel="icon" sizes="128x128" href="/images/favicons/touch-icon-128x128.png">
        <link rel="icon" sizes="16x16" href="/images/favicons/favicon.ico">

        <link rel="preload" href="https://www.bvz.at/images/fonts/frontend/noen-text-regular.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://www.bvz.at/images/fonts/frontend/TrebuchetMS.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="https://www.bvz.at/images/fonts/frontend/noen-icons.woff?1552398790" as="font" type="font/woff2" crossorigin>


        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.lazyload%2Ccms.frontend._js.heurigenCalendar/1.604.923.990"></script>


        
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {

        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }

        if (Cookiebot.consent.statistics)
        {
            enableGoogleAnalytics();
            enableGTM();
        }
    }
    function CookieBotCallback_OnDecline() {
        if (Cookiebot.consent.marketing) { CookieBot_accept_marketing(); }
        else { CookieBot_decline_marketing(); }
    }

    function CookieBot_accept_marketing() {
        if (typeof enableExitIntent === 'function') {
            enableExitIntent();
        }
        enableAddThis();
        enableFB();
        enableFbPixel();
        _ad_dfp_consent = 'true';
        _ad_dfp_nonpersonalized = 0;
        _ad_inRead = true;
        // load script for YOC ads after user action to provide correct consent
        console.log('accept marketing');
        $('div[data-visx]').each(function (i) {
            // $.getScript('https://s.visx.net/tag.js');
            $.ajax({
              url: 'https://s.visx.net/tag.js',
              dataType: "script",
              cache: true,
              success: function() {}
            });
        });
    }
    function CookieBot_decline_marketing() {
        _ad_dfp_consent = 'false';
        _ad_dfp_nonpersonalized = 1;
        _ad_inRead = false;
        // load script for YOC ads after user action to provide correct consent
        console.log('decline marketing');
        $('div[data-visx]').each(function (i) {
            // $.getScript('https://s.visx.net/tag.js');
            $.ajax({
              url: 'https://s.visx.net/tag.js',
              dataType: "script",
              cache: true,
              success: function() {}
            });
        });
    }
</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1cd39002-21a5-430f-abec-407e0c2fb578" data-framework="IAB" data-blockingmode="auto" type="text/javascript"></script>
        <!--[if lt IE 9]>
        <script type="text/javascript" src="/_spunQ/js/cms.frontend._js._vendor.modernizr/1.604.923.990"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->
        <title>Krisenintervention - Mit der Feuerwehr Litzelsdorf gemeinsam durch Krisen - bvz.at</title>
<link rel="stylesheet" type="text/css" href="/css/module/cms.bvz/1.604.923.992" /><script type="text/javascript" src="/js/module/cms.bvz/1.604.923.991"></script>
        <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.print/-1" media="print">

        <!--[if lt IE 9]>
            <link rel="stylesheet" type="text/css" href="/css/cms.frontend._css.ie8/-1" media="all">
        <![endif]-->

                    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
        
                    <!-- Google Tag Manager for NÖN -->

            <script>
            function enableGTM() {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TMLSFK3');
            }</script>
            <!-- End Google Tag Manager -->
        
        <!-- Bing Webmaster Tool site verification -->
<meta name="msvalidate.01" content="9658DECD0F05F69B72ADE3329FDF3327" />

    <script>
        function enableGoogleAnalytics() {
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-9971996-2', 'auto');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');

            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 30 Sekunden')", 30000);
            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 60 Sekunden')", 60000);
            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 120 Sekunden')", 120000);
            setTimeout("ga('send','event','Seitenansichtsdauer','mindestens 300 Sekunden')", 300000);
        }
    </script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript">
    function enableAddThis() {
        var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ed7b158e279a98a')
        document.body.appendChild(addthisScript)
    }
</script>

<!-- Facebook Pixel Code -->
<script>
    function enableFbPixel() {
        !function (f, b, e, v, n, t, s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '663957670769543');
        fbq('track', 'PageView');
    }
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=663957670769543&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <script type="text/javascript" src="https://tracking.noen.at/track.js?cachebuster=1"></script>
    <script type="text/javascript">        var tracker;
        var trackerInitializer = function() {
            tracker = new Tracker('https://tracking.noen.at/log.php', {
                channelId: 8123,
                objectId: 232983311            });
        };
        if (typeof Tracker !== 'undefined') {
            trackerInitializer();
        } else {
            $(document).on('tracker.loaded', function () {
                trackerInitializer();
            });
        }
    
</script>        <!-- Emetriq - START -->
<script type="text/javascript">
    window._enqAdpParam = window._enqAdpParam || {};
    window._enqAdpParam.sid = 21979;
</script>
<script async type="text/javascript" src="//dyn.emetriq.de/loader/21979/default.js"></script>
<!-- Emetriq - END -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

            var issueParam = "oberwart";
    
            var adPositionData = new Array();
        
        var adv_availWidth;
        var adv_pageWidth;
        var adv_siteWidth = 980;
        if (window.innerWidth) {
            adv_pageWidth = window.innerWidth;
        } else {
            adv_pageWidth = document.body.clientWidth;
        }
        adv_availWidth = adv_pageWidth - adv_siteWidth;

        if (adv_availWidth >= 300) {
            adv_availWidth = "300";
        } else if (adv_availWidth >= 160) {
            adv_availWidth = "160";
        } else {
            adv_availWidth = "small";
        }

        window.adv_getUriParams = function() {
            var queryString = {};
            var query = window.location.search.substring(1);
            var keyValueArray = query.split("&");
            if(keyValueArray.length <= 0) return queryString;
            for(var i = 0; i < keyValueArray.length; i++) {
                var keyValue = keyValueArray[i].split("=");
                var value = decodeURIComponent(keyValue[1]);
                if(value != "" && keyValue[0] != "") queryString[keyValue[0]] = value;
            }
            return queryString;
        };

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

         var bigsizebanner_1;          var skyscraper_1;          var contentad_1;         

        googletag.cmd.push(function() {
                            bigsizebanner_1 = googletag.defineSlot('/1044774/bvz.at/nachrichten_lokales/bigsizebanner_1', [[728,90],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
                                                             if (document.getElementById('div-video_1')) {
                            googletag.defineSlot('/1044774/bvz.at/nachrichten_lokales/video_1', [[650,365]], 'div-video_1').addService(googletag.pubads());
                        }
                                                                                            skyscraper_1 = googletag.defineSlot('/1044774/bvz.at/nachrichten_lokales/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
                                                        contentad_1 = googletag.defineSlot('/1044774/bvz.at/nachrichten_lokales/contentad_1', [[300,250], 'fluid'], 'div-contentad_1').addService(googletag.pubads());
                                    
                        googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('availWidth', ''+adv_availWidth);

            googletag.pubads().setTargeting('locationHrefComma', ''+window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
            var adv_adpreview = adv_getUriParams()["adpreview"];
            if (adv_adpreview != "" && adv_adpreview != null) { googletag.pubads().setTargeting('adpreview', ''+adv_adpreview); };
            var adv_nativeid = adv_getUriParams()["nativeid"];
            if (adv_nativeid != "" && adv_nativeid != null) {
                googletag.pubads().setTargeting('nativeid', '' + adv_nativeid);
            }
            // Weitere Key-Values
            googletag.pubads().setTargeting('bezirk', '' + issueParam);


            if ((typeof Cookiebot !== 'undefined') && (typeof Cookiebot.consent.marketing !== 'undefined')) {
                var _ad_dfp_consent = Cookiebot.consent.marketing ? 'true' : 'false';
                var _ad_dfp_nonpersonalized = Cookiebot.consent.marketing ? 0 : 1;
            }
            else {
                var _ad_dfp_consent = 'true';
                var _ad_dfp_nonpersonalized = 0;
            }

            googletag.pubads().setTargeting('consent', _ad_dfp_consent);
            googletag.pubads().setRequestNonPersonalizedAds(_ad_dfp_nonpersonalized);
                            googletag.pubads().setTargeting('pageType', 'article');
            
            googletag.enableServices();

                    });
    </script>
        


    <meta property="og:url" content="https://www.bvz.at/oberwart/krisenintervention-mit-der-feuerwehr-litzelsdorf-gemeinsam-durch-krisen-litzelsdorf-feuerwehr-litzelsdorf-print-232983311"/>
    <meta property="og:type" content="article" />

    <meta property="og:title" content="Mit der Feuerwehr Litzelsdorf gemeinsam durch Krisen"/>

            <meta property="og:image" content="https://images03.bvz.at/440_0008_7973913_owz46rosa_ff_litzelsdorf.jpg/1920x1080/232.971.232"/>
        <meta property="og:image:width" content="1920" />
        <meta property="og:image:height" content="800" />
                    <meta property="og:image" content="https://images02.bvz.at/440_0008_7973913_owz46rosa_ff_litzelsdorf.jpg/teaser-hero-mobile/232.971.232"/>
            <meta property="og:image:width" content="768" />
            <meta property="og:image:height" content="432" />
                        <meta name="description" content="Feuerwehrleute, aber auch Betroffene von Eins&auml;tzen, erleben oft kaum Verarbeitbares, die Feuerwehr Litzelsdorf hilft nun bei der Einsatznachbearbeitung." />
                    <meta name="keywords" content="_dialogfeed,Feuerwehr Litzelsdorf,Print" />
                                        <meta property="article:tag" content="Feuerwehr Litzelsdorf" />
                                <meta property="article:tag" content="Print" />
                                <meta property="article:tag" content="Litzelsdorf" />
                <meta property="article:published_time" content="2020-11-13T04:27:00+01:00" />

<meta property="fb:app_id" content="579634665487741" />

                        <link href="/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ.at" />
            <link href="/collection/8911781/xml/rss" rel="alternate" type="application/rss+xml" title="BVZ Topstories" />
                                <link href="https://www.bvz.at/oberwart/xml/rss" rel="alternate" type="application/rss+xml" title="Oberwart" />
                    <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/niedersterreichischespressehaus-bvzat/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

        <!-- PushPanda -->
            <script type="text/javascript" data-cfasync="false">
                var _pushpanda = _pushpanda || [];
                _pushpanda.push(['_project', 'a6e47e90-d16f-11ea-8dad-3f37f858f1eb']);
                _pushpanda.push(['_language', document.documentElement.lang || 'de']);
                (function () {
                    var pushPanda = document.createElement('script');
                    pushPanda.src = '//cdn.pushpanda.io/sdk/sdk.js';
                    pushPanda.type = 'text/javascript';
                    pushPanda.async = 'true';
                    var push_s = document.getElementsByTagName('script')[0];
                    push_s.parentNode.insertBefore(pushPanda, push_s);
                })();
            </script>
        <!-- End PushPanda -->
        <!-- Google Page Ad -->
        <script data-ad-client="ca-pub-2757039757744807" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- End Google Page Ad -->
    </head>
    <body class="bvz-frontpage-oberwart localissue article bvz" data-channel="8123">

        <script>
            function enableFB() {
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '579634665487741',
                      xfbml      : true,
                      version    : 'v2.0'
                    });
                  };

                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/de_DE/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
            }
        </script>

                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLSFK3"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <!--[if lte IE 9]>
        <div class="browserNodes" id="old-browser">
            <p>
                &Uuml;berpr&uuml;fe die Einstellungen des Internet Explorers (Kompatibilitätsmodus deaktivieren) oder lade dir bitte gratis einen modernen Browser aus dem Internet herunter.<br>
                Im Interesse deiner eigenen Sicherheit und f&uuml;r ein besseres Interneterlebnis:<br><br>
                <a href="https://www.firefox.com" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-de/internet-explorer/download-ie" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://www.apple.com/safari/download/" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://www.google.com/chrome" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://www.opera.com/de/download" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <![endif]-->
        <div class="browserNodes" id="cookie-disabled">
            <p>
                BVZ.at verwendet Cookies, um dir regionalisierte Inhalte und das beste Online-Erlebnis zu erm&ouml;glichen.
                Daher empfehlen wir dir die Speicherung von Cookies in deinem Browser zuzulassen.
                Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                <a href="https://support.mozilla.org/de/kb/cookies-erlauben-und-ablehnen" target='_blank'><span class='icon icon-firefox'></span></a>
                <a href="https://windows.microsoft.com/de-at/windows7/block-enable-or-allow-cookies" target='_blank'><span class='icon icon-ie'></span></a>
                <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_D" target='_blank'><span class='icon icon-safari'></span></a>
                <a href="https://support.google.com/accounts/answer/61416?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                <a href="https://help.opera.com/Windows/9.64/de/cookies.html" target='_blank'><span class='icon icon-opera'></span></a>
            </p>
            <span class="close icon icon-cancel-circled"></span>
        </div>
        <noscript>
            <div id="js-disabled">
                <p>
                    Um BVZ.at nutzen zu k&ouml;nnen musst du in deinem Browser JavaScript zulassen.
                    Solltest du nicht wissen, wie das funktioniert, werden dir folgende Links helfen:<br><br>
                    <a href="https://support.mozilla.org/de/kb/javascript-einstellungen-fuer-interaktive-webseiten" target='_blank'><span class='icon icon-firefox'></span></a>
                    <a href="https://support.microsoft.com/de-de/kb/3135465" target='_blank'><span class='icon icon-ie'></span></a>
                    <a href="https://support.apple.com/kb/HT1677?viewlocale=de_DE&locale=de_DE" target='_blank'><span class='icon icon-safari'></span></a>
                    <a href="https://support.google.com/adsense/answer/12654?hl=de" target='_blank'><span class='icon icon-chrome'></span></a>
                    <a href="https://help.opera.com/Windows/12.10/de/javascript.html" target='_blank'><span class='icon icon-opera'></span></a>
                </p>
            </div>
        </noscript>
        <div class="wrapper">
                                            <header class="header-page no-print">
            <a href="https://m.bvz.at" class="hidden" id="linkToMobile">zur Mobilversion</a>
        <div class="header-main">
        <a class="logo logo--bvz" href="/"></a>

        <ul class="nav nav-left header-main__nav-small">
                                                                                                        <li class="nav-item nav-item__parent">
                        <span class=" nav-item--active">
                            <a href="https://www.bvz.at/kontakt" target="" onclick=" " data-object-id="8913">Kontakt</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/newsletter-config" target="" onclick=" " data-object-id="144097913">Newsletter</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="140644056">Anzeigen</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="https://www.bvz.at/abo" target="" onclick=" " data-object-id="149271298">Abo</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="https://www.bvz.at/aboclub/shop" target="" onclick=" " data-object-id="66083677">Shop</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item nav-item__parent">
                        <span class="">
                            <a href="https://www.bvz.at/aboclub" target="" onclick=" " data-object-id="66083121">AboClub</a>                        </span>
                    </li>
                                                                                                                    <li class="nav-item">
                        <span class="">
                            <a href="/epaper" target="" onclick=" " data-object-id="139918791">ePaper</a>                        </span>
                    </li>
                                                                            </ul>

        <ul class="header-main__nav-buttons header-top">
                                                                        <li class="nav-item">
                            <a href="https://www.bvz.at/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32801320">Ticketshop</a>                        </li>
                                    
                <li class="nav-item">
                    <a class="icon-search" href="/search">
                        Suche
                    </a>
                </li>
                        <li class="nav-item">
                <a class="user-login-link icon-user-male" href="/community/login">
                    Login
                </a>
            </li>
            <li class="nav-item">
                <div class="user-control hide">
                    <h3><span class='userFirstName'></span>’s Profil</h3>
                    <a class="user-control__settings-btn" id="user-profil-link" href="/community/user">Benutzerdaten</a>
                    <a class="user-control__settings-btn" id="user-newsletter-link" href="/newsletter-config" target='_blank'>Newsletter</a>
                    <a class="user-control__settings-btn" id="user-epaper-link" href="https://www.bvz.at/epaper">Mein ePaper</a>
                    <a class="user-control__settings-btn" id="user-content-link" href="/content/users">Mein Content</a>
                    <a id="user-logout-link" href="/community/logout">Abmelden</a>
                    <a id="user-confirm-privacy" href="/community/confirmPersonalDataUsage" class="hide"></a>
                </div>
                <div class="clear"></div>
            </li>

        </ul>

        
<div class="issue-control">
    <a href="#" class="icon icon-burgenland issue-control__map"></a>

    <a href="#" class="issue-control__issue issue-loading-inline issue-loading-inline--inprogress" data-regionalise-data="issue-link-static">Loading</a>

    <div class="issue-control__links">
        <a href="#" class="issue-control__link issue-control__link--change">Meine Region ändern</a>
    </div>
</div>

<div class="issue-autoreg-hint issue-autoreg-hint--hidden">
    <svg version="1.1"
        id="Ebene_1"
        xmlns="http://www.w3.org/2000/svg"
        xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        width="27px" height="27px" viewBox="0 0 27 27" enable-background="new 0 0 27 27" xml:space="preserve">
        <polygon fill="#fcad02" points="0,0 7.087,27 27,27 "/>
    </svg>
    <h1 class="issue-autoreg-hint__headline">
        Bitte BVZ-Ausgabe wählen
    </h1>
    <p class="issue-autoreg-hint__text">
        ...um Neuigkeiten, Fotos, ePaper und mehr aus der Region zu sehen.
    </p>
    <a class="issue-autoreg-hint__change button" data-issuebox="show" href="#">Region ändern</a>
    <a class="issue-autoreg-hint__commit button" href="#">St. Pölten</a>
</div>

<script type="text/javascript">    var issue = $.cookie(User.options.issueCookieName);

    /**
     * if no cookie is present, get try to get the issue based on the user location
     * at the end of the precess, Regionalise.loadContent() is called
     * if the cookie is present, call the function on content load - so this function
     * is called on every page load
     */
    if (issue === null) {
                    issue = 'owz';
            if (typeof User !== 'undefined' && typeof issue !== 'undefined') {
                User.updateLocalIssue(issue, location.href);
                $(document).on(frontend.events.FOOTER_LOADED, function  () {
                    Regionalise.loadContent();
                });
            }
                /*
        issue = 'eis';
        $.cookie(User.options.issueCookieName, issue, {
            expires: 365,
            domain: User.options.issueCookieDomain,
            path: '/'
        });
        */
    }
    else {
                    frontend.HeaderRegionalisation.setupLocalIssue('owz', issue);
            $(document).on(frontend.events.FOOTER_LOADED, function  () {
                Regionalise.loadContent('owz');
            });
            }
            // frontend.HeaderRegionalisation.setupLocalIssue('owz', issue);
        /*
        if (typeof Regionalise !== 'undefined' && 'owz' !== issue) {
            $('.issue-control__link--back').attr('data-regionalise-link-issue', issue);
            Regionalise.loadContent('owz');
            $('.issue-control__link--back').removeClass('hidden');
            $('.issue-control__link--save').removeClass('hidden');
            $('.issue-control__link--change').addClass('hidden');
        }
        */
        $('.issue-control__link--save').on('click', function (event) {
        event.preventDefault();
        var $link = $(this);
        var newIssue = $link.data('issue');
        if (typeof User !== 'undefined' && typeof newIssue !== 'undefined') {
            User.updateLocalIssue(newIssue, location.href);
        }
    });
    $('.issue-control__link--change').on('mouseenter', function (event) {
        $('.issue-control__map').addClass('hover');
    });
    $('.issue-control__link--change').on('mouseleave', function (event) {
        $('.issue-control__map').removeClass('hover');
    });
    $('.issue-control__map').on('mouseenter', function (event) {
        $('.issue-control__link--change').addClass('hover');
    });
    $('.issue-control__map').on('mouseleave', function (event) {
        $('.issue-control__link--change').removeClass('hover');
    });

    $('.issue-control__map, .issue-control__link--change, #main-nav-regionalisation, a[data-issuebox="show"]').on('click', function(event){
        event.preventDefault();
        $('#issuebox').addClass('open');
    });

</script>        <div class="header-main__epaper-teaser issue-loading issue-loading--inprogress" data-regionalise-epaper="epaper-header">
            <div class="header-main__epaper-teaser__container" data-epaper-date="46-2020">
            <a href="/epaper" itemprop="url">
                <img itemprop="thumbnailUrl" src="/abo-epaper/epaper/specific-cover/232999465/392/518" alt="ePaper-Cover" />
            </a>
        </div>
    </div>
<script type="text/javascript">    $('.header-main__epaper-teaser a').on('click', function (e) {
        piGoogleAnalytics('ePaper-Header', 'Klick', '1');
    });
    $('.header-main__epaper-teaser a').on('mouseenter', function (e) {
        $('.header-main__nav-small li:last-of-type a').addClass('hover');
    });
    $('.header-main__epaper-teaser a').on('mouseleave', function (e) {
        $('.header-main__nav-small li:last-of-type a').removeClass('hover');
    });

    $('.header-main__nav-small li:last-of-type a').on('mouseenter', function (e) {
        $('.header-main__epaper-teaser a').addClass('hover');
    });
    $('.header-main__nav-small li:last-of-type a').on('mouseleave', function (e) {
        $('.header-main__epaper-teaser a').removeClass('hover');
    });

</script>
        <nav class="nav header-main__nav-main">
            <ul>
                <li class="nav-item nav-item--start">
                    <a href="/" id="main-nav-start" class="icon-logo-bvz"></a>
                </li>
                                                                                                                                                    <li class="nav-item nav-item--active">
                                                            <a href="https://www.bvz.at/eisenstadt" target="" class="issue-loading-inline issue-loading-inline--inprogress" onclick=" " data-object-id="8003" data-regionalise-data="issue-link-nav">Eisenstadt</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.bvz.at/burgenland" target="" onclick=" " data-object-id="8143">Burgenland</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/innovationspreis" target="" onclick=" " data-object-id="64095679">Innovationspreis</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/landtagswahl" target="" onclick=" " data-object-id="177159106">Landtagswahl 2020</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/industrie-burgenland" target="" onclick=" " data-object-id="101688512">Industrie Burgenland</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/startup" target="" onclick=" " data-object-id="36672152">Startup Challenge</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/thema/toplehrlinge" target="" onclick=" " data-object-id="81419343">Top-Lehrlinge</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/recht" target="" onclick=" " data-object-id="178494756">Rechtstipps</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.bvz.at/sport/sportmix" target="" onclick=" " data-object-id="8353">Sport</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/burgenlandliga-live" target="" onclick=" " data-object-id="143057536">Burgenlandliga live</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="https://www.bvz.at/in-ausland" target="" onclick=" " data-object-id="8373">In/Ausland</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.bvz.at/freizeit" target="" onclick=" " data-object-id="8383">Freizeit</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/thema/golser-volksfest" target="" onclick=" " data-object-id="215572976">Golser Volksfest</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/pannonische-gastgeber-fuer-ihren-urlaub-vor-der-haustuere" target="" onclick=" " data-object-id="212816017">Pannonische Gastgeber</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="/freizeit/ausflug-reise/panorama" target="" onclick=" " data-object-id="139920160">Wetterkameras</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/waha-bauen-wohnen" target="" onclick=" " data-object-id="89377195">WAHA Bauen & Wohnen</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tierecke" target="_self" onclick=" " data-object-id="8433">Tierecke</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/lifestyle" target="" onclick=" " data-object-id="127591383">Lifestyle</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item nav-sub-item--parent">
                                                                                            <a href="https://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                                                                                                        <ul class="header-main__nav-third">
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weinzeit" target="" onclick=" " data-object-id="131739257">Weinzeit</a>                                                                                                                    </li>
                                                                                                                                                                    <li class="nav-third-item">
                                                                                                                            <a href="https://www.bvz.at/weingala" target="" onclick=" " data-object-id="148442844">Landwirtschaftskammer</a>                                                                                                                    </li>
                                                                                                    </ul>
                                                                                    </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/heurigenkalender" target="" onclick=" " data-object-id="31260741">Heurigenkalender</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/horoskop" target="" onclick=" " data-object-id="8443">Horoskop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                                                                                            <li class="nav-item">
                                                            <a href="https://www.bvz.at/jobs" target="" onclick=" " data-object-id="8643">Jobs</a>                                                                                </li>
                                                                                                                                            <li class="nav-item nav-item--parent">
                                                            <a href="https://www.bvz.at/bvz-aktionen" target="" onclick=" " data-object-id="8483">Aktionen</a>                                                                                        <ul class="header-main__nav-sub">
                                                                                                                                                            <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/aboclub" target="" onclick=" " data-object-id="66083121">AboClub</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/aboclub/shop" target="" onclick=" " data-object-id="66083677">Shop</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="https://www.bvz.at/bvz-aktionen/leserreisen" target="" onclick=" " data-object-id="8503">Leserreisen</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/abo" target="" onclick=" " data-object-id="139919529">Abo-Aktion</a>                                                                                                                                </li>
                                                                                                                                                                                                    <li class="nav-sub-item">
                                                                                            <a href="/newsletter-config" target="" onclick=" " data-object-id="171275375">Newsletter</a>                                                                                                                                </li>
                                                                                                             </ul>
                                                    </li>
                                                                            <li class="nav-item nav-item--more">
                    <a href="#" id="megadropdown-btn">Mehr</a>
                </li>
            </ul>
        </nav>
            </div>
    <div id="issuebox" class="header-issuebox">
        <div class="header-issuebox__background">
            <div class="header">
                <span class="title">Personalisieren</span>
                <span class="description">
                    Meine bevorzugte Region auswählen
                </span>
                <a href="#" class="close icon-close"><span>Schließen</span></a>
            </div>
            <div class="body">
                
<div class="issue-links issue-links--map"
    id="issue-links-2lrfu4vveik4h1te">
    <ul class="area nord">
        <li><a href="https://www.bvz.at/neusiedl" data-issue="nsd">Neusiedl</a></li>
        <li><a href="https://www.bvz.at/eisenstadt" data-issue="eis">Eisenstadt</a></li>
                            <li><a href="https://www.bvz.at/mattersburg" data-issue="mtb">Mattersburg</a></li>
            </ul>
    <ul class="area mitte">
        <li><a href="https://www.bvz.at/oberpullendorf" data-issue="opu">Oberpullendorf</a></li>
    </ul>
    <ul class="area sued">
                            <li><a href="https://www.bvz.at/oberwart" data-issue="owz">Oberwart</a></li>
                <li><a href="https://www.bvz.at/guessing" data-issue="gus">Güssing</a></li>
        <li><a href="https://www.bvz.at/jennersdorf" data-issue="jen">Jennersdorf</a></li>
    </ul>
</div>
                <div class="map">
                    <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-2lrfu4vveik4h1te"
      width="250px"
      height="440px"
      viewBox="0 0 252 440"
      enable-background="new 0 0 250 440"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(1.11, 1.11)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(1.11, 1.11)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(1.11, 1.11)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(1.11, 1.11)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(1.11, 1.11)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(1.11, 1.11)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(1.11, 1.11)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
                </div>
            </div>
        </div>
    </div>

    
<div id="megadropdown" class="megadropdown megadropdown--hidden">

    <div class="megadropdown__row col-9.4 col--no-padding">
        
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35750377"
    data-publishdate="1482418347">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/Ticketshop.jpg/teaser-megadropdown/141.267.305"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        BVZ-Ticketshop    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Jetzt Karten für die besten Events sichern!" href="http://www.bvz.at/ticketshop" target="_blank" data-object-id="35750377" itemprop="url">
                Jetzt Karten für die besten Events sichern!            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35750377" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_35750377').html('<a href="/community/redirect/backend/35.750.377" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35750377']").hover(
                function() {
                    $('.adminEditArea_35750377').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35750377').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="35287270"
    data-publishdate="1485272093">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/Newsletter-Mockup_BVZ.jpg/teaser-megadropdown/26.959.725"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Gratis abonnieren!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Der Newsletter mit Top-Stories &amp; Aktionen" href="http://www.bvz.at/newsletter-config" target="_blank" data-object-id="35287270" itemprop="url">
                Der Newsletter mit Top-Stories & Aktionen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_35287270" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_35287270').html('<a href="/community/redirect/backend/35.287.270" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='35287270']").hover(
                function() {
                    $('.adminEditArea_35287270').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_35287270').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="22042512"
    data-publishdate="1472561076">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.bvz.at/G%C3%B6sslDirndlflugtagRustAmSee+%2847%29.JPG/teaser-megadropdown/16.113.117"
                    alt="Werner Müllner">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Klick dich durch!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Fotos aus dem Burgenland" href="/fotos" target="_blank" data-object-id="22042512" itemprop="url">
                Die besten Fotos aus dem Burgenland            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_22042512" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_22042512').html('<a href="/community/redirect/backend/22.042.512" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='22042512']").hover(
                function() {
                    $('.adminEditArea_22042512').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_22042512').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                <nav class="col-2.4 megadropdown__nav">
                    <h2>
                                                    <a href="https://www.bvz.at/freizeit" class="icon-circle-car">
                                Freizeit                            </a>
                                            </h2>
                    <ul>
                                                                                            <li>
                                                            <a href="https://www.bvz.at/auto-motor" target="" onclick=" " data-object-id="8473">Auto & Motor</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/ausflug-reise" target="" onclick=" " data-object-id="8393">Ausflug & Reise</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/haus-garten" target="" onclick=" " data-object-id="8403">Haus & Garten</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/gesund-leben" target="" onclick=" " data-object-id="8413">Gesund leben</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/rezepte" target="" onclick=" " data-object-id="8843">Rezepte & Kulinarik</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="/horoskop" target="" onclick=" " data-object-id="11358838">Horoskop</a>                                                    </li>
                                                                                                                    <li>
                                                            <a href="https://www.bvz.at/freizeit/tv" target="" onclick=" " data-object-id="8453">TV</a>                                                    </li>
                                                                </ul>
                </nav>
                                                                </div>

    <div
    class="box epaper-slider col-2.4 0         issue-loading issue-loading--inprogress        "
    id="epaper-slider-2u4aj97qtdn8hm55"
            data-regionalise-epaper="epaper-box"
        data-epaper-size="epaper-thumb-col-2.4"
        data-epaper-limit="0"
        data-epaper-type="epaper"
        data-epaper-editionid="AMS"
        data-epaper-showmore="0"
        data-epaper-entry="desktop"
        data-epaper-linkto="/abo-epaper/epaper"
        >
        <div class="epapers">
                                <div class="epaper teaser "
                data-epaper-date="46-2020"
                data-epaper-thumb="epaper-thumb-col-2.4"
                data-epaper-index="0">
                <figure class="image">
                                            <img itemprop="thumbnailUrl"
                            src="https://www.glossyapp.com/api/v1/stores/68/documents/232823296/cover_image?height=207&amp;width=155&amp;type=png"
                            alt="Cover Amstetten"
                            srcset="https://www.glossyapp.com/api/v1/stores/68/documents/232823296/cover_image?height=207&amp;width=155&amp;type=png 1x, https://www.glossyapp.com/api/v1/stores/68/documents/232823296/cover_image?height=414&amp;width=310&amp;type=png 2x">
                                    </figure>
                <h2 class="title" data-linkholder="">
                    <a
                        href="https://www.bvz.at/abo-epaper/epaper/check-access/232.823.296/1"
                        itemprop="url" target="_blank">
                            Amstettner                                                             BVZ                                                </a>
                </h2>
                <span class="date">
                    10.11.2020                </span>
                <button class="epaper-button button button--flat">
                    Zur ePaper-Übersicht                </button>
            </div>
                                            
        
            </div>
</div>

    <a href="https://www.bvz.at/abo-epaper/zeitungsabo/testabo" class="megadropdown__testabo button button--flat">
        3 Wochen gratis testen
    </a>

    <div class="megadropdown__row col-9.4 col--no-padding">
                                                                                                                                                        <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <a href="https://www.bvz.at/bvz-aktionen" class="icon-smiley">
                                    Aktionen                                </a>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/ticketshop" target="" onclick=" " data-object-id="32868445">Ticketshop</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/aboclub" target="" class="tipp" onclick=" " data-object-id="66083121">AboClub</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="nolink icon-doc-text">
                                    Anzeigen                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="/jobs" target="" onclick=" " data-object-id="12170961">Jobs & Karriere</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigen/wortanzeigen" target="" onclick=" " data-object-id="12171003">Wortanzeigen</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/anzeigentarif" target="_blank" onclick=" " data-object-id="12263685">Anzeigentarif</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="icon-zeitungs-abo nolink">
                                    Abo-Aktion                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="https://www.bvz.at/abo/testen" target="" class="tipp" onclick=" " data-object-id="149271752">Testabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/kontakt" target="" onclick=" " data-object-id="11330932">Abo-Service</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/zeitung" target="" onclick=" " data-object-id="11330957">Zeitungsabo</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="/abo/kombi" target="" class="tipp" onclick=" " data-object-id="35970976">Kombiabo</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                                                                                            <div class="col-2.4 megadropdown__nav">
                        <h2>
                                                            <span class="nolink icon-tty">
                                    Service                                </span>
                                                    </h2>
                        <ul>
                                                                                                            <li>
                                                                    <a href="https://www.bvz.at/impressum/bvz-impressum-offenlegung-impressum-nofb-4986661" target="" onclick=" " data-object-id="178515121">Impressum</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-allgemeine-geschaeftsbedingungen-nofb-4986644" target="" onclick=" " data-object-id="178515120">AGB</a>                                                            </li>
                                                                                                                                        <li>
                                                                    <a href="https://www.bvz.at/abo-epaper/agb/bvz-at-datenschutzerklaerung-nofb-4986646" target="" onclick=" " data-object-id="178515119">Datenschutz</a>                                                            </li>
                                                                            </ul>
                    </div>
                                                            </div>

    <div class="col-12 megadropdown__row col--no-padding megadropdown__row--more">
    <div class="col-12 megadropdown__separator">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/feuerwerk.jpg/teaser-megadropdown/4.297.435"
                    alt="BilderBox">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Jetzt teilnehmen!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780" itemprop="url">
                Alle laufenden Gewinnspiele im Überblick            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_46513780" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_46513780').html('<a href="/community/redirect/backend/46.513.780" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='46513780']").hover(
                function() {
                    $('.adminEditArea_46513780').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_46513780').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.bvz.at/shutterstock_680386483.jpg/teaser-megadropdown/151.158.159"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Genug vom Job?    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Aktuelle Stelleninserate für Ostösterreich" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Aktuelle Stelleninserate für Ostösterreich            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12480561" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12480561').html('<a href="/community/redirect/backend/12.480.561" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12480561']").hover(
                function() {
                    $('.adminEditArea_12480561').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12480561').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        nitelife.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463136" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463136').html('<a href="/community/redirect/backend/12.463.136" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463136']").hover(
                function() {
                    $('.adminEditArea_12463136').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463136').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/440_008_4610455_noe06Landh.jpg/teaser-megadropdown/4.228.827"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        NÖN.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849" itemprop="url">
                Was gibt es Neues in Niederösterreich?            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463849" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463849').html('<a href="/community/redirect/backend/12.463.849" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463849']").hover(
                function() {
                    $('.adminEditArea_12463849').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463849').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/440_0008_5990835_amss41sku_5.jpg/teaser-megadropdown/4.714.599"
                    alt="Kovacs">
                                                                    <figcaption class="teaser__icons">
                                                                        <span class="icon-camera-2"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        meinfussball.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Vereine" href="http://meinfussball.at" target="_blank" data-object-id="12462850" target="_blank" itemprop="url">
                Die Top-Storys aller NÖ-Vereine            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12462850" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12462850').html('<a href="/community/redirect/backend/12.462.850" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12462850']").hover(
                function() {
                    $('.adminEditArea_12462850').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12462850').css('display', 'none');
                }
            );
        }
    });
    
</script></div>

</div>
    </header>
<script type="text/javascript">
    var addthis_config = addthis_config||{};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;

    (function () {
        if (typeof frontend.HeaderRegionalisation !== 'undefined') {
            frontend.HeaderRegionalisation.setup('2lrfu4vveik4h1te', 'https://www.bvz.at/in-ausland');
        }
    })();

    $(document).ready(function () {
        $('#linkToMobile').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('desktop', { path: '/', domain: '.bvz.at' });
            window.location.replace($(this).attr('href'));

        });

        if ($.cookie('desktop')) {
            $('#linkToMobile').removeClass('hidden');
        }
        $('#user-logout-link').on('click', function (e) {
            e.preventDefault();
            $.removeCookie('spunQ_User', { path: '/', domain: '.bvz.at'});
            setTimeout(customRedirect, 100, $(this).attr('href'));
        });
    });

    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if (userData.loggedIn) {
            // needed for update on login
            if (!User.loggedIn) {
                User.loggedIn = true;
                User.sessionLoaded = true;
            }
            $('.user-login-link').replaceWith('<a class="user-control-link icon-user-male" href="javascript:">Mein BVZ.at</a>');
        }
    });

    function customRedirect(url) {
        window.location.replace(url);
    }

</script>                        <script type="text/javascript">                $(document).trigger(frontend.events.HEADER_LOADED);
            
</script>
            <div class="maincontainer">
                                    <div id="bigsizebanner-helper">
                        <div class="additionAd" id="div-bigsizebanner_1">
            <script>googletag.cmd.push(function() {googletag.display('div-bigsizebanner_1'); });</script>
    </div>

                    </div>
                                <div class="col-12 header-sub box">
    <ul class="breadcrumbs">
        <li class="breadcrumb">
            <a href="https://www.bvz.at/">
                BVZ.at
            </a>
            <span class="icon-angle-right"></span>
        </li>
                                <li class="breadcrumb">
                                                            <a href="https://www.bvz.at/oberwart">
                            Oberwart                        </a>
                                                                        <span class="icon-angle-right"></span>
                            </li>
                            <li class="breadcrumb breadcrumb--current">
                <span>
                    Mit der Feuerwehr Litzelsdorf gemeinsam durch Krisen                </span>
            </li>
            </ul>
    <span class="clear"></span>
</div>
                <div class="box col-12 col--no-padding frontend-information" id="3nc9v4f2gu4s84dt">
            </div>

                    <div class="col-8 col--no-padding article-container">
<article class="col-8 article-body"
         itemscope
         itemtype="http://schema.org/Article">
    <header class="article-header">
        <label class="pretitle">
                            Krisenintervention                    </label>
        <h1 itemprop="name">
            <span class="title" itemprop="headline">Mit der Feuerwehr Litzelsdorf gemeinsam durch Krisen<span class="hide">.</span></span>
            <span class="leadtext">
                Feuerwehrleute, aber auch Betroffene von Einsätzen, erleben oft kaum Verarbeitbares, die Feuerwehr Litzelsdorf hilft nun bei der Einsatznachbearbeitung.            </span>
        </h1>
        <div class="article-facts">
            <div class="details">
                <span class="author">
                    Von <a href='/autor/rosa-stefanie-nutz/109.039.359'>Rosa-Stefanie Nutz</a>.                </span>
                <span>
                                        Erstellt
                                        am 13. November 2020 (04:27)
                                    </span>
            </div>
                    </div>
    </header>
    <figure class="article-image" id="article-image-6h599piqecqv61l4">
    <div class="wrap">
        <img src="https://images02.bvz.at/440_0008_7973913_owz46rosa_ff_litzelsdorf.jpg/teaser-col-8-2019/232.971.232" data-src="https://images02.bvz.at/440_0008_7973913_owz46rosa_ff_litzelsdorf.jpg/232.971.232" data-teaser-member="image" />
    </div>
    <figcaption class="article-image__caption">
                    <div class="article-image__text">
                Familie Zaloha freute sich, das Team der Feuerwehr zur Einsatznachbearbeitung im Feuerwehrhaus besuchen zu dürfen.            </div>
                            <div class="article-image__credit">
                <i class="icon-camera-2"></i>
                FF                            </div>
            </figcaption>
            <span class="article-image__zoom icon-resize-full-alt"></span>
    </figure>
                        <div class="article-body-text col-7">

                    <section  class="textsection" >
            <p>Im Spätsommer dieses Jahres passierte Familie Zaloha, wovor so viele Angst haben, sie hatte einen Autounfall. Dieser ging zwar glimpflich mit einem Blechschaden aus, dennoch saß den vier Beteiligten der Schrecken tief in den Knochen. Vor allem die beiden involvierten Kinder konnten kaum begreifen was geschah.</p>

<h2>Verarbeitung auch für Feuerwehr wichtig</h2>


<p>Extremsituationen, wie diese, erleben Feuerwehrleute regelmäßig bei Einsätzen mit, und trotz Routine ist es auch für sie oft schwer, das Erlebte mit Distanz zu betrachten und zu verarbeiten.</p>

<p>Aus diesem Grund entschloss sich die Feuerwehr freiwillig Einsatznachbearbeitung, sowohl für Kameraden, als auch Betroffene von Einsätzen anzubieten. Durch sogenannte „Feuerwehr-Peer-Ausbildungen“ werden Kameraden gezielt geschult, bei der Stressverarbeitung nach sehr belastenden Einsätzen und Erlebnissen Hilfestellungen zu geben. „Direkt betroffene Personen erhalten zumeist Unterstützung durch die Krisenintervention, aber auch indirekt betroffenen Personen werden in die Aufarbeitung von Ereignissen mit eingebunden. Hier liegt das Augenmerk auf Ersthelfern, Beifahrern, und Kindern,“ erklärt Iris Gerger, die sich gerade in der Ausbildung zum „Feuerwehr -Peer“ befindet.</p>

<h2>Besondere Wichtigkeit für Kinder</h2>


<p>Besonders für Kinder sei dies extrem wichtig betonte auch Feuerwehrkommandant Andreas Balla noch einmal. Dieser freute sich deswegen besonders, auch die Familie Zaloha noch einmal im Feuerwehrhaus begrüßen zu dürfen. Gerade der kleine Aslan zeigte sich sehr interessiert an den Feuerwehrfahrzeugen, durfte dieses erkunden und anschließend sogar mitfahren. „Szenen der Begeisterung und Freude wie diese bestärken uns noch einmal in unserer Arbeit,“ freut sich das Team der Feuerwehr.</p>
    </section>



        <div class="col-8 adPosition-inRead article-Ad">
                            <div class="additionAd " id="inRead4jfhnftdmnl4f4d9">
  <div class="additionAd" id="div-video_1">
            <script>googletag.cmd.push(function() {googletag.display('div-video_1'); });</script>
    </div>

</div>
                    </div>

        
            </div>

            
            
        
                    
        
    
                <div class="adminEditArea"></div>
    </article>

            </span>

            <div class="col-8 adPosition-Local-Ad article-Ad">
                            <div class="additionAd" id="div-local-ad_1">
    </div>

    <script>
        googletag.cmd.push(function() {
                        var adpos = googletag.defineSlot('/1044774/bvz.at/nachrichten_lokales/local-ad_1', [[420,160],[620,150]], 'div-local-ad_1').addService(googletag.pubads());
                        googletag.pubads().refresh([adpos], {changeCorrelator: false});
            googletag.display('div-local-ad_1');
        });
    </script>
                    </div>
    
    
        
            <div class="comments-column-wrapper">
                <div class=" comments-column no-print">
                <div class="article-social">
                                            <a href="https://www.bvz.at/oberwart/krisenintervention-mit-der-feuerwehr-litzelsdorf-gemeinsam-durch-krisen-litzelsdorf-feuerwehr-litzelsdorf-print-232983311/print" class="button-print" title="zur Druckversion">
                            <span class="icon-print"></span>
                        </a>
                        <div class="addthis_inline_share_toolbox" data-url="https://www.bvz.at/oberwart/krisenintervention-mit-der-feuerwehr-litzelsdorf-gemeinsam-durch-krisen-litzelsdorf-feuerwehr-litzelsdorf-print-232983311"></div>
                                    </div>
                <div class="clear"></div>
                <hr>
            </div>

                        
<div class="article-comments ">
            <div class="article-comments__letter">
            Schickt uns einen <a href="mailto:leserbriefe@bvz.at?subject=Mit der Feuerwehr Litzelsdorf gemeinsam durch Krisen ID: 232983311&body=Link%20zum%20Artikel:%20https://www.bvz.at/oberwart/krisenintervention-mit-der-feuerwehr-litzelsdorf-gemeinsam-durch-krisen-litzelsdorf-feuerwehr-litzelsdorf-print-232983311%0D%0DVorname*:%0DNachname*:%0DWohnort*:%0D%0DIhr%20Leserbrief:%0D%0D%0D%0D%0D*Notwendig%20f%C3%BCr%20Ver%C3%B6ffentlichung">Leserbrief</a>.
                    </div>
    </div>
                </div>
    
                    
            <section class="article-related-content">
            
<div class="box col-8 col--no-padding related-articles  related-articles--loading" id="related-articles-sjjg1rqv2lv54jri">
    <div class="related-articles__loader">
        <span>Weitere Inhalte werden geladen</span>
    </div>
</div>

<script type="text/javascript">    $(window).load(function() {
        $relatedArticlesBox = $('#related-articles-sjjg1rqv2lv54jri');
        $.ajax({
            type: "GET",
            url: "https://www.bvz.at/_ajax/relatedArticles/232.983.311/0/0",
            success: function(data) {
                $relatedArticlesBox.removeClass('related-articles--loading');
                $relatedArticlesBox.append(data);
                $relatedArticlesBox.find('.related-articles__loader').animate({opacity: 0}, 1000, function() {
                    $relatedArticlesBox.find('.related-articles__loader').hide();
                });

                $relatedForTop = $('section.related-article-for-top');
                if ($relatedForTop.length > 0) {
                    $relatedForTop.detach().insertAfter('.col-12.header-sub.box');
                }
            },
            error: function(data) {
                $relatedArticlesBox.hide(500);
            }
        });
    });

</script>        </section>
            
    </div>

    <aside class="col-4 article-aside col--no-padding no-print">
        <div class="grid-partition" style="width: 320px"><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-top edge-right"><div class="box col-4 button-ad" id="button-129a01595a74c29m" style="padding: .001em 0 0 0;">
    <div class="additionAd" id="div-button_1">
    </div>

    <script>
        googletag.cmd.push(function() {
                        var adpos = googletag.defineSlot('/1044774/bvz.at/nachrichten_lokales/button_1', [[300,120],[300,150]], 'div-button_1').addService(googletag.pubads());
                        googletag.pubads().refresh([adpos], {changeCorrelator: false});
            googletag.display('div-button_1');
        });
    </script>
</div>
<script type="text/javascript">
    $(window).load(function() {
        var localButtonAdVisible = false;
        var loopCount = 0;
        var $button = $('#button-129a01595a74c29m');

        var interval =  setInterval(function(){
            if (typeof $button.find('iframe').get(0) !== 'undefined') {
                adcontent = $button.find('iframe').get(0).contentWindow.document.body.innerHTML;
            }
            else {
                adcontent = false;
            }
            if (adcontent.length > 0) {
                $button.removeAttr('style');
                localButtonAdVisible = true;
            }
            loopCount++;
            if (localButtonAdVisible === true || loopCount === 10) {
                stopInterval();
                            }
        }, 200);

        function loadButtonFallback() {
            if (!localButtonAdVisible && checkIfLocalAdExists()) {
                debugger;
                $.ajax({
                    type: "GET",
                    url: "https://www.bvz.at/_ajax/cad-position/0/col-4+button-ad",
                    success: function(data) {
                        $button.parent().append(data);
                        $button.css('display', 'none');
                    }
                });
            }
        }

        function checkIfLocalAdExists() {
            localad = $('.box.local-ad iframe').get(0).contentWindow.document.body.innerHTML;
            if (localad && localad.length > 0) {
                return true;
            }
            return false;
        }

        function stopInterval() {
            clearInterval(interval);
        }
    });
</script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"><div class="box col-4 content-ad content-ad__pos1" id="pos6ek5bu32sgt4t1s7" style="display: block !important;">
    <div class="additionAd" id="div-contentad_1">
            <script>googletag.cmd.push(function() {googletag.display('div-contentad_1'); });</script>
    </div>

</div>

<script type="text/javascript">
    $(window).load(function() {
        setTimeout(function() {
            var $google_iframe = $('.box.content-ad#pos6ek5bu32sgt4t1s7 .additionAd iframe');
            if (($google_iframe.length == 0 || $google_iframe.height() == 0) && !adBlock_active) {
                $.ajax({
                    type: "GET",
                    url: "https://www.bvz.at/_ajax/cad-position/30.040.324//col-4",
                    success: function(data) {
                        if ($('.box.content-ad#pos6ek5bu32sgt4t1s7').parent().data('fallback') != 'true') {
                            $('.box.content-ad#pos6ek5bu32sgt4t1s7').parent().data('fallback', 'true');
                            $('.box.content-ad#pos6ek5bu32sgt4t1s7').parent().append(data);
                            $('.box.content-ad#pos6ek5bu32sgt4t1s7').attr('style', 'display: none !important');
                        }
                    }
                });
            }
        }, 400);
    });
</script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right">
<article
    class="col-4 box teaser teaser--video  teaser--advertorial "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231737153"
    data-publishdate="1605135660">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl"
                    src="https://images05.bvz.at/Teaser+Bild.jpg/teaser-col-4/231.866.900"
                    alt="">
                                                        <span class="teaser__additionalInfo">
                    Anzeige
                </span>
                                        <figcaption class="teaser__icons">
                                                                        <span class="icon-youtube"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        MCI    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="MCI-KnowHow nutzen" href="https://www.bvz.at/tipp/mci-mci-knowhow-nutzen-oberwart-guessing-231737153" data-object-id="231737153" itemprop="url">
                MCI-KnowHow nutzen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231737153" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231737153').html('<a href="/community/redirect/backend/231.737.153" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231737153']").hover(
                function() {
                    $('.adminEditArea_231737153').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231737153').css('display', 'none');
                }
            );
        }
    });
    
</script></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 320px"><div class="box-container edge-left edge-right edge-bottom">
<div class="box col-4 teaser-list">
    <div class="teaser-list__title darkgrey">
        <h3>Aktuelle Top-Storys im Burgenland</h3>
    </div>
            
<article
    class="small col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233202003"
    data-publishdate="1605207638">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/shutterstock_740169646.jpg/teaser-small-height-80-col-4/230.733.533"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Coronavirus    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Corona-Ampel: Österreich bleibt rot" href="https://www.bvz.at/burgenland/chronik-gericht/coronavirus-corona-ampel-oesterreich-bleibt-rot-oesterreich-epidemie-viruserkrankung-coronavirus-233202003" data-object-id="233202003" itemprop="url">
                Corona-Ampel: Österreich bleibt rot            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_233202003" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_233202003').html('<a href="/community/redirect/backend/233.202.003" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='233202003']").hover(
                function() {
                    $('.adminEditArea_233202003').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_233202003').css('display', 'none');
                }
            );
        }
    });
    
</script>            
<article
    class="small col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233137182"
    data-publishdate="1605180176">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/IMG_4954+%28Large%29.JPG/teaser-small-height-80-col-4/192.026.882"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        In Landtagssitzung    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Commerzialbank: SPÖ fordert Rücktritt von ÖVP-Mandatar" href="https://www.bvz.at/burgenland/politik/in-landtagssitzung-commerzialbank-spoe-fordert-ruecktritt-von-oevp-mandatar-burgenland-mattersburg-banken-landtag-spoe-oevp-commerzialbank-mattersburg-233137182" data-object-id="233137182" itemprop="url">
                Commerzialbank: SPÖ fordert Rücktritt von ÖVP-Mandatar            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_233137182" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_233137182').html('<a href="/community/redirect/backend/233.137.182" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='233137182']").hover(
                function() {
                    $('.adminEditArea_233137182').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_233137182').css('display', 'none');
                }
            );
        }
    });
    
</script>            
<article
    class="small col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233156876"
    data-publishdate="1605188950">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.bvz.at/shutterstock_1728839524.jpg/teaser-small-height-80-col-4/226.112.623"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Coronavirus    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="193 Neuinfektionen im Burgenland" href="https://www.bvz.at/burgenland/chronik-gericht/coronavirus-193-neuinfektionen-im-burgenland-burgenland-coronavirus-233156876" data-object-id="233156876" itemprop="url">
                193 Neuinfektionen im Burgenland            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_233156876" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_233156876').html('<a href="/community/redirect/backend/233.156.876" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='233156876']").hover(
                function() {
                    $('.adminEditArea_233156876').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_233156876').css('display', 'none');
                }
            );
        }
    });
    
</script>            
<article
    class="small col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233139226"
    data-publishdate="1605181020">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.bvz.at/dsc06508_50060136847_o.jpg/teaser-small-height-80-col-4/212.712.262"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Fachhochschule    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Corona: FH Burgenland bietet Schnelltests vor Kursen an" href="https://www.bvz.at/burgenland/politik/fachhochschule-corona-fh-burgenland-bietet-schnelltests-vor-kursen-an-pinkafeld-burgenland-epidemie-viruserkrankung-fh-burgenland-fh-pinkafeld-corona-test-coronavirus-233139226" data-object-id="233139226" itemprop="url">
                Corona: FH Burgenland bietet Schnelltests vor Kursen an            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_233139226" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_233139226').html('<a href="/community/redirect/backend/233.139.226" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='233139226']").hover(
                function() {
                    $('.adminEditArea_233139226').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_233139226').css('display', 'none');
                }
            );
        }
    });
    
</script>            
<article
    class="small col-4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232966751"
    data-publishdate="1605151998">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/440_0008_7975372_owz46cari_krages_intensivstation_opu_co.jpg/teaser-small-height-80-col-4/232.964.572"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Corona-Intensivbetten    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Hohe Belastung für Krankenhaus-Personal" href="https://www.bvz.at/burgenland/politik/corona-intensivbetten-hohe-belastung-fuer-krankenhaus-personal-burgenland-corona-infektionen-coronavirus-intensivbetten-krages-print-theresia-stifter-232966751" data-object-id="232966751" itemprop="url">
                Hohe Belastung für Krankenhaus-Personal            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232966751" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232966751').html('<a href="/community/redirect/backend/232.966.751" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232966751']").hover(
                function() {
                    $('.adminEditArea_232966751').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232966751').css('display', 'none');
                }
            );
        }
    });
    
</script>    </div>
</div></div></div><div class="clear"></div>
        <div class="grid-partition" style="width: 320px;">
                    <div class="grid-block" style="width:320px">
                <div class="box-container edge-left edge-top edge-right">
                    <div class="box ad-column contented">
                        
<div class="contented-ad pos69m49cun1r76v5h3" style="display: block !important;">
    <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>
    <script type="text/javascript" src="https://ad1.adfarm1.adition.com/js?wp_id=4263723"></script>
</div>

                                            </div>
                </div>
            </div>
                </div>
    </aside>

        <behave-recommendation-box></behave-recommendation-box>
        <section class="article-bottom">
                <div class="grid-partition" style="width: 960px"><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-top edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div class="box col-12 separator-headline separator-headline--darkgrey">
                    <span class="separator-headline__headline separator-headline__headline--nolink">
                        Off-Topic                    </span>
            </div>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-1" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails-1',
            placement: 'Below Article Thumbnails 1',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right"><section class="box box-ausgabebox">
            
    <div class="box col-12 separator-headline separator-headline--darkgrey">
                    <a href="https://www.bvz.at/oberwart" class="separator-headline__headline separator-headline__headline--link">
                        Oberwart                    </a>
            </div>
                                                            
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232982424"
    data-publishdate="1605237480">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/440_0008_7974886_owz46dani_ownord_carina_stipits_seltsam.jpg/teaser-col-6/232.970.654"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Rechnitz    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Stipits-Seltsam verlässt die ÖVP-Fraktion" href="https://www.bvz.at/oberwart/rechnitz-stipits-seltsam-verlaesst-die-oevp-fraktion-rechnitz-carina-stipits-seltsam-oevp-print-232982424" data-object-id="232982424" itemprop="url">
                Stipits-Seltsam verlässt die ÖVP-Fraktion            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232982424" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232982424').html('<a href="/community/redirect/backend/232.982.424" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232982424']").hover(
                function() {
                    $('.adminEditArea_232982424').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232982424').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser teaser--video "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232971272"
    data-publishdate="1605236460">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.bvz.at/440_0008_7973731_owz46cari_sow_buch_oberwart.jpg/teaser-col-6/232.968.408"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                        <span class="icon-youtube"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="80 Jahre Geschichte in einem Buch festgehalten" href="https://www.bvz.at/oberwart/oberwart-80-jahre-geschichte-in-einem-buch-festgehalten-oberwart-literatur-stadtgeschichte-print-232971272" data-object-id="232971272" itemprop="url">
                80 Jahre Geschichte in einem Buch festgehalten            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232971272" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232971272').html('<a href="/community/redirect/backend/232.971.272" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232971272']").hover(
                function() {
                    $('.adminEditArea_232971272').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232971272').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="233105519"
    data-publishdate="1605166526">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/Opus_Baustelle_Halfway+Copy+Christian+Jungwirth%281%29.jpg/teaser-col-6/233.103.450"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Picture on Festival 2021    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Mit Zuversicht auf ein nächstes Fest der Vielfalt" href="https://www.bvz.at/guessing/picture-on-festival-2021-mit-zuversicht-auf-ein-naechstes-fest-der-vielfalt-bezirk-jennersdorf-bezirk-guessing-bezirk-oberwart-kultur-festival-redaktion-picture-on-joerg-zambo-233105519" data-object-id="233105519" itemprop="url">
                Mit Zuversicht auf ein nächstes Fest der Vielfalt            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_233105519" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_233105519').html('<a href="/community/redirect/backend/233.105.519" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='233105519']").hover(
                function() {
                    $('.adminEditArea_233105519').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_233105519').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232969805"
    data-publishdate="1605154320">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images02.bvz.at/035269WP.jpg/teaser-col-6/124.346.005"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Schüsse in Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Anrainer reagierte richtig: „Zivilcourage nie Fehler“" href="https://www.bvz.at/oberwart/schuesse-in-oberwart-anrainer-reagierte-richtig-zivilcourage-nie-fehler-bezirk-oberwart-schreckschusspistole-polizei-polizeieinsatz-print-232969805" data-object-id="232969805" itemprop="url">
                Anrainer reagierte richtig: „Zivilcourage nie Fehler“            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232969805" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232969805').html('<a href="/community/redirect/backend/232.969.805" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232969805']").hover(
                function() {
                    $('.adminEditArea_232969805').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232969805').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232970533">
        <div class="teaser__border ">
        <span class="icon-quote-left-2"></span>
        <div class="teaser__image--wrapper">
        <figure class="image">
                            <img itemprop="thumbnailUrl" class="lazyload" src="/images/frontend/blank.gif" data-src="https://images01.bvz.at/owz99cari-kommentar-removebg-preview.jpg/comment-col-n-2019/184.089.771" alt="">
                    </figure>
        <div class="teaser__image--bghelper"></div>
        <div class="teaser__image--bghelper-2"></div>
    </div>
                    <label class="teaser__pretitle">
            <span>Kommentar</span>
        </label>
                <label class="teaser__leadtext">
            <span>Über Konflikte im Oberwarter Gemeinderat</span>
        </label>
        <label class="author">
        <span> Carina Fenz </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Es geht nur mit Transparenz" href="https://www.bvz.at/oberwart/kommentar/kommentar-es-geht-nur-mit-transparenz-oberwart-kommentar-lokal-print-232970533" data-object-id="232970533" itemprop="url">
            Es geht nur mit Transparenz        </a>
    </h2>
            </div>
    </article>
                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232973567"
    data-publishdate="1605151440">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/Unbenannt-1.jpg/teaser-col-6/232.974.209"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Ivancsics: Vom Schüler zum Krankenpflegeschul-Direktor" href="https://www.bvz.at/oberwart/oberwart-ivancsics-vom-schueler-zum-krankenpflegeschul-direktor-oberwart-gesundheit-stefan-ivancsics-gesundheits-und-krankenpflegeschule-oberwart-print-232973567" data-object-id="232973567" itemprop="url">
                Ivancsics: Vom Schüler zum Krankenpflegeschul-Direktor            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232973567" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232973567').html('<a href="/community/redirect/backend/232.973.567" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232973567']").hover(
                function() {
                    $('.adminEditArea_232973567').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232973567').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232972576"
    data-publishdate="1605150600">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/440_0008_6986550_owz30pko_reg_georg_rosner_2017.jpg/teaser-col-6/55.426.553"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Aufsichtsbeschwerde gegen Stadtchef mit Nachwehen" href="https://www.bvz.at/oberwart/oberwart-aufsichtsbeschwerde-gegen-stadtchef-mit-nachwehen-oberwart-aufsichtsbeschwerde-ewald-hasler-print-232972576" data-object-id="232972576" itemprop="url">
                Aufsichtsbeschwerde gegen Stadtchef mit Nachwehen            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232972576" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232972576').html('<a href="/community/redirect/backend/232.972.576" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232972576']").hover(
                function() {
                    $('.adminEditArea_232972576').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232972576').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232818398"
    data-publishdate="1605013386">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/shutterstock_335382587.jpg/teaser-col-6/44.284.795"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Bezirk Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Cannabis-Indoor-Anlage ausgehoben" href="https://www.bvz.at/oberwart/bezirk-oberwart-cannabis-indoor-anlage-ausgehoben-bezirk-oberwart-burgenland-drogen-ermittlung-232818398" data-object-id="232818398" itemprop="url">
                Cannabis-Indoor-Anlage ausgehoben            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232818398" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232818398').html('<a href="/community/redirect/backend/232.818.398" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232818398']").hover(
                function() {
                    $('.adminEditArea_232818398').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232818398').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser teaser--slideshow "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231906597"
    data-publishdate="1604986140">
            <div class="teaser__inner">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.bvz.at/440_0008_7970601_owz45vani_4_lukas_horvath_pilot_punitz.jpg/teaser-col-6/231.905.980"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                        <span class="icon-camera-2"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Daheim im Burgenland    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Lukas Horvath: Einer, der über sich hinausflog" href="https://www.bvz.at/oberwart/daheim-im-burgenland-lukas-horvath-einer-der-ueber-sich-hinausflog-oberwart-lukas-horvath-pilot-daheim-im-burgenland-print-231906597" data-object-id="231906597" itemprop="url">
                Lukas Horvath: Einer, der über sich hinausflog            </a>
                                </h2>
    </div>
            </div>
                    <div class="adminEditArea_231906597" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231906597').html('<a href="/community/redirect/backend/231.906.597" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231906597']").hover(
                function() {
                    $('.adminEditArea_231906597').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231906597').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232713458"
    data-publishdate="1604991622">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/shutterstock_1707783808.jpg/teaser-col-6/225.655.333"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Covid-19    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Positive Fälle in drei burgenländischen Pflegeheimen " href="https://www.bvz.at/burgenland/chronik-gericht/covid-19-positive-faelle-in-drei-burgenlaendischen-pflegeheimen-coronavirus-pflegeheime-232713458" data-object-id="232713458" itemprop="url">
                Positive Fälle in drei burgenländischen Pflegeheimen             </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232713458" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232713458').html('<a href="/community/redirect/backend/232.713.458" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232713458']").hover(
                function() {
                    $('.adminEditArea_232713458').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232713458').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232631287"
    data-publishdate="1604908787">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/63690011442252724_BLD_Online.jpg/teaser-col-6/93.530.532"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Polizeieinsatz/Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Jugendlicher schoss mit Schreckschusspistole" href="https://www.bvz.at/oberwart/polizeieinsatz-oberwart-jugendlicher-schoss-mit-schreckschusspistole-oberwart-schreckschusspistole-polizei-redaktion-232631287" data-object-id="232631287" itemprop="url">
                Jugendlicher schoss mit Schreckschusspistole            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232631287" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232631287').html('<a href="/community/redirect/backend/232.631.287" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232631287']").hover(
                function() {
                    $('.adminEditArea_232631287').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232631287').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231902417"
    data-publishdate="1604811480">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/440_0008_7970574_owz45cari_sow_paul_wagner_lehrling.jpg/teaser-col-6/231.890.880"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Erfolg für Augenoptikerlehrling Paul Wagner" href="https://www.bvz.at/oberwart/oberwart-erfolg-fuer-augenoptikerlehrling-paul-wagner-oberwart-paul-wagner-augenoptikerlehrling-print-231902417" data-object-id="231902417" itemprop="url">
                Erfolg für Augenoptikerlehrling Paul Wagner            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231902417" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231902417').html('<a href="/community/redirect/backend/231.902.417" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231902417']").hover(
                function() {
                    $('.adminEditArea_231902417').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231902417').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231901793"
    data-publishdate="1604724960">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/440_0008_7971102_owz45cari_bow_vanessa_tuder_stefan_rath.jpg/teaser-col-6/231.890.877"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="JVP: Vanessa Tuder folgt Stefan Rath" href="https://www.bvz.at/oberwart/oberwart-jvp-vanessa-tuder-folgt-stefan-rath-oberwart-vanessa-tuder-stefan-rath-jvp-oberwart-print-231901793" data-object-id="231901793" itemprop="url">
                JVP: Vanessa Tuder folgt Stefan Rath            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231901793" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231901793').html('<a href="/community/redirect/backend/231.901.793" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231901793']").hover(
                function() {
                    $('.adminEditArea_231901793').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231901793').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                            <article
    class="col-6 box comments teaser"
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231895426">
        <div class="teaser__border ">
        <span class="icon-quote-left-2"></span>
        <div class="teaser__image--wrapper">
        <figure class="image">
                            <img itemprop="thumbnailUrl" class="lazyload" src="/images/frontend/blank.gif" data-src="https://images02.bvz.at/eis99wp-portr%25C3%25A4t-neu.jpg/comment-col-n-2019/184.076.383" alt="">
                    </figure>
        <div class="teaser__image--bghelper"></div>
        <div class="teaser__image--bghelper-2"></div>
    </div>
                    <label class="teaser__pretitle">
            <span>Kommentar</span>
        </label>
                <label class="teaser__leadtext">
            <span>Über den rot-goldenen Aufschwung der Leichtathletik.</span>
        </label>
        <label class="author">
        <span> Peter Wagentristl </span>
            </label>
    <h2 class="title" data-linkholder="" itemprop="name">
                <a title="Mit Herz und Professionalität" href="https://www.bvz.at/neusiedl/kommentar/kommentar-mit-herz-und-professionalitaet-burgenland-kommentar-sport-leichtathletik-print-231895426" data-object-id="231895426" itemprop="url">
            Mit Herz und Professionalität        </a>
    </h2>
            </div>
    </article>
                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231903882"
    data-publishdate="1604639100">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/My+Post.jpg/teaser-col-6/231.903.777"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Arbeitsplan    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Internet ist großes Thema im Pinkafelder Gemeinderat" href="https://www.bvz.at/oberwart/arbeitsplan-internet-ist-grosses-thema-im-pinkafelder-gemeinderat-pinkafeld-gemeinderat-pinkafeld-andreas-stumpf-eduard-posch-print-231903882" data-object-id="231903882" itemprop="url">
                Internet ist großes Thema im Pinkafelder Gemeinderat            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231903882" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231903882').html('<a href="/community/redirect/backend/231.903.882" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231903882']").hover(
                function() {
                    $('.adminEditArea_231903882').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231903882').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231901011"
    data-publishdate="1604638140">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/440_0008_7969017_owz45cari_spazi_ok_haus_scheck_dornau_m.jpg/teaser-col-6/231.890.809"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                        <span class="icon-camera-2"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Großpetersdorf    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="3.000 „Gefällt mir“ für die gute Sache" href="https://www.bvz.at/oberwart/grosspetersdorf-3-000-gefaellt-mir-fuer-die-gute-sache-grosspetersdorf-o-k-energie-haus-print-231901011" data-object-id="231901011" itemprop="url">
                3.000 „Gefällt mir“ für die gute Sache            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231901011" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231901011').html('<a href="/community/redirect/backend/231.901.011" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231901011']").hover(
                function() {
                    $('.adminEditArea_231901011').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231901011').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="232394950"
    data-publishdate="1604623680">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/440_0900_307239_owz45david_sport_basketball_ernst_c_maru.jpg/teaser-col-6/231.845.109"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Basketball    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Zweite Liga: Start Ende des Monats?" href="https://www.bvz.at/oberwart/basketball-zweite-liga-start-ende-des-monats-guessing-jennersdorf-basketball-blackbirds-jennersdorf-print-232394950" data-object-id="232394950" itemprop="url">
                Zweite Liga: Start Ende des Monats?            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_232394950" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_232394950').html('<a href="/community/redirect/backend/232.394.950" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='232394950']").hover(
                function() {
                    $('.adminEditArea_232394950').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_232394950').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231894689"
    data-publishdate="1604552940">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/440_0008_7970981_owz45titel_oben.jpg/teaser-col-6/231.890.823"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Oberwart    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Marc Seper wechselt von Diakonie zur KRAGES" href="https://www.bvz.at/oberwart/oberwart-marc-seper-wechselt-von-diakonie-zur-krages-oberwart-marc-seper-diakonie-suedburgenland-print-231894689" data-object-id="231894689" itemprop="url">
                Marc Seper wechselt von Diakonie zur KRAGES            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231894689" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231894689').html('<a href="/community/redirect/backend/231.894.689" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231894689']").hover(
                function() {
                    $('.adminEditArea_231894689').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231894689').css('display', 'none');
                }
            );
        }
    });
    
</script>                                                    
<article
    class="col-6 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="231897909"
    data-publishdate="1604550360">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/440_0008_7971015_owz45dani_ownord_strassenbau_b57_unters.jpg/teaser-col-6/231.890.941"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                                                        <span class="icon-camera-2"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Landesstraße wird saniert    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Brücken in Unterschützen sind in vier Wochen befahrbar" href="https://www.bvz.at/oberwart/landesstrasse-wird-saniert-bruecken-in-unterschuetzen-sind-in-vier-wochen-befahrbar-oberwart-oberschuetzen-sanierung-b57-print-231897909" data-object-id="231897909" itemprop="url">
                Brücken in Unterschützen sind in vier Wochen befahrbar            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_231897909" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_231897909').html('<a href="/community/redirect/backend/231.897.909" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='231897909']").hover(
                function() {
                    $('.adminEditArea_231897909').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_231897909').css('display', 'none');
                }
            );
        }
    });
    
</script>                        </section>
<script type="text/javascript">(function () {
    var cookieName = 'readIds'
    var shownContents = 5;
    var $teasers = $('.box-ausgabebox > .box.teaser');
    var readIds = $.cookie('readIds');
    if (readIds) {
        readIds = readIds.split(',');
    }
    var notSeenTeasers = [];
    $teasers.each(function (i, el) {
        var teaserId = $(el).data('content') + '';
        if (readIds && readIds.indexOf(teaserId) == -1) {
            notSeenTeasers.push(el);
        }
        else {
            notSeenTeasers.push(el);
        }
    });
    var $notSeenTeasers = $(notSeenTeasers);
    $teasers.hide();
    if ($notSeenTeasers.length >= shownContents) {
        $teasers = $notSeenTeasers;
    }
    $teasers.slice(0, shownContents).show();
    $('.box-ausgabebox .mobile-advertorial').show();
        $teasers.slice(2, shownContents).removeClass('col-6').addClass('col-4').removeAttr('style');
    })();

</script></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-2" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-b',
            container: 'taboola-below-article-thumbnails-2',
            placement: 'Below Article Thumbnails 2',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right"></div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right">
    <div id="taboola-below-article-thumbnails-3" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-3',
            placement: 'Below Article Thumbnails 3',
            target_type: 'mix'
        });
        </script>
</div><div class="clear"></div></div><div class="grid-block" style="width: 960px"><div class="box-container edge-left edge-right edge-bottom">
    <div id="taboola-below-article-thumbnails-4" class="taboola-box--separator-top taboola-box--separator-bottom"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-d',
            container: 'taboola-below-article-thumbnails-4',
            placement: 'Below Article Thumbnails 4',
            target_type: 'mix'
        });
        </script>
</div></div></div><div class="clear"></div>    </section>

<script type="text/javascript">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</script>                <button id="topButton"><div id="topButtonArrow"><div></div></div><div id="topButtonLabel">nach oben</div></button>
                <script type="text/javascript">                    $(document).trigger(frontend.events.CONTENT_LOADED);
                
</script>                <div class="clear"></div>
            </div>
                                        <footer class="footer-page no-print">

            <div class="archiveBox box col-12">
    <div>Archiv</div>
    <ul>
                <li>
            <span>2020</span>
                                                <a href="/portalarchiv/2020/1">Januar</a>
                                                                <a href="/portalarchiv/2020/2">Februar</a>
                                                                <a href="/portalarchiv/2020/3">März</a>
                                                                <a href="/portalarchiv/2020/4">April</a>
                                                                <a href="/portalarchiv/2020/5">Mai</a>
                                                                <a href="/portalarchiv/2020/6">Juni</a>
                                                                <a href="/portalarchiv/2020/7">Juli</a>
                                                                <a href="/portalarchiv/2020/8">August</a>
                                                                <a href="/portalarchiv/2020/9">September</a>
                                                                <a href="/portalarchiv/2020/10">Oktober</a>
                                                                <a href="/portalarchiv/2020/11">November</a>
                                    </li>
                        <li>
            <span>2019</span>
                                                <a href="/portalarchiv/2019/1">Januar</a>
                                                                <a href="/portalarchiv/2019/2">Februar</a>
                                                                <a href="/portalarchiv/2019/3">März</a>
                                                                <a href="/portalarchiv/2019/4">April</a>
                                                                <a href="/portalarchiv/2019/5">Mai</a>
                                                                <a href="/portalarchiv/2019/6">Juni</a>
                                                                <a href="/portalarchiv/2019/7">Juli</a>
                                                                <a href="/portalarchiv/2019/8">August</a>
                                                                <a href="/portalarchiv/2019/9">September</a>
                                                                <a href="/portalarchiv/2019/10">Oktober</a>
                                                                <a href="/portalarchiv/2019/11">November</a>
                                                                <a href="/portalarchiv/2019/12">Dezember</a>
                                    </li>
                        <li>
            <span>2018</span>
                                                <a href="/portalarchiv/2018/1">Januar</a>
                                                                <a href="/portalarchiv/2018/2">Februar</a>
                                                                <a href="/portalarchiv/2018/3">März</a>
                                                                <a href="/portalarchiv/2018/4">April</a>
                                                                <a href="/portalarchiv/2018/5">Mai</a>
                                                                <a href="/portalarchiv/2018/6">Juni</a>
                                                                <a href="/portalarchiv/2018/7">Juli</a>
                                                                <a href="/portalarchiv/2018/8">August</a>
                                                                <a href="/portalarchiv/2018/9">September</a>
                                                                <a href="/portalarchiv/2018/10">Oktober</a>
                                                                <a href="/portalarchiv/2018/11">November</a>
                                                                <a href="/portalarchiv/2018/12">Dezember</a>
                                    </li>
                        <li>
            <span>2017</span>
                                                <a href="/portalarchiv/2017/1">Januar</a>
                                                                <a href="/portalarchiv/2017/2">Februar</a>
                                                                <a href="/portalarchiv/2017/3">März</a>
                                                                <a href="/portalarchiv/2017/4">April</a>
                                                                <a href="/portalarchiv/2017/5">Mai</a>
                                                                <a href="/portalarchiv/2017/6">Juni</a>
                                                                <a href="/portalarchiv/2017/7">Juli</a>
                                                                <a href="/portalarchiv/2017/8">August</a>
                                                                <a href="/portalarchiv/2017/9">September</a>
                                                                <a href="/portalarchiv/2017/10">Oktober</a>
                                                                <a href="/portalarchiv/2017/11">November</a>
                                                                <a href="/portalarchiv/2017/12">Dezember</a>
                                    </li>
                        <li>
            <span>2016</span>
                                                <a href="/portalarchiv/2016/1">Januar</a>
                                                                <a href="/portalarchiv/2016/2">Februar</a>
                                                                <a href="/portalarchiv/2016/3">März</a>
                                                                <a href="/portalarchiv/2016/4">April</a>
                                                                <a href="/portalarchiv/2016/5">Mai</a>
                                                                <a href="/portalarchiv/2016/6">Juni</a>
                                                                <a href="/portalarchiv/2016/7">Juli</a>
                                                                <a href="/portalarchiv/2016/8">August</a>
                                                                <a href="/portalarchiv/2016/9">September</a>
                                                                <a href="/portalarchiv/2016/10">Oktober</a>
                                                                <a href="/portalarchiv/2016/11">November</a>
                                                                <a href="/portalarchiv/2016/12">Dezember</a>
                                    </li>
                        <li>
            <span>2015</span>
                                                <a href="/portalarchiv/2015/1">Januar</a>
                                                                <a href="/portalarchiv/2015/2">Februar</a>
                                                                <a href="/portalarchiv/2015/3">März</a>
                                                                <a href="/portalarchiv/2015/4">April</a>
                                                                <a href="/portalarchiv/2015/5">Mai</a>
                                                                <a href="/portalarchiv/2015/6">Juni</a>
                                                                <a href="/portalarchiv/2015/7">Juli</a>
                                                                <a href="/portalarchiv/2015/8">August</a>
                                                                <a href="/portalarchiv/2015/9">September</a>
                                                                <a href="/portalarchiv/2015/10">Oktober</a>
                                                                <a href="/portalarchiv/2015/11">November</a>
                                                                <a href="/portalarchiv/2015/12">Dezember</a>
                                    </li>
                        <li>
            <span>2014</span>
                                                <a href="/portalarchiv/2014/1">Januar</a>
                                                                <a href="/portalarchiv/2014/2">Februar</a>
                                                                <a href="/portalarchiv/2014/3">März</a>
                                                                <a href="/portalarchiv/2014/4">April</a>
                                                                <a href="/portalarchiv/2014/5">Mai</a>
                                                                <a href="/portalarchiv/2014/6">Juni</a>
                                                                <a href="/portalarchiv/2014/7">Juli</a>
                                                                <a href="/portalarchiv/2014/8">August</a>
                                                                <a href="/portalarchiv/2014/9">September</a>
                                                                <a href="/portalarchiv/2014/10">Oktober</a>
                                                                <a href="/portalarchiv/2014/11">November</a>
                                                                <a href="/portalarchiv/2014/12">Dezember</a>
                                    </li>
                        <li>
            <span>2013</span>
                                                <a href="/portalarchiv/2013/1">Januar</a>
                                                                <a href="/portalarchiv/2013/2">Februar</a>
                                                                <a href="/portalarchiv/2013/3">März</a>
                                                                <a href="/portalarchiv/2013/4">April</a>
                                                                <a href="/portalarchiv/2013/5">Mai</a>
                                                                <a href="/portalarchiv/2013/6">Juni</a>
                                                                <a href="/portalarchiv/2013/7">Juli</a>
                                                                <a href="/portalarchiv/2013/8">August</a>
                                                                <a href="/portalarchiv/2013/9">September</a>
                                                                <a href="/portalarchiv/2013/10">Oktober</a>
                                                                <a href="/portalarchiv/2013/11">November</a>
                                                                <a href="/portalarchiv/2013/12">Dezember</a>
                                    </li>
                        <li>
            <span>2012</span>
                                                <a href="/portalarchiv/2012/1">Januar</a>
                                                                <a href="/portalarchiv/2012/2">Februar</a>
                                                                <a href="/portalarchiv/2012/3">März</a>
                                                                <a href="/portalarchiv/2012/4">April</a>
                                                                <a href="/portalarchiv/2012/5">Mai</a>
                                                                <a href="/portalarchiv/2012/6">Juni</a>
                                                                <a href="/portalarchiv/2012/7">Juli</a>
                                                                <a href="/portalarchiv/2012/8">August</a>
                                                                <a href="/portalarchiv/2012/9">September</a>
                                                                <a href="/portalarchiv/2012/10">Oktober</a>
                                                                <a href="/portalarchiv/2012/11">November</a>
                                                                <a href="/portalarchiv/2012/12">Dezember</a>
                                    </li>
                        <li>
            <span>2011</span>
                                                <a href="/portalarchiv/2011/1">Januar</a>
                                                                <a href="/portalarchiv/2011/2">Februar</a>
                                                                <a href="/portalarchiv/2011/3">März</a>
                                                                <a href="/portalarchiv/2011/4">April</a>
                                                                <a href="/portalarchiv/2011/5">Mai</a>
                                                                <a href="/portalarchiv/2011/6">Juni</a>
                                                                <a href="/portalarchiv/2011/7">Juli</a>
                                                                <a href="/portalarchiv/2011/8">August</a>
                                                                <a href="/portalarchiv/2011/9">September</a>
                                                                <a href="/portalarchiv/2011/10">Oktober</a>
                                                                <a href="/portalarchiv/2011/11">November</a>
                                                                <a href="/portalarchiv/2011/12">Dezember</a>
                                    </li>
                        <li>
            <span>2010</span>
                                                <a href="/portalarchiv/2010/1">Januar</a>
                                                                <a href="/portalarchiv/2010/2">Februar</a>
                                                                <a href="/portalarchiv/2010/3">März</a>
                                                                <a href="/portalarchiv/2010/4">April</a>
                                                                <a href="/portalarchiv/2010/5">Mai</a>
                                                                <a href="/portalarchiv/2010/6">Juni</a>
                                                                <a href="/portalarchiv/2010/7">Juli</a>
                                                                <a href="/portalarchiv/2010/8">August</a>
                                                                <a href="/portalarchiv/2010/9">September</a>
                                                                <a href="/portalarchiv/2010/10">Oktober</a>
                                                                <a href="/portalarchiv/2010/11">November</a>
                                                                <a href="/portalarchiv/2010/12">Dezember</a>
                                    </li>
                    </ul>
</div>

                    <div
    class="col-12 box box-contact box-contact__issue-overview "
     >
    <header class="special-headline box yellow is-box">
       <hr >
        <div class="inner">
        <h3 class="special-headline-text ">
                                                <a href="https://www.bvz.at/kontakt/oberwart" class="cpaper icon-angle-double-right">
                        Kontakt                    </a>
                                    </h3>
                            </div>
</header>
    <div class="columns">
                                    <div class="col-4">
                    <h3>Büro Oberwart</h3>
                                                                                            <address>
                                Schulgasse 42 <br/>
                                7400 Oberwart                            </address>
                                                                                                    <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 7400</span>
                                                                            <span class="type">Fax:</span>
                            <span class="media fax">+43 50 8021 7402</span>
                                                                            <span class="type">Email:</span>
                                <a class="media mail" id="mail-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOnJlZGFrdGlvbi5vYmVyd2FydEBidnouYXQ=">
                                    <span class="mailText" data-user="redaktion.oberwart" data-domain="bvz.at"></span>
                                </a>
                                                                                        <div class="abo">
                            <h3>Abo-Service</h3>
                            <span class="media phone">+43 50/8021 1802</span><br/>
                            <a class="media email" id="email-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOmFib0BidnouYXQ=">
                                <span class="mailText" data-user="abo" data-domain="bvz.at"></span>
                            </a>
                        </div>
                                                        </div>
                                                                <div class="col-4">
                    <h3>Lokalredaktion Oberwart</h3>
                                                                                                                    <span class="name"> Carina Fenz                                                         </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 7404</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOmMuZmVuekBidnouYXQ=">
                                    <span class="mailText" data-user="c.fenz" data-domain="bvz.at"></span>
                                </a>
                                                                                                                        <span class="name"> Daniel Fenz                                                             (Sportredaktion Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 7407</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOmQuZmVuekBidnouYXQ=">
                                    <span class="mailText" data-user="d.fenz" data-domain="bvz.at"></span>
                                </a>
                                                                                                                        <span class="name"> Patrick Bauer                                                             (Sportredaktion Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 7408 </span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOnAuYmF1ZXJAYnZ6LmF0">
                                    <span class="mailText" data-user="p.bauer" data-domain="bvz.at"></span>
                                </a>
                                                                                                    </div>
                                                                <div class="col-4">
                    <h3>Anzeigenverkauf Oberwart</h3>
                                                                                                                    <span class="name"> Christina Wiednig                                                             (Gebietsleitung Burgenland)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">0664/8871 4239 oder +43 50 8021 7405</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOmMud2llZG5pZ0BidnouYXQ=">
                                    <span class="mailText" data-user="c.wiednig" data-domain="bvz.at"></span>
                                </a>
                                                                                                                        <span class="name"> Sara-Lisa Gossy-Gamperl                                                             (Lokaler Anzeigenverkauf Güssing/Jennersdorf, Oberwart)
                                                        </span>
                                                                            <span class="type">Telefon:</span>
                            <span class="media phone">+43 50 8021 7403</span>
                                                                                                    <span class="type">Email:</span>
                                <a class="media mail" id="mail-6m4t8nl786gfs7am" href="javascript:" data-link="bWFpbHRvOnMuZ29zc3lAYnZ6LmF0">
                                    <span class="mailText" data-user="s.gossy" data-domain="bvz.at"></span>
                                </a>
                                                                                                                <div class="contacts-link">
                                <a href="https://www.bvz.at/kontakt/oberwart">&gt;&gt; Weitere Kontakte aus der Region</a>
                            </div>
                                    </div>
                                                                                </div>
</div>

<script type="text/javascript">    $(document).ready(function(){
        $('.box-contact .columns a.mail#mail-6m4t8nl786gfs7am, .box-contact .columns .abo a.email#email-6m4t8nl786gfs7am').click(function(){
            location.href = atob($(this).data('link'));
        });
    });

</script>        
        
<div id='footer-issuebox' class="footer-issuebox col-12 col--no-padding">
    <div class="footer-separator footer-separator--edition col-12">
        <h2>
           Region ändern
        </h2>
        <hr/>
    </div>
    <div class="footer-issuebox__map">
        <svg version="1.1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      version="1.1"
      class="statemap statemap--bgld"
      x="0px"
      y="0px"
      id="issue-map-1cqkrrbfbgm2k7s9"
      width="50px"
      height="88px"
      viewBox="0 0 52 88"
      enable-background="new 0 0 50 88"
      xml:space="preserve">
      <path class="bgld" data-issue="bgld" style="transform:scale(0.22, 0.22)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725l-12.994-1.585l-4.437-5.07l-2.535,0.951h-6.338l-8.24,2.219l-1.267,2.852l-0.951,0.634v0.951l3.169,4.12
      l-1.901,2.852l-8.24,2.852l-4.754,7.287l-5.705-4.435l-0.634,6.654l-4.12,2.852v0.317l5.705,2.219l9.825,4.437l3.803-1.584
      l14.895,7.289l7.923-3.169l4.437,1.268l1.902,4.753l2.536,0.317l-1.268,2.535l1.902,5.07l-2.219,3.168l10.775,8.24l-4.437,8.873
      l-4.12,2.219l-1.585-1.585l-1.902,2.535l4.12,7.605l-1.585,5.704l-9.825,7.606l-4.754,2.852l-2.217,5.069l-11.41-0.634l-4.12,6.338
      l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.219l2.852,11.408l-4.437,4.754l6.338,5.07l5.704,15.846l-2.219,1.584l0.317,3.803
      l-2.535,2.852l-7.289,0.951l2.219,0.634v9.19l-4.437,3.801l0.951,2.219l1.584,3.802l5.388-0.95l1.901,7.288l-2.535,3.169
      l0.951,2.852l12.677-2.536l2.852,6.338l-6.021,1.267l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.534l2.219,2.852l-0.317,2.851
      l3.169,1.902l4.437,0.316l2.535,2.852l-13.945,5.704l-2.535,3.169l2.219,1.901l2.852-2.852l10.459,8.873l-6.972,2.219l-6.338-2.535
      l-0.317,3.169l-2.852,0.317l-4.12-3.486l-5.071,1.267l-7.289-2.536l-1.585,3.487l-4.12-0.951l-4.12,1.267l-0.634-1.901l-1.902-2.219
      l-2.219,14.895l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.95
      l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.902l-0.951-2.536l-4.437,3.169l-1.901-1.267l1.268-3.169l0.951-9.507
      l2.535-3.169l2.535-1.267l0.317-3.486l3.169-1.901l2.852-7.288l5.387-0.316l-0.317-5.704l2.219-3.486l4.12-9.19l5.388,1.267
      l-1.902-2.535l-3.169-3.486l-3.169-4.754l-0.317-0.634l1.267-4.436l-4.754-4.436l-2.218-3.169l-0.634-4.753l1.268-7.606l1.584,0.317
      l2.536-6.655l-1.585-9.824l-1.585-4.753l-2.219-4.435v-0.317l-1.901-9.507l0.317-0.634l-2.536-11.092v-0.951l-3.803-10.458v-1.267
      l-5.387-12.043l-3.803-3.169l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.604l2.535,0.634l-2.852,2.851
      l2.219,2.219l2.852-1.585l-1.585-6.02l3.169,0.316l5.071-1.267l4.754-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.388-2.219
      l4.754-4.437l-1.585-2.535l2.852-0.634l1.584-4.12l3.486-6.654l-5.07-7.606l-0.317-0.317l-0.317-6.655l3.169-7.289l-0.317-2.535
      l2.852-1.585l1.902-1.901l-1.267-1.9l4.437-2.218l0.317-5.704l-4.754-8.557l0.951-2.535l-6.655-0.634l-3.169-1.267v-2.219
      l-2.852-6.021v-7.922l0.317-5.704l0.634-6.971l-6.972-1.585l3.169-6.021l5.705,1.585l-1.268,4.12l1.585,1.902l6.338-6.021
      l1.267-5.071l1.585-0.634l2.852-1.267l-1.267-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.268-1.267l2.535,1.267
      l2.219-1.584l0.634-2.851l-1.585-0.317l2.852-3.169l0.634-4.753l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.824l1.267-0.951
      l3.169-4.753l2.219-2.535l4.437-6.338l1.268-3.803l3.802-4.754l1.267,1.268l6.339-2.851l0.951-2.535l-0.634-11.409l10.142-0.317
      l9.191-5.387l5.071-0.317h0.317l2.219-1.267l-1.585-2.535l7.923-9.507l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.219
      l11.409,4.437l-0.317,4.12h2.851l1.902-5.705l4.12-8.556l-3.803-2.852l-5.704-4.753l2.852-3.486l2.217,0.634l1.585,2.852
      l3.169-1.902l1.585,1.584l-4.12,2.535l5.705,1.901l0.951-5.387l4.437-2.535l0.316-2.536L208.274,7.386"/>
<path class="mtb at10606 " data-issue="mtb" data-weather="at10606" data-newsletter="Mattersburg" style="transform:scale(0.22, 0.22)" d="
      M66.594,95.803l8.24,6.972l5.704-0.634h1.585l1.584-1.267l3.803,4.437l3.803-1.268l4.12,3.803l-1.267,4.437l5.071,5.386l3.169,1.268
      v0.951l3.169,4.12l-1.902,2.852l-8.24,2.852l-4.754,7.289l-5.704-4.437l-0.634,6.655l-4.12,2.852v0.317l-2.219,4.437l-0.951,3.801
      l-4.754,0.634l-1.585-1.901L65.96,140.8l0.951-2.534l-6.655-0.634l-3.169-1.267v-2.219l-2.852-6.021v-7.922l0.317-5.704l0.634-6.972
      l-6.972-1.584l3.169-6.021l5.705,1.584l-1.268,4.12l1.585,1.901l6.338-6.021l1.268-5.069L66.594,95.803"/>
<path class="eis at10101 " data-issue="eis" data-weather="at10101" data-newsletter="Eisenstadt" style="transform:scale(0.22, 0.22)" d="
      M136.648,51.436l17.114,17.113l-1.585,2.218l-0.951,1.585l-1.268,1.901l-3.169,4.753l-5.071,7.287l-0.634,6.021l-0.634,4.437
      l-1.267,8.24v13.944l-12.994-1.585l-4.436-5.07l-2.535,0.951h-6.339l-8.24,2.219l-1.267,2.852l-0.951,0.634l-3.169-1.268
      l-5.071-5.387l1.268-4.437l-4.12-3.803l-3.803,1.267l-3.803-4.437l-1.585,1.267h-1.584l-5.705,0.634l-8.24-6.971l2.852-1.267
      l-1.268-1.268l3.169-3.486l-2.852-2.852l-5.387-4.437l6.655-2.852l1.267-1.267l2.536,1.267l2.219-1.584l0.634-2.852l-1.585-0.317
      l2.852-3.169l0.634-4.752l4.754-5.071l12.994-3.169l4.754,6.972l6.972,9.823l1.267-0.949l3.169-4.754l2.219-2.535l4.436-6.338
      l1.268-3.803l3.803-4.754l1.268,1.268l6.338-2.852l0.951-2.535l4.12,3.169"/>
<path class="gus at10405 " data-issue="gus" data-weather="at10405" data-newsletter="Guessing" style="transform:scale(0.22, 0.22)" d="
      M31.098,281.839l5.071,0.316l3.169-4.436h6.972l1.901,0.316l3.486,3.169l4.754,0.634l1.267,3.169l9.191,2.219l-1.584,7.606
      l1.901,3.801l13.628,0.951l0.634,1.585l3.803-0.317l0.634,3.486l5.705-2.852l-1.268-1.901l2.535-2.534l12.677-2.535l2.852,6.336
      l-6.022,1.268l0.317,4.12l-3.803,0.316l0.634,1.901l-4.12,2.536l2.219,2.852l-0.317,2.852l3.169,1.901l4.437,0.317l2.535,2.851
      l-13.945,5.705l-2.535,3.169l2.219,1.9l2.852-2.851l10.459,8.874l-6.972,2.217l-6.338-2.535l-0.317,3.169l-2.852,0.317l-4.12-3.486
      l-5.071,1.267l-7.289-2.535l-1.585,3.486l-4.12-0.951l-4.12,1.267l-0.634-1.9l-1.902-2.219l-0.317-1.267l-4.12-0.634l-2.219,2.534
      l-4.754-2.217l1.585-6.972l-3.169-1.584l-7.289,1.584l-3.803-0.316l-1.585,2.535l-3.486-3.802l-0.317-6.338l-3.803-0.951l5.071-8.24
      l-3.486-3.486l-0.634-4.753l-4.437-0.634l-1.585-9.824l-1.584-4.752l-2.219-4.437v-0.317l-1.901-9.507l0.317-0.634h2.219
      l5.705,1.267l1.268,4.753l4.437,3.169"/>
<path class="jen at10504 " data-issue="jen" data-weather="at10504" data-newsletter="Jennersdorf" style="transform:scale(0.22, 0.22)" d="
      M29.513,307.508l3.486,3.486l-5.071,8.24l3.803,0.951l0.317,6.338l3.486,3.802l1.585-2.535l3.803,0.317l7.289-1.585l3.169,1.585
      l-1.585,6.972l4.754,2.217l2.219-2.534l4.12,0.634l0.317,1.267l-2.219,14.893l-4.437-0.317l-2.535,2.536l0.634,3.169l-4.754,3.169
      l-2.219-1.902l-2.535,0.634l-3.486,10.141l-3.169,0.951l-5.705,8.557l-8.24,3.486l-5.071,4.753l-1.585,3.486l-5.071,1.901
      l-0.951-2.535l-4.437,3.169l-1.902-1.267l1.267-3.169l0.951-9.508l2.535-3.169l2.535-1.268l0.317-3.486l3.169-1.901l2.852-7.288
      l5.388-0.317l-0.317-5.704l2.218-3.485l4.12-9.19l5.387,1.268l-1.901-2.536l-3.169-3.486l-3.169-4.753l-0.317-0.634l1.267-4.437
      l-4.753-4.436l-2.219-3.169l-0.634-4.753l1.268-7.604l1.585,0.316l2.535-6.655l4.437,0.634l0.634,4.753"/>
<path class="nsd at10713 " data-issue="nsd" data-weather="at10713" data-newsletter="Neusiedl" style="transform:scale(0.22, 0.22)" d="
      M208.274,7.386l-3.803,5.705l1.585,0.951l-1.268,2.219l2.852,1.267l-3.169,2.852l3.486,3.169l-3.486,4.437l1.585,0.949l2.852,2.219
      l4.12-3.801l10.142,6.971l-12.36,11.408l4.437,2.535l-5.071,8.24l4.754,1.901l-3.169,6.972l1.902,1.268l-3.486,7.606l-1.585-0.951
      l-7.606,3.801l-4.12-0.316l-1.585,2.852l8.557,5.704l-0.634,2.852l5.071,5.07l-3.803,5.387l3.486,7.289l1.268,11.724l4.754,5.704
      l-4.12,0.634l-6.338,0.951l-15.846,4.437l-16.797,1.901l-2.219-9.824l-5.387,5.387l-1.902,6.655l-15.846,0.951l-1.902-3.803
      l-4.437-11.725V104.99l1.268-8.24l0.634-4.437l0.634-6.021l5.071-7.287l3.168-4.753l1.268-1.901l0.951-1.584l1.585-2.219
      l-17.114-17.113l-4.12-3.169l-0.634-11.409l10.142-0.317l9.191-5.387l5.071-0.317h0.317l2.219-1.268l-1.585-2.534l7.923-9.507
      l0.951,0.634l5.388-0.634l3.169,1.902l-0.951,2.217l11.41,4.437l-0.317,4.12h2.852l1.902-5.704l4.12-8.557l-3.803-2.851
      l-5.705-4.754l2.852-3.486l2.219,0.634l1.585,2.852l3.169-1.901l1.585,1.584l-4.12,2.535l5.704,1.901l0.951-5.387l4.437-2.535
      l0.317-2.535l5.388,5.387"/>
<path class="opu at10816 " data-issue="opu" data-weather="at10816" data-newsletter="Oberpullendorf" style="transform:scale(0.22, 0.22)" d="
      M85.927,144.606l9.825,4.437l3.803-1.585l14.896,7.289l7.923-3.169l4.436,1.267l1.902,4.754l2.535,0.317l-1.268,2.535l1.902,5.069
      l-2.219,3.169l10.775,8.24l-4.437,8.873l-4.119,2.218l-1.585-1.584l-1.901,2.535l4.119,7.605l-1.584,5.704l-9.825,7.606
      l-4.754,2.851l-2.219,5.071l-11.41-0.634l-4.12,6.338l-2.852-2.536l0.317-3.486l-5.387-0.95l-2.535,2.218l2.852,11.409l-4.437,4.753
      l-10.142,2.536l-1.268-0.317l-1.901-1.901l1.585-2.219l-2.219-6.338l-3.486-3.802l-2.852,0.95l-4.754-3.486l-4.754-10.139
      l0.634-4.12l-3.169-0.634l4.754-4.436l-1.584-2.535l2.852-0.634l1.584-4.12l3.486-6.655l-5.071-7.606l-0.317-0.317l-0.317-6.654
      l3.169-7.289l-0.317-2.535l2.852-1.584l1.901-1.902l-1.268-1.902l4.437-2.218l0.317-5.704l1.585,1.902l4.754-0.634l0.951-3.803
      l2.219-4.435L85.927,144.606"/>
<path class="owz at10917 " data-issue="owz" data-weather="at10917" data-newsletter="Oberwart" style="transform:scale(0.22, 0.22)" d="
      M56.769,210.205l4.754,10.141l4.754,3.486l2.852-0.951l3.486,3.802l2.219,6.338l-1.585,2.217l1.902,1.901l1.267,0.317l10.142-2.535
      l6.338,5.07l5.704,15.846l-2.218,1.584l0.317,3.803l-2.535,2.852l-7.289,0.95l2.218,0.634v9.19l-4.437,3.803l0.951,2.219
      l1.585,3.802l5.387-0.95l1.901,7.287l-2.535,3.169l0.951,2.852l-2.535,2.535l1.267,1.901l-5.704,2.852l-0.634-3.486l-3.803,0.317
      l-0.634-1.585l-13.628-0.951l-1.902-3.802l1.585-7.604l-9.191-2.219l-1.267-3.169l-4.754-0.634l-3.486-3.169l-1.901-0.317h-6.972
      l-3.169,4.437l-5.071-0.316l-4.437-3.169l-1.268-4.753l-5.705-1.267H17.47l-2.535-11.092v-0.951l-3.803-10.458v-1.267l-5.387-12.043
      l-3.802-3.168l2.852-1.267l0.634-0.316l-0.634-2.219l5.705-1.585h0.634l4.12-7.606l2.535,0.634l-2.852,2.852l2.218,2.219
      l2.852-1.585l-1.585-6.021l3.169,0.316l5.071-1.267l4.753-1.267l1.268-0.317l7.289-0.95l8.874-7.606l5.387-2.219l3.169,0.634
      L56.769,210.205"/>
</svg>
    </div>
    <ul class="footer-issuebox__links" id="issue-links-1cqkrrbfbgm2k7s9">
                                    <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/eisenstadt" data-issue="eis">
                        Eisenstadt                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/guessing" data-issue="gus">
                        Güssing                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/jennersdorf" data-issue="jen">
                        Jennersdorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/mattersburg" data-issue="mtb">
                        Mattersburg                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/neusiedl" data-issue="nsd">
                        Neusiedl                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/oberpullendorf" data-issue="opu">
                        Oberpullendorf                    </a>
                </li>
                                                <li class="footer-issuebox__link">
                <a href="https://www.bvz.at/oberwart" data-issue="owz">
                        Oberwart                    </a>
                </li>
                        </ul>
</div>

<script type="text/javascript">(function () {
    if (typeof frontend.FooterRegionalisation !== 'undefined') {
        frontend.FooterRegionalisation.setup('1cqkrrbfbgm2k7s9', 'https://www.bvz.at/in-ausland');
    }
})();

</script>    
    
<div class="footer-overview col-12 col--no-padding">
    <div class="footer-separator footer-separtor--overview col-12">
        <h2>
            BVZ.at im Überblick
        </h2>
        <hr/>
    </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-home nolink">
                            Home                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/kontakt" target="" class="icon-phone" onclick=" " data-object-id="8913">Kontakt</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/portalarchiv" target="" class="icon-doc-1" onclick=" " data-object-id="11338204">Archiv</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/community/register" target="" class="icon-user" onclick=" " data-object-id="11338269">Registrieren</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo-epaper/agb/agb-allgemeine-geschaeftsbedingungen-agb-allgemeine-geschaeftsbedingungen-nofb-4986644" target="" class="icon-list" onclick=" " data-object-id="12264436">AGB</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/impressum/bvz-impressum-offenlegung-impressum-nofb-4986661" target="" class="icon-info-circled" onclick=" " data-object-id="12172824">Impressum</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo-epaper/agb/bvz-at-datenschutzbestimmungen-4986646" target="" class="icon-jobs" onclick=" " data-object-id="94143099">Datenschutz</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-newspaper nolink">
                            Nachrichten                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="https://www.bvz.at/eisenstadt" target="" class="icon-map-marker" onclick=" " data-object-id="8003" data-regionalise-data="issue-link">Lokales</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/burgenland" target="" class="icon-burgenland" onclick=" " data-object-id="8143">Burgenland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/sport/sportmix" target="" class="icon-sports" onclick=" " data-object-id="8353">Sport</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/in-ausland" target="" class="icon-globe" onclick=" " data-object-id="8373">In/Ausland</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/freizeit" target="" class="icon-cab" onclick=" " data-object-id="8383">Freizeit</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <a href="https://www.bvz.at/bvz-aktionen" class="icon-smiley">
                            BVZ-Aktionen                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/ticketshop" target="" class="icon-ticket" onclick=" " data-object-id="32868191">Ticketshop</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/gewinnspiele" target="" class="icon-badge" onclick=" " data-object-id="8553">Gewinnspiele</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/aboclub" target="" class="icon-benefit" onclick=" " data-object-id="66083121">AboClub</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/bvz-praesentiert" target="" class="icon-directions" onclick=" " data-object-id="8523">BVZ präsentiert</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/bvz-aktionen/leserreisen" target="" class="icon-vacation" onclick=" " data-object-id="8503">Leserreisen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="http://www.bvz.at/newsletter-config" target="" class="icon-envelope" onclick=" " data-object-id="35469078">Newsletter</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <span class="icon-doc-text nolink">
                            Anzeigen                        </span>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/jobs" target="" class="icon-briefcase" onclick=" " data-object-id="11355067">Jobs & Karriere</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigen/wortanzeigen" target="" class="icon-news-page" onclick=" " data-object-id="12173052">Wortanzeigen</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/anzeigentarif" target="" class="icon-book-mark" onclick=" " data-object-id="12263727">Anzeigentarif</a>                                                </li>
                                                    </ul>
            </div>
                                                        <div class="col-2.4 footer-overview__nav">
                <h2>
                                            <a href="https://www.bvz.at/abo" class="">
                            Abo &amp; ePaper                        </a>
                                    </h2>
                <ul>
                                                                                <li>
                                                    <a href="/abo/kontakt" target="" class="icon-tty" onclick=" " data-object-id="12174011">Abo-Service</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/epaper" target="" class="icon-notebook" onclick=" " data-object-id="12174035">ePaper</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/kombi" target="" class="icon-tablet" onclick=" " data-object-id="35970983">Kombiabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="https://www.bvz.at/abo/testen" target="" class="icon-testabo" onclick=" " data-object-id="149271752">Testabo</a>                                                </li>
                                                                                                    <li>
                                                    <a href="/abo/zeitung" target="" class="icon-zeitungs-abo" onclick=" " data-object-id="12174080">Zeitungsabo</a>                                                </li>
                                                    </ul>
            </div>
                        </div>

    <div class="col-12 footer-more col--no-padding">
    <div class="col-12 footer-separator footer-separtor--more">
        <h2>
            Mehr Online-Angebote
        </h2>
        <hr/>
    </div>
    
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="46513780"
    data-publishdate="1490799254">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/feuerwerk.jpg/teaser-megadropdown/4.297.435"
                    alt="BilderBox">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Jetzt teilnehmen!    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Alle laufenden Gewinnspiele im Überblick" href="http://www.bvz.at/bvz-aktionen/gewinnspiele" target="_blank" data-object-id="46513780" itemprop="url">
                Alle laufenden Gewinnspiele im Überblick            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_46513780" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_46513780').html('<a href="/community/redirect/backend/46.513.780" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='46513780']").hover(
                function() {
                    $('.adminEditArea_46513780').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_46513780').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12480561"
    data-publishdate="1462953864">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images03.bvz.at/shutterstock_680386483.jpg/teaser-megadropdown/151.158.159"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        Genug vom Job?    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Aktuelle Stelleninserate für Ostösterreich" href="/jobs" target="_blank" data-object-id="12480561" itemprop="url">
                Aktuelle Stelleninserate für Ostösterreich            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12480561" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12480561').html('<a href="/community/redirect/backend/12.480.561" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12480561']").hover(
                function() {
                    $('.adminEditArea_12480561').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12480561').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463136"
    data-publishdate="1462907390">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images04.bvz.at/landjugend70jahre_0406_pie_nitelife_1.jpg/teaser-megadropdown/13.236.654"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        nitelife.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die besten Partyfotos vom Wochenende" href="http://www.nitelife.at/" target="_blank" data-object-id="12463136" itemprop="url">
                Die besten Partyfotos vom Wochenende            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463136" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463136').html('<a href="/community/redirect/backend/12.463.136" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463136']").hover(
                function() {
                    $('.adminEditArea_12463136').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463136').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12463849"
    data-publishdate="1462909548">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images01.bvz.at/440_008_4610455_noe06Landh.jpg/teaser-megadropdown/4.228.827"
                    alt="">
                                                                    <figcaption class="teaser__icons">
                                    </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        NÖN.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Was gibt es Neues in Niederösterreich?" href="http://www.noen.at/" target="_blank" data-object-id="12463849" itemprop="url">
                Was gibt es Neues in Niederösterreich?            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12463849" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12463849').html('<a href="/community/redirect/backend/12.463.849" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12463849']").hover(
                function() {
                    $('.adminEditArea_12463849').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12463849').css('display', 'none');
                }
            );
        }
    });
    
</script>
<article
    class="col-2.4 box teaser "
    itemscope=""
    itemtype="http://schema.org/Article"
    data-linkwrapper=""
    data-content="12462850"
    data-publishdate="1462906477">
                <div class="teaser__image-container">
        <figure class="teaser__image gradient">
                                                <img itemprop="thumbnailUrl" class="lazyload"
                    src="/images/frontend/blank.gif"
                    data-src="https://images05.bvz.at/440_0008_5990835_amss41sku_5.jpg/teaser-megadropdown/4.714.599"
                    alt="Kovacs">
                                                                    <figcaption class="teaser__icons">
                                                                        <span class="icon-camera-2"></span>
                                                            </figcaption>
                    </figure>
        </div>
                <div class="teaser__titles">
    <label class="teaser__pretitle">
        meinfussball.at    </label>
            <h2 class="teaser__title" data-linkholder="" itemprop="name">
                                <a title="Die Top-Storys aller NÖ-Vereine" href="http://meinfussball.at" target="_blank" data-object-id="12462850" target="_blank" itemprop="url">
                Die Top-Storys aller NÖ-Vereine            </a>
                                </h2>
    </div>
                    <div class="adminEditArea_12462850" style="display: none; position: absolute; z-index: 100; top: 0; right: 0;"></div>
    </article>

    <script type="text/javascript">    $(document).on(frontend.events.SESSION_LOADED, function (event, userData) {
        if(userData.isAdmin) {
            $('.adminEditArea_12462850').html('<a href="/community/redirect/backend/12.462.850" target="_blank" title="Edit in Backend"><img src="/images/frontend/pix/16x16/link_go.png" /></a>');
            $("article[data-content='12462850']").hover(
                function() {
                    $('.adminEditArea_12462850').css('display', 'inline');
                }, function() {
                    $('.adminEditArea_12462850').css('display', 'none');
                }
            );
        }
    });
    
</script></div>

    <div class="footer-portals col-12 col--no-padding">
    <ul class="footer-portals__list">
        <li><a href="https://www.noen.at"><img class="lazyload" data-src="/images/frontend/logos/footer/noen.svg" alt="NÖN.at" /></a></li>
        <li><a href="https://www.bvz.at"><img class="lazyload" data-src="/images/frontend/logos/footer/bvz.svg" alt="BVZ.at" /></a></li>
        <li><a href="http://www.meinfussball.at"><img class="lazyload" data-src="/images/frontend/logos/footer/meinfussball.svg" alt="meinfussball.at" /></a></li>
        <li><a href="https://nitelife.noen.at"><img class="lazyload" data-src="/images/frontend/logos/footer/nitelife.svg" alt="Nitelife.at" /></a>
    </ul>
</div>
</footer>

    


<div id="ouibounce-modal-newsletter" class="exit-intent exit-intent--newsletter" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an BVZ.at.</h2>
            <p>
                Bleib mit unserem Newsletter immer auf dem Laufenden. <br/>
                Jetzt gratis abonnieren und Top-Storys und Aktionen alle 2 Wochen direkt ins Postfach erhalten.
            </p>
        </div>
        <iframe src="https://www.bvz.at/newsletter-config/embedded" width="980" height="1150"></iframe>
    </div>
</div>

<div id="ouibounce-modal-newsletter-banner" class="exit-intent exit-intent--newsletter-banner" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>

        <a id="newsletter-banner-link" href="/newsletter-config?campaign=banner">
            <img src="/images/exit-intent-newsletter.jpg" alt="Newsletter-Anmeldung" />
        </a>

        <a href="#" class="exit-intent__discard">Ich bin bereits Newsletter-Abonnent</a>
    </div>
</div>

<div id="ouibounce-modal" class="exit-intent exit-intent--form" style="display: none;">
    <div class="exit-intent__underlay"></div>
    <div class="exit-intent__modal">
        <a href="#" class="no icon-close exit-intent__close"></a>
        <div class="exit-intent__modal-text">
            <h2>Danke für dein Interesse an BVZ.at.</h2>
            <p>Als kleines Dankeschön möchten wir dir gerne die BVZ print & digital für 3 Wochen GRATIS anbieten. Fülle dazu einfach das unten stehende Formular aus!</p>
        </div>
        <iframe class="iframe-newsletter" src="https://abo.noep.at/abobest/abo_bestform.asp?typ=TM&amp;drerz=BVZ" width="680" height="1000"></iframe>
    </div>
</div>

<script type="text/javascript">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</script>
<script type="text/javascript">            var CaptchaCallback = function(){
                        };
            var onReCaptchaSuccess = function() {
                if (window.innerWidth < 768 && (/iPhone|iPod/.test(navigator.userAgent) && !window.MSStream)) {
                    var $recaptcha = $('.quizcontainer .recaptcha');
                    var $quiz = $recaptcha.closest('.quizcontainer');
                    $('html, body').animate({ scrollTop: $quiz.offset().top - $('#topbar').height() }, 500);
                }
            }
        
</script><script src="//www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>                        <script type="text/javascript">                $(document).trigger(frontend.events.FOOTER_LOADED);
            
</script>        </div>
                    <div class="Skyscraper">
                                    <div class="additionAd" id="div-skyscraper_1">
            <script>googletag.cmd.push(function() {googletag.display('div-skyscraper_1'); });</script>
    </div>

                            </div>
                
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var OEWA = true;
    var oewaCategoriePath="RedCont/Nachrichten/LokaleNachrichten/oberwart";
    if (window.iom) {
        var oewa_data = {
            "cn":"at", // country
            "st":"at_w_atbvz", // sitename
            "cp":oewaCategoriePath, // kategorienpfad
            "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt
            "ps":"lin", // Privacy setting
            "sc":"yes"
        };
        iom.c(oewa_data,1);
        // console.log('oewa 2.0 (iom.c)');
    }
</script>
<!--/SZM -->

        
        
<iframe src="https://www.bvz.at/ads.html" id='ad-aBdetect' height='1' width='1'></iframe>
<script>
    $(window).load(function() {
        if (!$('#ad-aBdetect') ||
            $('#ad-aBdetect').css('display') === 'none' ||
            $('#ad-aBdetect').css('display') === 'none !important' ||
            $('#ad-aBdetect').css('display') === 'hidden' ||
            $('#ad-aBdetect').css('display') === 'hidden !important' ||
            $('#ad-aBdetect').css('visibility') === 'hidden' ||
            $('#ad-aBdetect').css('visibility') === 'hidden !important' ||
            $('#ad-aBdetect').height === '0' ||
            $('#ad-aBdetect')[0].className.length > 0) {

            $(document).trigger(frontend.events.ADS_BLOCKED);
        }
    });
</script>

        
        <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

            </body>
</html>
